CLK CLK springt nach Ausbau Batterie auch mit Starthilfe nicht an

Diskutiere CLK springt nach Ausbau Batterie auch mit Starthilfe nicht an im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich muss ganz dringend einen CLK 230 Kompressor (Automatik, Bj. 99) ans laufen bekommen, da die Tiefgarage in der er seit knapp 4 Monaten...

  1. Judy

    Judy

    Dabei seit:
    07.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,

    ich muss ganz dringend einen CLK 230 Kompressor (Automatik, Bj. 99) ans laufen bekommen, da die Tiefgarage in der er seit knapp 4 Monaten "übersommert", gewartet wird.
    Die Batterie war leer, haben versucht zu laden, aber sie ist wohl hin. Da es nicht mein Auto ist und es mit dem Eigentümer eh Probleme gibt, wollte ich den Wagen jetzt mittels Starthilfe zumindest ans Laufen bringen, damit er aus der Garage kommt.
    Wenn man den Schlüssel dreht, macht es beim ersten Versuch im Motorraum "klack" und er macht alles an, was er an Warnlampen hat. Ein paar gehen wieder aus, die meisten bleiben an. Ansonsten funktionieren bei Starthilfe zwar alle Lampen innen, Kofferraum, Zentralverriegelung etc., aber er springt nicht an, "orgelt" auch nicht.
    Nur einmal "klack" und wenn man den Schlüssel vor einem neuen Versuch nicht abzieht, sagt er gar keinen Piepton.
    Der Wagen ist Mitte Mai noch problemlos gefahren und von mir in der TG abgestellt worden. Seither schläft er halt da vor sich hin... Da wird doch nicht noch mehr kaputt gegangen sein außer der Batterie?? Da hätte ich von einem Mercedes irgendwie mehr erwartet ...
    Oder ist das die Wegfahrsperre? Was mache ich dann? Es eilt ziemlich ... kann man ihn wenigstens rausschleppen?

    Irgendwer eine Idee, was ich machen kann? Der Wagen muss unbedingt raus aus der Garage ... :-(

    HILFE!

    LG
    Judy
     
  2. #2 Stefan8485, 07.09.2006
    Stefan8485

    Stefan8485

    Dabei seit:
    15.02.2004
    Beiträge:
    718
    Zustimmungen:
    1
    Auto:
    C-Coupe 350; S205; Vito
    wenn er schnell raus muss hilft nur abschleppen.

    Des klacken was du hörst kann auch vom Starter Relais kommen. und somit wäre der Anlasser hinüber.

    oder es liegt an der Wegfahrsperre.

    Aber würde ihn am besten abschleppen und in aller Ruhe nochmals schauen ohne streß und Hektig im Nacken.

    Gruß Stefan :wink:
     
  3. #3 Sashman, 07.09.2006
    Sashman

    Sashman

    Dabei seit:
    20.02.2004
    Beiträge:
    716
    Zustimmungen:
    7
    Auto:
    Mercedes-Benz - CLK-Klasse - CLK 200 Cabrio (A208)
    Verbrauch:
    Bau eine andere Batterie ein (notfalls die von Deinem Wagen / um ihn aus der TG zu bekommen), denn wenn sie "tiefenentladen" (oder wie sich das schimpft) ist, dann ist die Spannung trotz Überbrückung evtl. nicht ausreichend.
     
  4. Judy

    Judy

    Dabei seit:
    07.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hi,
    danke für die schnelle Antwort - wenn es die Wegfahrsperre ist, hilft nur Mercedes direkt nehme ich an? Ist das ein großer Akt, dem Wagen wieder beizubringen, dass er mit dem Schlüssel beruhigt wegfahren kann?

    Bitte lasst es nicht am Anlasser liegen ...

    Hm, das Klacken gönnt er sich halt nur manchmal, nachdem der Schlüssel draußen war - ansonsten schweigt er einfach ganz. Vielleicht lag aber dadurch auch eine größere Pause dazwischen und wir hätten einfach länger warten müssen.

    Irgendwo habe ich nämlich gelesen, dass mit Kabeln mit größerem Querschnitt und ca. 3 Minuten warten nach dem Verbinden mit dem helfenden Fahrzeug Erfolge erzielt wurden - ich nehme mal an, dass die Batterie sowas von entladen ist, mehr geht wohl nicht :-)

    Er braucht nicht umsonst eine recht große Batterie ...

    LG
    Judy
     
  5. #5 Sashman, 07.09.2006
    Sashman

    Sashman

    Dabei seit:
    20.02.2004
    Beiträge:
    716
    Zustimmungen:
    7
    Auto:
    Mercedes-Benz - CLK-Klasse - CLK 200 Cabrio (A208)
    Verbrauch:
    Ganz wichtig (falls Du es nicht schon weisst): Der Motor des stromspendenden Fahrzeuges sollte laufen, wobei ich vermute (Ferndiagnosen sind eben schwierig bis unmöglich) daß der CLK definitiv nicht ohne neue Batt auskommen wird.
    Wenn die Batt fertig ist, denn ein klassisches Laden hat lt. Deiner Angabe nicht ausgereicht, dann nutzen auch 3 oder mehr min. Stromspende von einem anderen Auto nix. Setze mal vorraus daß der Ladeversucht auch lang genug war. Setze einfach eine intakte Batt in den Wagen, und schon bist Du etwas weiter.
     
  6. ucki

    ucki

    Dabei seit:
    30.01.2006
    Beiträge:
    273
    Zustimmungen:
    19
    Auto:
    w202 C180
    Wobei du noch nicht mal die Batterie in den anderen Wagen setzen musst.

    Eigentlich sollte es da reichen, waehrend der Starthilfe die defekte (??) Batterie abzuklemmen, damit die nicht den gespendeten Strom "verschluckt".
    Wenn die Kiste dann immer noch nicht anspringt, dann ist es definitiv was anderes als die Batterie.

    Sind die Sicherungen (Motorelektronik / Zündelektronik) alle OK ?
     
  7. #7 Deutz450, 09.09.2006
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Wenn die Batterie auch nichts hilft ist es wahrscheinlich der Anlasser, mit der Wegfahrsperre mit FBS 3 Schlüssel würde sich das Schloss nicht mehr drehen.
     
  8. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox

    Muss nicht, aber etwas mehr Strom zum Starten.

    entweder raucht und glüht es, oder die alten Batterie kann auch nicht richtig stören.

    "tiefentladen" heisst, die Batterie nimmt auch bei hoher Spannung keinen Strom mehr.

    Wenn der Batteriestrom nicht mehr ausreicht, dimmen die Kontrolllampen (noch stärker).
     
  9. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Klar daß sich der Anlasser nicht dreht, da die Spannung zu niedrig ist!

    Du kannst bei so einem Auto den Anlasser nicht mehr orgeln lassen.

    Schieb die Karre auf die Straße, überbrücke, lass das Spenderfahrzeug überbrückt 5-10 min laufen und versuch's dann nochmal!

    Du wirst sehen ;)

    Wohl ist der Spannungsabfall an der entleerten Batterie zu groß, daß die Elektronik noch starten könnte.

    Ich hab das diese Woche im Selbstversuch an meiner Kiste erfahren =)
     
  10. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Aber er schreibt doch, dass alle Lampen normal Leuchten? Zumal der
    Spannungsabfall erst wenn der Anlasser zieht in Regionen gerät, die eine
    Auswerteelektronik als schlecht erkennen kann. Aber er zieht garnicht erst an.

    Haffentlich erfahren wir noch, woran es im Endeffekt lag. :] :] :]
     
  11. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Die Lampen haben bei mir auch normal geleuchtet. Ich denke das ist aber evtl Einbildung weil man in diesem Moment den Vergleich nicht kennt. Und die Spannung sinkt ja erst beim tatsächlichen Drehen (vor allem beim Anlauf) so dramatisch ab. Ich denke es gibt da eine Grenzspannung, die den Anlasser erst garnicht anlaufen lässt, die unter UBATnorm aber deutlich über UStart liegt.

    Selbst unser VorMOPF 210er lässt augenscheinlich normal die Lampen glühen und der Anlasser macht keinen mucks.
     
  12. Judy

    Judy

    Dabei seit:
    07.09.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo zusammen,

    vielen Dank für die ganzen Antworten - er ist tatsächlich doch noch angesprungen!!! Zwar etwas unwillig, aber egal, nachher lief er. Und zwar haben wir es mit einem anderen Fahrzeug versucht (einem großen Audi mit stärkerer Lichtmaschine) und ihn wirklich erst mal 5 Minuten in aller Ruhe an dem (natürlich laufenden) Audi hängen lassen.
    Dann hat er zwar zwei-drei Umdrehungen mehr gebraucht als sonst, um anzuspringen, aber er hat es getan - Musik in meinen Ohren. :D
    Ob der Audi die Rettung war oder er wirklich nur mehr Zeit gebraucht hat - egal, Hauptsache, ich weiss jetzt, dass ich das Teil morgen mit Starthilfe wegbewegen kann. Dann drehen wir mal eine Runde und schauen dann, was die Batterie sagt - man sagte mir, es könne sein, dass sie sich an ihrem normalen "Arbeitsplatz" auch wieder erholt ...
    Wegfahrsperre usw. ist also kein Thema - gefahren ist er dann, Generalprobe bestanden und morgen Abend sollte der Ernstfall dann auch kein Problem sein ... :prost

    Viele Grüße
    Judy :wink:
     
Thema: CLK springt nach Ausbau Batterie auch mit Starthilfe nicht an
Besucher kamen mit folgenden Suchen
  1. slk r170 wegfahrsperre deaktivieren

    ,
  2. Mercedes-Benz clk 200 coupe neue batterie auto startet nicht

    ,
  3. clk w208 anlasser ausbauen

    ,
  4. b200 bj 2006 batterie leer überbrücken geht nicht,
  5. mercedes slk 200 nach batterrie geht auto nicht mehr ,
  6. w208 dreht der Anlasser wenn die Wegfahrsperre kaputt ist,
  7. clk 320 w208 abschleppen,
  8. batterie tauschen clk w208 ,
  9. clk 2001 cabrio springt nicht an,
  10. slk startet nicht kein Strom,
  11. clk springt Batterie tot,
  12. radio ausbauen mercedes w208 clk kompressor 1999,
  13. slk springt nicht an warnlampe blinkt,
  14. clk wegfahrsperre deaktivieren,
  15. slk r170 anlasser macht klack klack,
  16. wegfahrsperre w208,
  17. mercedes erkennt schlüssel nach batterie wechsel nicht,
  18. Mercedes Benz CLK in Batterie überbrücken,
  19. clk 230 Leistungsverhältnis mach batteriewechsel,
  20. clk keyless go Schlüssel blinkt beim Versuch zu starten,
  21. clk w208 wegfahrsperre deaktivieren ,
  22. mercedes springt trotz überbrückung nicht an,
  23. mercedes startet auch nicht bei überbrückung,
  24. mercedes coupe springt nach 2 minuten aus,
  25. nach batteriewechsel trotz überbrücken springt nicht an
Die Seite wird geladen...

CLK springt nach Ausbau Batterie auch mit Starthilfe nicht an - Ähnliche Themen

  1. 209 Kauf eines CLK Cabrio 200 Kompressor A209

    Kauf eines CLK Cabrio 200 Kompressor A209: Hallo, ich bin neu hier, weil ich überlege mir einen CLK 200 Kompressor Cabrio A209 als Spaß... Sommerauto zuzulegen. Budget liegt so bei 7000,-€...
  2. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  3. Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

    Das Auto springt aus unerklärlichen Gründen manchmal nicht an.: Hallo zusammen, ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und...
  4. CLK Xenon Licht lässt sich nicht ausschalten

    CLK Xenon Licht lässt sich nicht ausschalten: Hallo Freunde, ich fahre ein CLK 350 Cabrio Bj. 10/2005 und habe folgendes Problem: Seit einiger Zeit lässt sich das Dauerfahrlicht (Xenon mit...
  5. Mercedes SL R230 Batterie Unterspannung

    Mercedes SL R230 Batterie Unterspannung: sehr geehrte SL gemeinde SL 350 Bj 2006 272 PS als ich das Fahrzeug aufschließen wollte Funkfern was nach 10 sek. auf ging blinkten nur die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden