Cls 63 orgelt ab und zu lange beim Starten

Diskutiere Cls 63 orgelt ab und zu lange beim Starten im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und...

  1. #1 Julianocls63, 12.08.2019
    Julianocls63

    Julianocls63

    Dabei seit:
    12.08.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo liebes Mercedes Forum, mein Auto ein CLS 63 orgelt lange beim Starten es ist meistens beim ersten Starten wenn das Auto wärmer ist und danach auch fast den ganzen Tag nicht mehr, morgens bin ich das Auto starte starte das ohne Probleme wenn ich dann aber ne kurze Strecke fahre das Auto ausschalte und nach paar Minuten wieder anschalten will halt es lange , Wenn ich aber vom ersten Kaltstart eine längere Route fahre wo das Auto dann auch richtig warm ist sagen wir mal 20 km dann machte das auch beim nächsten Stadt nicht mehr, er macht das immer nur beim zweiten Start wenn das Auto so bei 50-80 grad öl temp. Ist. Ab und zu geht auch die Motorkontrollleuchte an Den Fehler Füge ich als Bild hinzu ... Kurbelwellensensor und Nockenwellensensor wurden getauscht.

    Mehr zum Auto:
    Cls 63 2013 557 ps

    Mit freundlichen Grüßen

    Andi

    Ps : Auto startet aber trotzdem langen orgeln IMMER! Ich bin ratlos bitte um hilfe und sorry wegen evt. Schreibfehlern
     

    Anhänge:

  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.926
    Zustimmungen:
    3.177
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    und :verschieb in den AMG Bereich.
     
  3. #3 Julianocls63, 12.08.2019
    Julianocls63

    Julianocls63

    Dabei seit:
    12.08.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Sorry kenne mich nicht aus das erste mal überhaupt in sowas
     
  4. #4 jpebert, 13.08.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.306
    Zustimmungen:
    288
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    KWS defekt möglich, auch Kettenlängung / Zahnradabnutzung/Nockenwellenverstellung/.... Wieviele KM ist er denn gelaufen?

    Versuchs zunächst mit dem KWS. Wenn nicht, dann musst Du zunächst die Motorsteuerung per SD prüfen lassen, ggf. physisch messen (Messkettenspanner); Endoskop, ...
     
    conny-r gefällt das.
  5. #5 Julianocls63, 14.08.2019
    Julianocls63

    Julianocls63

    Dabei seit:
    12.08.2019
    Beiträge:
    3
    Zustimmungen:
    0
    Kbs und nkws habe ich getauscht ?? Motor läuft eigentlich sehr gut wenn er dann gestartet ist heite und gestern überhaupt keine Fehler ..

    Ps danke für deine antwort hast iwelche ideen
     
  6. #6 jpebert, 14.08.2019
    Zuletzt bearbeitet: 14.08.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.306
    Zustimmungen:
    288
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    - Mit SD Motors-/Ventilsteuerung prüfen lassen.
    - Benzindruck / Einspritzdüsen / Zündkerzen überprüfen
    - Luftansaugung (Filter, LMM)
    - Dichtheit Saugrohr

    Am besten Du fährst mal zu jemand, der sich auskennt. Raten, ohne das Auto gesehen zu haben bringt nicht viel.
     
  7. Raggna

    Raggna

    Dabei seit:
    07.01.2004
    Beiträge:
    600
    Zustimmungen:
    34
    Auto:
    190E 3,6, C55, 500SL
    Kennzeichen:
    Hi,
    überprüfe ob Dein Inkrementenrad noch die richtigen Positionen hat oder gerissen ist.
    Gruß
    Th
     
  8. #8 jpebert, 14.08.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.306
    Zustimmungen:
    288
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Das halte ich für nahezu ausgeschlossen.
     
Thema:

Cls 63 orgelt ab und zu lange beim Starten

Die Seite wird geladen...

Cls 63 orgelt ab und zu lange beim Starten - Ähnliche Themen

  1. kein Satteliten empfang beim Becker map pilot?

    kein Satteliten empfang beim Becker map pilot?: Hallo zusammen, Ich habe kein Satteliten empfang mehr seid Ich den map pilot neu aktualisiert habe. Hat jemand Erfahrung damit gemacht und evtl...
  2. Verkaufe CLS 350 CGI Bj. 2007

    Verkaufe CLS 350 CGI Bj. 2007: Biete meinen Mercedes CLS 350 CGI mit Motorschaden zum Kauf oder Ausschlachten an. Baujahr 2007, km 275.000, schwarz mit weißem Leder,...
  3. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  4. W221 Knarren beim Lenken und Einfedern.......

    Knarren beim Lenken und Einfedern.......: Hallo,bei meinem S 500 4 matic 2007 gehts wohl wieder Richtung Austausch eines Gelenkes. Vorne links beginnt es leicht zu knarren- ich tippe mal...
  5. Cls 2014 blutec 350cdi Toter Winkel ohne Funktion, Spurhalteassistent, Presave Funktionsumfang eing

    Cls 2014 blutec 350cdi Toter Winkel ohne Funktion, Spurhalteassistent, Presave Funktionsumfang eing: Servus Jungs hoffe ihr könnt mir weiterhelfen, seit paar Tagen bekomme ich drei Fehlermeldungen wenn ich das Auto starte: Aktiver Töten Winkel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden