Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

Diskutiere Das Auto springt aus unerklärlichen Gründen manchmal nicht an. im W212 / S212 Forum im Bereich E-Klasse; Hallo zusammen, ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und...

  1. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe einen Mercedes E-Klasse W212, 1.8 Liter Turbo Benziner mit ca. 70 Tausend Kilometern Laufleistung und Startstop-Automatik und normalen 6 Gang Getriebe (keine Automatik).

    Folgendes Problem tritt immer wieder auf:

    Das Auto springt aus unerklärlichen Gründen manchmal nicht an. Ich schätze von ca. 20 Startvorgängen springt es einmal nicht an, dann kann man es aber zwischen einer oder mehrere Stunden nicht starten, so dass das Auto erst am nächsten Tag gestartet werden kann. Dann aber problemlos als ob nichts gewesen wäre.


    Folgende Beobachtungen habe ich gemacht wenn das Auto nicht gestartet ist:

    · Alle Lichter am Cockpit gehen wie gewohnt an wenn der Schlüssel reingesteckt wird

    · Das Lenkradschloss entriegelt problemlos und das Lenkrad lässt sich drehen, man hört auch das Geräusch wenn das Schloss entriegelt wird

    · Das Problem tritt bei beiden Schlüsseln gleichermaßen auf

    · Beide Schlüssel haben neue Batterien, das Problem trat aber auch mit den alten Batterien auf

    · Das Problem tritt beim kalten wie auch warmen Motor ein, im Winter wie im Sommer

    · Wir waren damit in der Mercedes-Werkstatt, leider war im Fehlerspeicher kein Fehler abgelegt und die Mercedes (Fachkräfte) konnten das Problem nicht beheben

    · Wenn das Auto startet ist es aber absolut problemlos, der Motor geht sofort ohne Verzögerung an



    Habt ihr eine Vermutung wo das Problem liegt? Da das Lenkradschloss immer einwandfrei entriegelt, kann es nicht am Lenkradschloss liegen.


    Viele Grüße
     
  2. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    838
    Zustimmungen:
    187
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Probiere es mit einem neuen KWS.
     
  3. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
  4. gruffti

    gruffti

    Dabei seit:
    06.03.2012
    Beiträge:
    240
    Zustimmungen:
    41
    Auto:
    W211 E350 2005
    KWS = KurbelWellenSensor
     
  5. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Hi Gruffti, wenn das Problem der Kurbelwellensensor wäre müsste der Fehler dann nicht im Fehlerspeicher abgelegt sein? Das Problem ist ja, dass keine Fehler abgelegt sind, dementsprechend hat mich Mercedes schulterzuckend weggeschickt.
     
  6. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    838
    Zustimmungen:
    187
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    KWS - Fehler wird nicht zwangsläufig im FS abgelegt.
     
  7. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Ok, vielen Dank für die Rückmeldung. Kann ich den Sensor bei kfzteile24 bestellen? Ist es schwer an den Sensor ran zu kommen?
    Ich würde es mit meinem Kumpel dem KFZ Mechaniker tauschen.
     
  8. bking

    bking

    Dabei seit:
    06.03.2010
    Beiträge:
    178
    Zustimmungen:
    21
    Auto:
    E 500 W212
    Startet er nicht oder springt er nicht an?
     
  9. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo, wenn ich den Schlüssel drehe dann passiert einfach nichts, also der Motor dreht nicht bzw. absolut kein Geräusch.
     
  10. bking

    bking

    Dabei seit:
    06.03.2010
    Beiträge:
    178
    Zustimmungen:
    21
    Auto:
    E 500 W212
    Dann liegt es nicht am KWS
     
  11. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Hast du eine andere Vermutung an was es liegen könnte?
     
  12. bking

    bking

    Dabei seit:
    06.03.2010
    Beiträge:
    178
    Zustimmungen:
    21
    Auto:
    E 500 W212
    Ansteuerung des Starters oder Starter selbst.
     
  13. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Würde es was bringen wenn ich erstmal das Relais vom Starter tauschen würde? Bzw. wie kann ich rausfinden wo der Fehler wirklich liegt?
     
  14. bking

    bking

    Dabei seit:
    06.03.2010
    Beiträge:
    178
    Zustimmungen:
    21
    Auto:
    E 500 W212
    Am Magnetschalter des Starters ein Kabel anschliessen und in den Innenraum verlegen.
    Dort eine Fassung mit Glühlampe zur Kontrolle. Oder sichtbar im Bereich Wischer Lüftungsgitter.
     
  15. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen, könnt ihr mir bitte sagen wo genau der Anlasser sitzt?

    Viele Grüße
     

    Anhänge:

  16. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    838
    Zustimmungen:
    187
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Unten/mittig am Motor meist nach hinten weg.
     
  17. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Also komme ich da nicht ran ohne was abzubauen? Mein Automechaniker hat am Telefon gemeint dass wenn das Auto wieder nicht abgeht ich lei ja auf den Anlasser klopfen soll. Wenn es dann abgeht sollte das Problem eindeutig beim Anlasser liegen. Nur zum Klopfen sollte ich da auch rankommen können.

    Viele Grüße
     
  18. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo zusammen, könnt ihr bitte sagen welches Relais auf dem Bild für den Starter verantwortlich ist? Vielen Dank.
     

    Anhänge:

  19. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    Anbei das Bild
     

    Anhänge:

  20. MrDabado

    MrDabado

    Dabei seit:
    08.10.2019
    Beiträge:
    13
    Zustimmungen:
    0
    .
     

    Anhänge:

Thema:

Das Auto springt aus unerklärlichen Gründen manchmal nicht an.

Die Seite wird geladen...

Das Auto springt aus unerklärlichen Gründen manchmal nicht an. - Ähnliche Themen

  1. Motorkontrollleuchte leuchtet aber Auto fährt normal weiter

    Motorkontrollleuchte leuchtet aber Auto fährt normal weiter: Hallo, habe folgendes Problem mit meinem C220 CDI BJ 2007 Habe mein Thermostat wechseln lassen und da stand beim Auslesen (Glühendstufe Signal...
  2. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  3. Auto verliehet Öl

    Auto verliehet Öl: Hay bin neu im Forum ich habe folgendes Problem ich habe im Urlaub ein Buckel übersehen und bin so mit zirka 50-60km/h rüber gebretter seit dem...
  4. Wie Telefon mit dem Auto verbinden?

    Wie Telefon mit dem Auto verbinden?: Hallo Freunde, ich fahre meinen CLS 350 Bj. 2012 nun etwa 2 Monate und schon mehrmals fragte ich mich, ob es möglich ist meine GoogleMaps Route an...
  5. Die Wahl für mein erstes Auto fiel auf....

    Die Wahl für mein erstes Auto fiel auf....: Den CLK W209 (Bj. 2002-2006) ! Grüßt Euch Gemeinde... Nun stehe ich kurz davor das erste Vehikel ins Leben zu bringen. Informierte mich,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden