Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

Diskutiere Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück. im W204 / S204 / C204 Forum im Bereich C-Klasse; Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...

  1. #1 Rollmops, 19.07.2019
    Rollmops

    Rollmops

    Dabei seit:
    19.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind begrenzt. Die Motorwarnleuchte leuchtet nicht. Halte ich an, stelle den Motor ab und starte wieder, ist alles wieder normal. Was kann der Grund sein?
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.938
    Zustimmungen:
    3.179
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    Gründe kann es dafür viele geben. Fehlerspeicher auslesen lassen, und du bekommst den Fehler angezeigt.

    Ich hatte so etwas ähnliches, da war es der Geschwindigkeit Sensor, der defekt war.
     
Thema:

Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

Die Seite wird geladen...

Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück. - Ähnliche Themen

  1. Motor stottert beim Anfahren

    Motor stottert beim Anfahren: Hallo zusammen, Ich habe einen Mercedes C124 220 CE Sportline mit 150 PS, Automatikgetriebe und Tempomat. Die Erstzulassung war im Januar 93 und...
  2. Ruckeln beim Gas geben w447 BJ.2016

    Ruckeln beim Gas geben w447 BJ.2016: Hallo ; ich habe einen Vito w 447 mit 40000 km runter. Seit 4 Wochen Ruckelt er immer im 1,2 und im dritten gang beim Gas geben.Ich war des wegen...
  3. Parksperre schaltet permanent

    Parksperre schaltet permanent: Hallo, bin seit kurzer Zeit stolzer Besitzer eines A208 / 230k Cabrios. Es hat unter anderem folgendes Problem. Die Parksperre wird nach Treten...
  4. kein Satteliten empfang beim Becker map pilot?

    kein Satteliten empfang beim Becker map pilot?: Hallo zusammen, Ich habe kein Satteliten empfang mehr seid Ich den map pilot neu aktualisiert habe. Hat jemand Erfahrung damit gemacht und evtl...
  5. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden