Defekt Automatikgetriebe

Diskutiere Defekt Automatikgetriebe im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, mir ist gestern Abend folgendes widerfahren: - Abfahrt von der Arbeitsstelle ....nach ca. 600m bedingt durch rote Ampel anhalten... bei...

  1. #1 Snaketown, 26.11.2010
    Snaketown

    Snaketown

    Dabei seit:
    29.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    Mercedes-Benz ML 270 CDI W163
    Verbrauch:
    Hallo,

    mir ist gestern Abend folgendes widerfahren:
    - Abfahrt von der Arbeitsstelle ....nach ca. 600m bedingt durch rote Ampel anhalten... bei der Grünphase Gas gegeben - Vortrieb erhalten - aber Automatikgetriebe schaltet nicht mehr hoch. Nach mehrerem Anhalten sowie abstellen des Motors keine Besserung.
    Ich habe dann den ML vom freundlichen Händler abholen lassen.
    Kennt jemand von euch die Problematik ???
    Bei einem mechanischen Defekt müsste er mir doch im manuellen Modus zumindestens einen eingelegten Gang anzeigen...oder ???
    Das tut es aber nicht...liege ich falsch mit der Annahme, dass es mehr auf elektronische Probleme hinweist?
    Morgens und bei Abfahrt am Abend funktionierte alles tadellos.
    Ich bin mal gespannt wann der Händler anruft bzw. was die Fehlerursache sein soll.
    Für Erfahrungsberichte eurerseits wäre ich dankbar.

    Hier die Eckdaten vom ML W163:
    EZ 10/2003
    Km: 103.400
    Scheckheftgepflegt mit letzter Wartung B in 02/2010 bei 92.000 km

    Danke für Eure Antworten
     
  2. #2 rengier, 26.11.2010
    rengier

    rengier

    Dabei seit:
    21.02.2007
    Beiträge:
    48
    Zustimmungen:
    2
    Auto:
    Mercedes Benz ML 55 AMG (W163MOPF), Mercedes Benz R 500 (V251 I.MOPF), Porsche Carrera S Cabrio (997FL), Porsche Boxster (986FL)
    Bleibt er im 3. Gang? Bei mir war's der Drehzahlsensor n3 auf der Getriebesteuereinheit im Getriebe. Dies stand auch im Fehlerspeicher. Platinentausch (130 Euro) habe ich zusammen mit der Getriebespülung machen lassen.

    Seitdem schaltet der besser als der Neuwagen....
     
  3. #3 Snaketown, 27.11.2010
    Snaketown

    Snaketown

    Dabei seit:
    29.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    Mercedes-Benz ML 270 CDI W163
    Verbrauch:
    Hallo,

    ich kann dir nicht sagen in welchem Gang er sich befand da keine Anzeige des Ganges mehr vorhanden war.
    An den dritten Gang glaube ich eher nicht da der Vortrieb beim Anfahren relativ zügig war.
    Vermutlich war es der zweite Gang. Wenn das Getriebe in den Notlauf schaltet...erhalte ich dann normalerweise eine Kontrollleuchte?
    Was hast du denn mit dem Austausch der Platineneinheit und des Ölwechsels bezahlt?

    Grüße
     
  4. #4 rengier, 27.11.2010
    rengier

    rengier

    Dabei seit:
    21.02.2007
    Beiträge:
    48
    Zustimmungen:
    2
    Auto:
    Mercedes Benz ML 55 AMG (W163MOPF), Mercedes Benz R 500 (V251 I.MOPF), Porsche Carrera S Cabrio (997FL), Porsche Boxster (986FL)
    Angezeigt wird nichts... man kann nicht mehr die "Steptronic" verstellen, und er bleibt in einem Gang (bei mir fühlt es sich an wie der 3., da es sehr zäh und brummend losging). Der Ölwechsel + Platine war bei MB in Ddorf so knapp 400 Euro. Zusammen mit der Assyst2 waren 1000 Teuros weg.

    Lass den Fehlerspeicher auslesen....


    Thomas
     
  5. #5 Snaketown, 03.12.2010
    Snaketown

    Snaketown

    Dabei seit:
    29.06.2010
    Beiträge:
    14
    Zustimmungen:
    0
    Auto:
    Mercedes-Benz ML 270 CDI W163
    Verbrauch:
    Hallo,

    ich habe am Dienstag meinen ML bei der NL Saarbrücken abgeholt.
    Folgendes wurde mir berechnet und somit ausgetauscht:

    Austauschteile:
    1) EHS AT-Getriebe mit Teilenummer 20A1402701161
    2) 7 Liter Getriebeöl mit Teilenummer 23A0019892103
    3) Ölfilter mit Teilenummer 30A1402770095
    4) diverse Kleinteile wie z.B. Dichtungen usw.

    Diagnosestellung, Ersatzteile und Lohnkosten ergaben eine Rechnung in Höhe von 755,- EUR

    Bis jetzt hat es sich gelohnt. Das Getriebe schaltet wieder butterweich und ich hoffe das bleibt auch so.

    Danke für eure Antworten. :s71:
     
Thema: Defekt Automatikgetriebe
Besucher kamen mit folgenden Suchen
  1. w163 schaltet nicht mehr

    ,
  2. ml getriebe schaltet nicht

    ,
  3. w251 Getriebe schaltet nicht

    ,
  4. 400cdi Getriebe reset,
  5. ml 400 getriebe probleme,
  6. ml 270 getriebe reset w163,
  7. ml 500 w163 defekt,
  8. ml w163 getriebe problem,
  9. drehzahlsensor w211 wechseln,
  10. ml 270 getriebe notlauf,
  11. platinen wechsel im getriebe vom w163,
  12. mercedes 400 schaltprobleme automatik,
  13. MB W211 DREHZAHLSENSOREN ,
  14. mercedes glk automatik probleme,
  15. warnkontrollleuchte mercedes r klasse getriebe,
  16. glk schaltet spät,
  17. drehzahlsensor ml 400 ,
  18. gibt es beim w163 getriebe problem,
  19. w163 automatikgetrieb notlauf,
  20. drehzahlsensor im automatikgetriebe ml 280 cdi reparieren,
  21. getriebe elektronik w163 350,
  22. ml 400 cdi getriebe probleme,
  23. getriebe platine ml 350,
  24. drehzahlsensor automatikgetriebe wechseln320 cdi,
  25. mercedes automatikgetriebe 72270 schaltplan
Die Seite wird geladen...

Defekt Automatikgetriebe - Ähnliche Themen

  1. Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.

    Das Automatikgetriebe des 200 CDI schaltet beim Beschleunigen manchmal nicht zurück.: Das Automatikgetrieb meines 200 CDI, Baujahr 2010 schaltet beim Beschleunigen manchmal nicht zurück und die Motordrehzahl sowie die Leistung sind...
  2. temperaturregler defekt

    temperaturregler defekt: hallo, bei meinem clk 320 bj.98 lässt sich die temperatur auf der linken seite nicht(kaum)regulieren.regler auf defrost,und die luft wird nur so...
  3. Abdeckung vom 7G Automatikgetriebe

    Abdeckung vom 7G Automatikgetriebe: Hallo, ich habe einen C320 CDI W203 BJ 2005 mit 7G Tronic Automatik. die Abdeckung (Führung des Wählhebels) ist defekt und löst sich immer wenn...
  4. W639 6 Gang Getriebe Schaltung defekt

    W639 6 Gang Getriebe Schaltung defekt: Hallo zusammen. Eigentlich finde ich hier immer eine passende Antwort auf meine Probleme. Erstmal herzlichen Dank dafür. :) Ich habe seit heute...
  5. Nach Kundendienst, Oelwanne defekt

    Nach Kundendienst, Oelwanne defekt: Hallo Zusammen Ich habe folgende Problem: Nachdem ich an meinen Mercedes C-180 /W204K) Bj, 11.2010 (83 000 Km) in einer freien Werkstatt den...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden