207 Defekte Bremsanlage nach 380km?

Diskutiere Defekte Bremsanlage nach 380km? im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Guten Morgen! Nachdem ich am Wochenende ein böses Erwachen mit einem nagelneuen E Coupé durch feste Bremsen (Handbremse gelöst!) hatte, wollte...

  1. #1 forenbenutzer, 19.03.2012
    forenbenutzer

    forenbenutzer

    Dabei seit:
    19.03.2012
    Beiträge:
    4
    Zustimmungen:
    3
    Auto:
    C207
    Guten Morgen!

    Nachdem ich am Wochenende ein böses Erwachen mit einem nagelneuen E Coupé durch feste Bremsen (Handbremse gelöst!) hatte, wollte ich mal sondieren, ob hier ähnliche Fälle von Dritten oder durch Eigenerfahrung bekannt sind. Wie im Titel erwähnt, sind gerade mal 380km auf der Uhr.
    Bemerkt habe ich das ganze durch einen Durchschnittsverbrauch von über 15 Litern und einen deutlich verbrannten Geruch rund um das Fahrzeug. Hab mich dann vom ADAC-Laster in die Werkstatt "tragen" lassen. Auf eine Rückmeldung muss ich derzeit noch warten.
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.423
    Zustimmungen:
    3.340
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Ist mir kein einziger Fall bekannt, ausser bei alten Kisten, wo dank Wartungsstau die Bremse einfach festgegammelt ist. Da sprechen wir aber von >150tkm und diversen Jährchen:D

    Wenn man das allerdings erst merkt durch den Verbrauch und den Geruch, dann sollte man sich über seine Fahrtauglichkeit doch mal ein paar Gedanken machen finde ich.
     
    Karl204 und westberliner gefällt das.
  3. #3 forenbenutzer, 19.03.2012
    forenbenutzer

    forenbenutzer

    Dabei seit:
    19.03.2012
    Beiträge:
    4
    Zustimmungen:
    3
    Auto:
    C207
    Das Fahrzeug ließ sich auf jeden Fall bewegen, also nicht 100%ig fest. Zudem nimmt man in der ersten Woche mit einem Neufahrzeug noch so einiges als normal hin. Ebenso lasse ich mir nach zig tausenden Kilometern auf diversen Fahrzeugen dieser Marke sicher nicht wegen meiner Fahrtauglichkeit ans Bein pinkeln. Schön, wenn man als Forenneuling gleich so von der Moderation hingestellt wird. Herzlichsten Dank.
     
    Robolti und marecki gefällt das.
  4. #4 marecki, 19.03.2012
    marecki

    marecki

    Dabei seit:
    24.03.2011
    Beiträge:
    73
    Zustimmungen:
    7
    Auto:
    Mercedes S 204
    DU muss schon Hart im nehmen sein hier im Forum,aber keine angst Er ist der einzige der "Ich weiß alles" für sich Gepachtet hat.



    Grüße Marecki :wink:
     
  5. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Das Dumme daran, er weiß es halt wirklich =)
     
    Albrecht5080, Bytemaster und Karl204 gefällt das.
  6. #6 derdietmar, 19.03.2012
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.518
    Zustimmungen:
    1.716
    Auto:
    C63S
    Verbrauch:
    Hallo,

    gibt es dazu ein paar mehr Infos? Nur eine Seite fest, alle vier fest?

    Mein A207 ist auch miserabel verarbeitet, aber zumindest technisch gibt es nichts zu beanstanden.

    Viele Grüße
     
  7. #7 w123fan, 19.03.2012
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009
    Gar nicht gewußt, daß bei Daimler wieder " Handbremsen " eingebaut werden.Als die FESTSTELLBREMSE bei meinem 123er nach 6 Monaten Standzeit festsaß, habe ich das sofort gemerkt.Aber vielleicht bin ich ja nicht normal :(
     
  8. #8 deluxer, 19.03.2012
    deluxer

    deluxer

    Dabei seit:
    08.10.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    CLK w209
    furchtbar, diese klugscheisserei. :sauer:
     
  9. #9 w123fan, 19.03.2012
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009

    Och, du armes Tocktock.Das sind zwei verschiedene Dinge, weißt du ? Deswegen sollte man auch den korrekten Begriff wählen =) :wink:
     
  10. #10 deluxer, 19.03.2012
    deluxer

    deluxer

    Dabei seit:
    08.10.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    CLK w209
    Bevor man den richtigen Begriff wählt, sollte man bei Antworten die richtige Tonlage finden.
    Oder redest du auch außerhalb des Internets so mit deinen Mitmenschen?
     
  11. #11 w123fan, 19.03.2012
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009
    Ich frage mich was an der " Tonlage " zu beanstanden ist.Erzähl mal.
     
  12. AlexB

    AlexB

    Dabei seit:
    27.04.2011
    Beiträge:
    333
    Zustimmungen:
    8
    Auto:
    CL 203 C220 Sportcoupe
    Verbrauch:
    ich frage mich wie das dem Themen-Starter weiterhelfen soll?! :tdw :3wand :R
     
  13. #13 w123fan, 19.03.2012
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009
    Gar nicht. Helfen kann da nur die Werkstatt. Mir ist nur ein Rätsel, wie man sowas nicht merken kann - wenn es denn so stimmt.Da kannst du dich nun aufregen und rote Karten verteilen wie du willst :wink:
     
  14. #14 deluxer, 19.03.2012
    deluxer

    deluxer

    Dabei seit:
    08.10.2010
    Beiträge:
    21
    Zustimmungen:
    0
    Auto:
    CLK w209
    Eben. Genau deswegen fand ich diese Klugscheisserei von W123fan so nervig!
     
  15. #15 w123fan, 19.03.2012
    w123fan

    w123fan

    Dabei seit:
    12.10.2005
    Beiträge:
    4.389
    Zustimmungen:
    1.009
    Tja,dein Sachbeitrag dürfte auch wenig zur Behebung des Problemes beigetragen haben.Bin denn mal raus hier.Das Niveau ist mir hier zu hoch.
     
  16. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.149
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    Weil zwischen deinem "fest" und seinem nicht fest, sondern nur schleifen ein gravierender Unterschied ist!
    Des weiteren kanntest du dein Auto in intaktem Zustand, er nicht!

    Echt grausam solche Klugscheißerei!

    gruss
     
  17. G-Star

    G-Star

    Dabei seit:
    09.05.2011
    Beiträge:
    881
    Zustimmungen:
    388
    Auto:
    CL 500 Brabus Design
    oh oh Bitchfight....

    :popcorn
     
  18. #18 derdietmar, 19.03.2012
    derdietmar

    derdietmar Moderator

    Dabei seit:
    14.10.2008
    Beiträge:
    3.518
    Zustimmungen:
    1.716
    Auto:
    C63S
    Verbrauch:
    Hallo,

    kommt mal wieder zum Thema zurück! Um persönliche Differenzen zu klären gibt es die Möglichkeit PNs zu schreiben :rolleyes:

    Viele Grüße :wink:
     
  19. #19 forenbenutzer, 19.03.2012
    forenbenutzer

    forenbenutzer

    Dabei seit:
    19.03.2012
    Beiträge:
    4
    Zustimmungen:
    3
    Auto:
    C207
    Herzlichen Dank, Ihr seht mich hier nach diesem Beitrag nicht wieder.

    Die Werkstatt kann nicht wirklich einen Fehler finden. "Das wird sich schon von selber lösen, das Fahrzeug ist ja ganz neu..."
    Da bin ich mal gespannt. Ich hab in den letzten Jahren mehrere Fahrzeuge von A- bis V-Klasse (zusammen mit anderen) einfahren dürfen, aber ein Geruch wie auf einer misglückten Grillfeier und dazu ein so hoher Verbrauch sind mir bisher nicht begegnet.
    Und dass man bei einem Neufahrzeug übermäßig sensibel auf alles mögliche reagiert, kann ich mir auch nicht vorwerfen. Hinterher heißt es, man hätte sein Fahrzeug fahrlässig bedient und sei für einen Schaden selbst verantwortlich und hätte keinerlei Garantieansprüche. Bremsscheiben und -klötze sind teuer...
     
    Karl204 gefällt das.
  20. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.149
    Zustimmungen:
    2.019
    Auto:
    C220CDI
    Verbrauch:
    So viel zu den Schlaubergern, die nicht verstehen können, wie man so etwas gar nicht merken kann.

    Aber zur Sache:
    Wenn die Bremse tatsächlich irgendwo stark schleift (und das müsste sie, wenn man es schon beim Verbrauch merkt), dann muss sie auch eine enorme Hitzeentwicklung bringen.
    Fass doch mal, mit der entsprechenden Vorsicht natürlich, nach der nächsten Fahrt deine Felgen an. Ist da nicht min. eine so heiß, dass du dir die Pfoten verbrennst, dann kommt es nicht von den Bremsen.

    gruss
     
Thema:

Defekte Bremsanlage nach 380km?

Die Seite wird geladen...

Defekte Bremsanlage nach 380km? - Ähnliche Themen

  1. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  2. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  3. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  4. Gaspedalsensor defekt

    Gaspedalsensor defekt: Laut Werkstatt ist der gaspedalsensor an meine A klasse defekt. A 140 Bj.99 Weiß jemand wo der Sensor sich befindet? Ist er leicht zu tauschen? Danke
  5. Rückfahrlichtschalter defekt

    Rückfahrlichtschalter defekt: Hallo alle Zusammen, ich habe leider über eine längere Zeit meinen W212 (Schaltgetriebe) im Rückwärtsgang stehen lassen. Aufgrund dessen leuchtet...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden