SLK Die Karre bricht immer aus!!

Diskutiere Die Karre bricht immer aus!! im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo Zusammen, kann mir hier jemand zu folgendem Problem einen Tip geben:? Meine Freundin fährt einen 230er SLK der älteren Baureihe. Nach dem...

  1. #1 stafanfrank, 13.06.2008
    stafanfrank

    stafanfrank

    Dabei seit:
    13.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    SL 500 R129
    Hallo Zusammen,

    kann mir hier jemand zu folgendem Problem einen Tip geben:?

    Meine Freundin fährt einen 230er SLK der älteren Baureihe. Nach dem Winter hat sie hinten jetzt Conti-Sport Contacs aufgezogen.

    Das Problem ist nun, daß das Auto kaum zu fahren ist, da er bei der kleinsten Beschleunigung in der Kurve sofort hinten ausbricht! Selbst
    wenn ich auf trockener Straße in der Kurve etwas mehr Gas gebe, geht mir die Karre unterm A... weg! Bei Nässe kann man eigentlich gar nicht mehr richtig fahren :-(((

    Kann mir jemand einen Tip geben, woran das liegen könnte? ASR kaputt?

    Vielen Dank schon mal,

    Stefan
     
  2. #2 teddy7500, 13.06.2008
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.449
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Warum fährst Du auch so schnell. :D

    Spaß beiseite.

    Wenn das vorher mit den alten Reifen nicht der Fall war, dann sind wohl die Reifen mit deutlich weniger Grip ausgestattet.

    An einen Fehler im ESP oder ASR Bereich glaube ich nicht so recht. Denn der würde wohl auch im Ki als fehler angezeigt. (Oder hat das alte Modell eine solche Anzeige nicht?)

    Ob das ASR arbeitet, kannst du doch testen. Einfach mal einen leeren Parklplatz aufsuchen und mal alles austetsten was geht.
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der SLk ist eben nunmal hinten recht leicht.
    Du schriebst, dass Conti SPort Contact (2/3?) montiert wurden. Was haben die Reifen für eine DOT-Nummer?
    Daran lässt sich das Alter ablesen. Nicht das Euch jmd. überlagerten, alten Ramsch angedreht hat.
    Grunsätzlich haben die Contis keinen schlechten Grip würde ich meinen. Erst recht nicht die SC.
    Hat der Wagen zufällig Sperrdifferential?
    Falls ja, wäre eine Fehlfunktion dessen eine Erklärung für den geringen Grip in KUrven. ESP/ASR schalten sich ab, wenn hier ein Fehler vorliegt, das Fahrverhalten neg. beeinflussen können diese Systeme an sich nicht.
     
  4. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.858
    Zustimmungen:
    338
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Ein Freund von mir hat auf seinem Nissan (ca. 250PS) auf der Hinterachse Pirellis drauf gehabt.

    Jetzt hat er die Conti Sport Contact 2 drauf und ist richtig verblüft wieviel mehr Grip die haben.

    Wie schon C240T gemeint hat kanns sein das die schon recht als sind die deine Freundin drauf hat.?..

    Gruß
     
  5. #5 Deutz450, 15.06.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Ich würde ebenfalls das Reifenalter überprüfen und ggf. die Stoßdämpfer und HA Lenker prüfen lassen.
    Das ASR schließe ich aus, früher konnte man auch komplett ohne ASR fahren, hab ich gehört 8o
     
  6. mrffm

    mrffm

    Dabei seit:
    04.06.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    w203
    Hi,

    ich kenne dieses Problem. Hatte damals bei meinem SLK 230 (Bj.1998) das gleiche Problem. Hatte damals nach einem Nagel im Reifen hinten. Beide hinteren Reifen durch neue ersetzt. Naja was dann passiert ist. War echt schei**!!! Das Auto fuhr sich wie ein Sack voller Nüsse. Habe mich NIE über 100km/h auf der BAB getraut. Man hatte immer das Gefühl das Auto bekommt einen Windstoss. Und zieht weg.

    Naja das ist normal für den SLK. Hast du vllt 2 unterschiedliche Reifenmarken drauf? Also vorne andere u hinten andere? Falls ja, fahre einfach mit dem Auto ganz normal weiter. Das Problem legt sich von alleine nach ca. 1000km, keine Sorge ich spreche aus Erfahrung. Das ist normal. Auch wenn du vorne u hinten die selben drauf hast. Hinten sind die neu, die müssen sich einfahren...

    Ggf. kannst du bei deinem SLK den Lenkungsdämpfer wechseln. Sollte man immer nach ca. 80000km machen. Das ist typisch für das Fahrzeug. Kann man selbst wechseln sind nur 2 Schrauben. kostet beim :D ca. 40 €.
     
  7. #7 MarkusN, 21.06.2008
    MarkusN

    MarkusN

    Dabei seit:
    21.01.2004
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    SLK 230 Kompressor
    Nein, das ist Quatsch! Lenkungsdämpfer wechseln wenn ein Wagen hinten ausbricht?????
    Natürlich ist der 170er vor EZ 5/2000 ohne ESP kein Go-Kart, aber ausbrechen tut er auch mit neuen Reifen auf nasser Straße und "neuem" Fahrbahnbelag normalerweise nicht!
    Rutschen ja, schwammiges Gefühl ja, ausbrechen nein. Nichteinmal mit Billigreifen!

    Allererstens: REIFENDRUCK PRÜFEN! Wenn der zu hoch ist, wird selbst ein SLK unfahrbar!

    Bei neuen Reifen gilt: 1000 km einfahren, Luftdruck im Auge behalten und Geschwindigkeit der Wetter- u. Straßensituation anpassen.
    (Beim Vulkanisieren der Reifen wird ein stark ölhaltiges Trennmittel in die Reifenmasse gegeben um eine Entnahme aus der Form zu gewährleisten. Diese Trennmittel wird auf den ersten ca. 1000 km aus
    den Reifen "geschleudert")

    Tipp: Wenn einem das Fahrverhalten "gefährlich" erscheint, ab in die Werkstatt. (Ein Forum kann zwar helfen aber nicht wiederbeleben.).

    ...und allen die einem 170er eine "Schleuder" - Normalität nachsagen gebe ich den Tipp: Macht ein Fahrsicherheitstraining! Hilft! :]

    Gruß Markus
     
  8. #8 teddy7500, 21.06.2008
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.449
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Ich gebe Dir auch einen Tip.

    Bei Zitaten erst unter dem letzten Steuerzeichen anfangen zu schreiben. Sonst kann es keiner lesen. ;)

    Ich habe das mal editiert, um es lesbar zu machen.
     
  9. #9 popey24, 22.06.2008
    popey24

    popey24

    Dabei seit:
    09.05.2005
    Beiträge:
    1.989
    Zustimmungen:
    268
    Auto:
    C43 AMG 396,4PS
    Hast denn schon mal so ganz einfache Sachen gemacht, wie Luftdruck oder Zustand des Reifen geprüft?
     
  10. #10 varianti, 22.06.2008
    varianti

    varianti

    Dabei seit:
    18.10.2005
    Beiträge:
    203
    Zustimmungen:
    0
    Auto:
    CLK320 A208
    :s27: :s2: [​IMG]
     
  11. #11 Jim Rakete, 22.06.2008
    Jim Rakete

    Jim Rakete

    Dabei seit:
    12.10.2005
    Beiträge:
    160
    Zustimmungen:
    2
    Auto:
    C 230K T
    Wenn das ASR arbeiten würde kann der Wagen eigentlich garnicht ausbrechen bei eingeschalteter Fahrerassistetenz ist dies unmöglich weils voher einbremst zumindest eine Bremswirkung sollte man merken . Von daher einfach mal zum Händler und den Stecker dran. Wenn dann kein Fehler auftaucht würd ich mal die Hinterachse bzw. Radaufhängung Checken lassen. Sicher können die Reifen auch nen Schuss haben das erklärt allerdings nicht die genannten Probleme denn dann müsste die Fahrerassistenz greifen.
    Die genannten Probleme bei Neuen Reifen gibt es sicher allerdings in dem Ausmass?? Kann ich mir eigentlich nicht vorstellen allerdings würde ich mir nie 2 verschiedene Profile bzw. Reifenmarken auf Vo. oder Hinterachse ziehen lassen bei einem Hecktriebler weil es immer unterschiede im Reibwert gibt. Simples beispiel der neue Hinterreifen baut weniger Grip als der Vordere auf Folge der Karren wird sehr leicht auf der Hinterachse und drängt in der Kurve mit dem Heck nach aussen. Allerdings wie gesagt erstmal den Tester dran ;)
     
  12. #12 stafanfrank, 23.06.2008
    stafanfrank

    stafanfrank

    Dabei seit:
    13.06.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    SL 500 R129
    Hallo Zusammen,

    besten Dank für die vielen Antworten und Tips! :-) Ich war in letzter Zeit unterwegs und habe erst jetzt hier wieder reingeschaut, mit Euren Hinweisen wird es uns aber sicherlich leichter fallen, das Problem richtig einzuordnen und zu lösen. Da die Reifen tatsächlich noch ziemlich neu sind, werden wir wohl mal die ersten 1000km abwarten, den Reifendruck etwas absenken und mal sehen, was passiert ... hoffen wir das beste! :-)

    VG und vielen Dank,

    Stefan
     
Thema: Die Karre bricht immer aus!!
Besucher kamen mit folgenden Suchen
  1. nissan bricht mit heck aus

    ,
  2. slk172 bricht in der Kurve aus

    ,
  3. mercedes slk cabrio kompressor bricht hinten aus was ist da kaputt

    ,
  4. slk r171 rutscht im Winter,
  5. clk bricht aus,
  6. slk r170 schwammiges fahrverhalten,
  7. slk 200 bricht aus,
  8. slk hinterachse bricht aus,
  9. slk r170 rutscht,
  10. mercedes w203 kurvenlage,
  11. r170 heck bricht,
  12. mercedes ha bricht aus,
  13. nissan heck bricht bei regen aus
Die Seite wird geladen...

Die Karre bricht immer aus!! - Ähnliche Themen

  1. W210 / Sicherung Nr. 16 geht immer kaputt

    W210 / Sicherung Nr. 16 geht immer kaputt: Hallo zusammen, ich fahre einen 1996 gebauten W210. Sobald ich die elektrisch einstellbaren Aussenspiegel verstelle, brennt die Sicherung Nr. 16...
  2. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  3. Infrarotschlüssel synchronisieren - es geht immer nur einer...

    Infrarotschlüssel synchronisieren - es geht immer nur einer...: Hallo, ich habe einen C180 aus 05/96 gekauft. Dabei war der normale Klappschlüssel mit Infrarotfernbedienung und ein Reserveschlüssel in...
  4. Viscolüfter läuft immer mit

    Viscolüfter läuft immer mit: Hallo Forum, sollte ich hier falsch sein, dann verschieben. Ein Sohn besitzt seit ca. 3 Jahren einen „Wolf“ von der BW. Es ist mehr-oder weniger...
  5. immer wieder die Wischwasserpumpe !

    immer wieder die Wischwasserpumpe !: Hallo zusammen, ich hoffe jemand kann mir bei folgendes Problem weiterhelfen bzw. hat eine Hilfestellung parat. W204 BJ: 10/2008 C180 Kompressor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden