E500 Probleme mit Lambdasonden und Lima

Diskutiere E500 Probleme mit Lambdasonden und Lima im W211 / S211 Forum im Bereich E-Klasse; Hallo, vllt kann mir von euch einer helfen. Ich habe seit einer Weile Probleme mit meinen lambdasonden, beim auslesen bringt er immer den Fehler...

  1. #1 Feigelino, 19.07.2019
    Feigelino

    Feigelino

    Dabei seit:
    19.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    E500 W211
    Hallo, vllt kann mir von euch einer helfen.
    Ich habe seit einer Weile Probleme mit meinen lambdasonden, beim auslesen bringt er immer den Fehler Spannung an plus zu hoch, habe beide Sonden gewechselt und den kabelbaum durchgemessen, alles io.

    Als der Fehler dass erste Mal aufgetreten ist hatte ich auch einen sehr hohen Verbrauch , also Sonden gewechselt, Fehler gelöscht, aber beim zweiten oder dritten Motorstart kam die motorlampe nach ca 20 sec wieder.
    Der Verbrauch ist jedoch wieder völlig normal , auch sonst läuft er wie immer, hat von euch einer ne Idee an was dass liegen könnte?

    Ich habe auch seit längerem immer mal wieder die Meldung drauf: serielle generatorschnittstelle ... kann dass evtl damit zusammenhängen ?

    Die Jungs von Mercedes konnten mir auf die Schnelle auch nicht erklären an was dass liegen könnte.
     

    Anhänge:

Thema:

E500 Probleme mit Lambdasonden und Lima

Die Seite wird geladen...

E500 Probleme mit Lambdasonden und Lima - Ähnliche Themen

  1. OM 642 - Probleme mit Notlauf

    OM 642 - Probleme mit Notlauf: Hallo Leute, ich brauche dringend Hilfe. Fahre einen OM 642 mit 235 PS. Seit einiger Zeit geht dieser immer wieder in den Notlauf (ohne dass die...
  2. APS 50 Bluetooth iPhone Probleme

    APS 50 Bluetooth iPhone Probleme: Hallo zusammen, Ich habe mir einen SLK R171 (BJ 2006) mit APS 50 gekauft. Wenn ich mich richtig informiert habe, ist die Bluetooth Einstellung,...
  3. Regenerierung abgebrochen, jetzt Motor-Probleme.

    Regenerierung abgebrochen, jetzt Motor-Probleme.: Servus, musste im Stadtverkehr heute mehrmals die Regenerierung abbrechen. Beim letzten Mal ging die MKL an und blieb auch an. Automatik...
  4. Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser)

    Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser): Ich brauche mal Hilfe von Euch. Folgendes Problem: Im Fahrbetrieb leutet die Warnleucht "Dauerbremse" mit Ausrufezeichen auf. Dazu Teilweise die...
  5. Airmatic Probleme Auto sackt ab oder bockt sich hoch

    Airmatic Probleme Auto sackt ab oder bockt sich hoch: Guten Tag! Ich besitze einen S 500 w220 aus 2002. Seit dem Einbau einer neuen Federung VR spinnt die Airmatic total. Wenn der Wagen parkt bockt er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden