E55 Kompressor Start probleme

Diskutiere E55 Kompressor Start probleme im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich hoffe ihr könnt mit helfen. Ich fuhr gestern auf der Autobahn Durchschnitt Geschwindigkeit ca. 160 - 200 Km/h. Auf einmal ging er aus...

  1. Leon

    Leon

    Dabei seit:
    12.04.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Auto:
    Mercedes E55T Kompressor
    Hallo,

    ich hoffe ihr könnt mit helfen.

    Ich fuhr gestern auf der Autobahn Durchschnitt Geschwindigkeit ca. 160 - 200 Km/h. Auf einmal ging er aus kein Gas nicht mehr, das Tacho alles leuchtet ich rollen gelassen bis Standspur.

    Wollte starten aber ging nicht, hin und her zeigt als Störung ESP Werkstatt aufsuchen, dann wieder keine Störung trotzdem ist er nicht angesprungen.
    Nach ca 5 Min. ging wieder an und fuhr wieder bis zu mir nach Hause bei einer Kreuzung und blieb wieder stehen das gleich Problem.

    Kann mir jemand sagen was das sein kann bin Ratlos und Frustiert. ?(

    Danke jetzt schon für die Antworten.
     
  2. #2 boborola, 30.05.2009
    boborola

    boborola

    Dabei seit:
    06.09.2003
    Beiträge:
    601
    Zustimmungen:
    0
    Auto:
    R129 - W204
    Du hast kein "Start Problem", sondern wohl ein echtes größeres mit Deinem Wagen.

    Sofort in die Werkstatt! Erstmal die Diagnose dran und feststellen was los ist. (Kunzmann ist ja direkt bei Dir um die Ecke)
    Wenn Du weiter versucht den Wagen zu starten und herumzufahren machst Du nur noch mehr kaputt...
     
  3. Leon

    Leon

    Dabei seit:
    12.04.2006
    Beiträge:
    28
    Zustimmungen:
    0
    Auto:
    Mercedes E55T Kompressor
    Hi,

    hat sich erledigt, war nur ein Sensor.
     
Thema:

E55 Kompressor Start probleme

Die Seite wird geladen...

E55 Kompressor Start probleme - Ähnliche Themen

  1. 230 SL 280/300 Mopf2 Probleme/Infos

    SL 280/300 Mopf2 Probleme/Infos: Einen wunscherschönen guten Tag, nun habe ich es endlich vollbracht mich in diesem Forum anzumelden. Grund dafür ist der Kauf meines Mercedes...
  2. GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.)

    GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.): Hallo zusammen, Ich habe mich im November zum Kauf eines GLK entschieden nach langer Audi Zeit. Ich bin nun beim 13 Werkstatt Besuch und das...
  3. W221 Probleme mit Adblue

    Probleme mit Adblue: Hallo Ich habe einen w221 350CDI bluetech und war eben zum Auslesen bei Mercedes, da meine Motorkontrolllampe angegangen ist. Die meinten, dass...
  4. Probleme beim Abspielen von Audio (Comand) (auch W205)

    Probleme beim Abspielen von Audio (Comand) (auch W205): Hallo Zusammen, Ich fahre seit 10.2019 einen GLC aus 10/2016 mit dem Standard Soundsystem. Es besteht ein Problem mit Soundaussetzern beim...
  5. Probleme Zündschloss w639 Viano

    Probleme Zündschloss w639 Viano: hallo Gemeinde! Ich bin neu hier da ich zum ersten Mal an meinem Viano Bj 2005 ein Problem habe das ich nicht selbst lösen kann....: Seit ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden