C215 elektr. probleme

Diskutiere elektr. probleme im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; hallo zusammen ich hab einen cl500 bj02 ez.04 1. die keyless karte ging immer nachdem es geregnet hat nicht mehr.... jetzt gehts garnicht...

  1. xxxred

    xxxred

    Dabei seit:
    03.06.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    cl500
    hallo zusammen

    ich hab einen cl500 bj02 ez.04

    1. die keyless karte ging immer nachdem es geregnet hat nicht mehr.... jetzt gehts garnicht mehr!!! (batt sind neu das auto geht nicht an aber auch nicht auf) hab nur eien karte

    2. mit schlüssel muss ich beim öffnen den schlüssel vor den griff halten uns ca 10 mal drücken dann geht er auf!! aber wenn ich ihn mit schlüssel starte gehen scheibenwischer, sitzheizung und radio nicht (nach ca 10min sagt das radio bitte zündung anmachen) batt sind neu hab nur einen



    kann mir einer helfen bitte war schon bei mb hab schon 3 mal fehler ausgelesen und es ist nicht bei rausgekommen!!!

    danke gruss robert
     
  2. #2 RuedigerV8, 04.06.2011
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Hi Robert,

    hört sich leider nach Reparaturstau an (ging immer nach Regen nicht..., da hätte ich mich schon um das Problem gekümmert, anstatt zu warten).

    Zum Fahrzeug gehören 2 Karten und 2 Schlüssel.
    Da wird es langsam Zeit, mal für Ersatz zu sorgen...

    Mit jeweils 2 Karten/2 Schlüsseln hat man nämlich ideale Voraussetzungen, um die Fehlersuche stark einzugrenzen, nämlich ob die Komponenten am Fahrzeug
    defekt sind, oder die Karten/Schlüssel.

    Das KeylessGo verfügt allein über ca. 20 Antennen und jede Menge weiterer fehlermöglichkeiten, die nur ein erfahrender MB-Techniker mit größerer Stardiagnose-
    Erfahrung finden kann.

    Dein Schlüssel funktioniert nur noch über Infrarot, die Funkverbindung ist ausgefallen. Das kann z. B. am Schlüssel liegen, oder aber auch an der Zündschloßeinheit.

    Da Du das Thema Feuchtigkeit schon erwähnt hast, könnte ich mir vorstellen, daß bei Dir ein paar Steuergeräte "unter Wasser" stehen, z. B. ausgelöst durch einen
    verstopften Wasserkastenabfluß vorn rechts.

    Ohne professionelle Hilfe und einen Sack voll Euro wirst Du da kaum weiterkommen, da eine genaue Ferndiagnose übers Forum nicht möglich ist.

    Daß MB nichts gefunden hat, kann ich auch nicht verstehen.
    Zumindest das Zündschlüssel-Kommunikationsproblem hätte ein erfahrender MB-Techniker sofort finden müssen.

    Notfalls die Werkstatt wechseln.


    lg Rüdiger:-)
     
  3. xxxred

    xxxred

    Dabei seit:
    03.06.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    cl500
    hi

    danke @rüdiger für deine schnelle antwort :)

    ich war ja bei mercedes aber die konnten mir nix sagen ich sollte das auto da lassen zur genauen kontrolle!!!!

    ich hab malk wegen der feuchtigkeit geguckt!!! (hab mal einen w220 gehabt da hat sich laub gesammelt auf der rechten seite und der ablauf war zu das wasser ist in den kabel kanal und hat das sam steuergerät lam gelegt dannach hatte ich eine s klasse disco version blinker kingen an licht ein aus usw :) )

    im cl ist alles staub trocken keien anzeichen von näse!!! (ich hatte die sitze und teppiche raus)

    nur die türgriffe noch nicht da muss ich noch gucken!! aber mit den schlüssel hast du recht!! ich sollte mal einen neuen bestellen!! ich glaube das sind 180euro :( (hab den chrom schlüssel)

    meinst du das dann die ganze elk. wieder funktioniert wenn ich den per schlüssel starte?!

    were schön wenn alles wieder funktioniert will das auto nicht mehr hergeben!!!

    ich dachte das hier vielleicht auch einer schon so einen fall hatte!?



    gruss robert
     
  4. #4 RuedigerV8, 05.06.2011
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Ich kann Dir nicht garantieren, daß mit einem neuen
    Zündschlüssel wieder alles funktoniert.



    Wenn aber das KeylessGo ausgefallen ist (Karte oder Komponenten am Fahrzeug) und
    vorher alles funktioniert hat, wäre da die Hoffnung, daß es so ist.



    Da Du jedoch keine Testmöglichkeit mit einem Zweitschlüssel/zweiter Karte hast,
    kann natürlich auch noch z. B. ein Defekt am EZS
    (= Steuergerät Elektronischer

    Zündstartschalter/Zündschloß) vorliegen, auch kein allzu seltener Defekt.



    Zum Schlüssel:

    Du kannst Dir einen Ersatz-
    oder Zusatzschlüssel bestellen.

    Beide Schlüssel sind vollwertig. Während des Syncronisiervorganges

    (der bei MB 3 - 4 Stunden dauert) kann der Wagen nicht bewegt werden, deswegen
    verbleibt er üblicherweise

    unter Aufsicht in der Werkstatt.



    Solltest Du einen Zusatzschlüssel bestellen,

    könnte es im Falle eines Diebstals Diskussionen mit der Versicherung über den

    Verbleib des zusätzlichen Schlüssels geben.



    Daher wird bei Defekt normalerweise ein Ersatzschlüssel programmiert.

    Da Dir der zweite Schlüssel fehlt, würde ich wohl aber trotzdem einen
    Zusatzschlüssel bestellen.



    lg Rüdiger:-)
     
  5. #5 frank_S500, 05.06.2011
    frank_S500

    frank_S500

    Dabei seit:
    10.04.2004
    Beiträge:
    56
    Zustimmungen:
    0
    Hallo Rüdiger.

    Du zitierst ja ganz ordentlich... :prost
    Bei Keyless go ist zu erwähnen das dort nur zwei aktive Schlüssel unterstützt werden und seperat angelernt werden müssen.

    Grüße, Frank
     
  6. #6 RuedigerV8, 05.06.2011
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Mir ist grade noch etwas aufgefallen.

    Du schreibst, daß Du einen Chromschlüssel hast.
    Ich weiß jetzt nicht genau, ab wann es die gab, aber bei meinem Mopf Modelljahr 2003 habe ich die noch nicht.

    Das bedeutet, daß Du gar keinen Originalschlüssel mehr hast, denn der Chromschlüssel muß auch schon ein Ersatzschlüssel sein.

    Mich würde an Deiner Stelle interessieren, wer die eine KeylessGo-Karte und die 2 Originalschlüssel hat...


    lg Rüdiger:-)
     
  7. xxxred

    xxxred

    Dabei seit:
    03.06.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    cl500
    hmm ja das voll das chaos ich hab eien erstzullasung 7,2004 16:9navi usw (halt alles vom facelift)

    der wagen ist aber 9,2002 gebaut worden!!! ich werde am freitag weil ich da nur bis 12arbeite bei mercedes vorbeifahren und noch mal alles prüfen!!

    und am donnerstag werd ich die schlösseer von den türen ausbauen und mal prüfen...

    kann man den ein gebrauchtes schloss mit schlüssel kaufen und verbauen!?

    funktioniert das dann!?



    gruss robert
     
  8. #8 RuedigerV8, 08.06.2011
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Prüfe doch mal anhand Deiner Datenkarte, was für ein Modell Du fährst, welche Ausstattung, etc. Müßte bei Dir wohl Code 803 für 2003 sein.

    Schloß und Schlüssel sind gebraucht wertlos, da sie nur auf ein Fahrzeug angelernt werden können.


    lg Rüdiger:-)
     
  9. xxxred

    xxxred

    Dabei seit:
    03.06.2011
    Beiträge:
    16
    Zustimmungen:
    0
    Auto:
    cl500
    ich hab bei ebay schloss 2schlüssel motorscteuergerät und gateway vom s500 für 499(finde ich sehr teuer) gefundenund dachte man könnte dies verbauen!?

    was meinst du mit datenkarte? und wo finde ich diese?

    gruss robert
     
  10. #10 RuedigerV8, 08.06.2011
    RuedigerV8

    RuedigerV8

    Dabei seit:
    31.03.2009
    Beiträge:
    114
    Zustimmungen:
    30
    Auto:
    S 500 4MATIC mit Vialle-Gasanlage
    Die Datenkarte befindet sich hinten im Wartungsheft. da sind auch alle anderen Ausstattungscodes (Extras) Deines Wagens vermerkt.

    MB kann Dir (üblicherweise kostenlos) aber sofort auch eine neue ausstellen, wenn Du da vorbeifährst.


    lg Rüdiger:-)
     
Thema: elektr. probleme
Besucher kamen mit folgenden Suchen
  1. w215 schlüssel reagiert nicht

    ,
  2. c215 wo ist das steuergerät von keyless go

    ,
  3. 215 mercedes sitzheizung

Die Seite wird geladen...

elektr. probleme - Ähnliche Themen

  1. Repariertes KI zurück eingesetzt und die gesamte Elektrik ist tot

    Repariertes KI zurück eingesetzt und die gesamte Elektrik ist tot: was habe ich falsch gemacht? Alles angeschlossen am KI eingesetzt und nichts tut sich. Kein starten, kein Licht also die gesamte Elektrik ist tot....
  2. W164 Sound Probleme-Sporadischer Ton Ausfall

    W164 Sound Probleme-Sporadischer Ton Ausfall: Moin Moin ! Ich bin vor kurzem stolzer Besitzer einer m Klasse, welche ich von meinem Großvater übernommen habe. Es handelt sich um ein US-Modell....
  3. S203 (VorMoPf) Elektronik-Probleme

    S203 (VorMoPf) Elektronik-Probleme: Hallo liebe Community, ich fahre einen S203 Bj. 2003 (VorMoPf) C220 CDI in der Avantgard-Ausstattung. Vor ein paar Tagen war der Wagen in der...
  4. OM 642 - Probleme mit Notlauf

    OM 642 - Probleme mit Notlauf: Hallo Leute, ich brauche dringend Hilfe. Fahre einen OM 642 mit 235 PS. Seit einiger Zeit geht dieser immer wieder in den Notlauf (ohne dass die...
  5. APS 50 Bluetooth iPhone Probleme

    APS 50 Bluetooth iPhone Probleme: Hallo zusammen, Ich habe mir einen SLK R171 (BJ 2006) mit APS 50 gekauft. Wenn ich mich richtig informiert habe, ist die Bluetooth Einstellung,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden