Elektrik Probleme SL 129

Diskutiere Elektrik Probleme SL 129 im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo Zusammen An meinem SL ist die komplette Bremsbeleuchtung ausgefallen von jetzt auf gleich und einen Tag später ist auch die ASD leuchte...

  1. #1 Brohrmann, 14.10.2002
    Brohrmann

    Brohrmann Guest

    Hallo Zusammen

    An meinem SL ist die komplette Bremsbeleuchtung ausgefallen von jetzt auf gleich und einen Tag später ist auch die ASD leuchte angegangen.
    Ich fahre einen 280 SL 129 Bj. 11/93
    Kann mir einer einen Tip geben.

    Gruß Bert
     
  2. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Die Sicherungen schau dir an ? Aber glaub nicht das das von den Sicherung ist ! :(
    Ansonsten DC - Werkstadt ! bei Elektornik Problemen ! ;)
     
  3. #3 Brohrmann, 14.10.2002
    Brohrmann

    Brohrmann Guest

    Hallo Gregor

    ich habe mal ne dumme Frage wo sitzt den beim SL der Sicheungskasten.

    Gruß Bert
     
  4. #4 Martin R, 14.10.2002
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Vielleicht der Bremslichtschalter defekt.
     
  5. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Der müsst im Motorraum sein !
    Auf der Linken seite ( von vorn gesehen ) vor dem Lenkrad im Motorraum ! Sind glaub ich Stecksicherung nacheinander herausziehen und ansehen ob sie noch gut sind !
    ( zumindestens bei meinen W201 ist das so ! :D )

    Aber der Bremslicht schalter könnt auch was haben ! und wo der ist das weiß ich nicht ? :( :rolleyes:

    Ürigens kann nur eins zum 129er sagen :tup
    Wenn die Zeit kommt und das Geld würd ich mir auch einen kaufen ! Wircklich ein tolles Fahrzeug so ein 129er !
     
  6. #6 Brohrmann, 14.10.2002
    Brohrmann

    Brohrmann Guest

    Hallo Gregor

    Danke für den Tip ich werde morgen mal nachschauen.

    Danke bert
     
  7. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Und wieder alles im Lot ! :rolleyes:
    ( Alles wieder OK )
     
  8. #8 elektriker, 18.10.2002
    elektriker

    elektriker Guest

    sers, der Bremslichtschalter ist unter dem Lenkrad. muss die verkleidung unter dem lenkrad im fussraum wegschrauben .dann musst ein bischen suchen is bissl versteckt.
     
  9. #9 elektriker, 18.10.2002
    elektriker

    elektriker Guest

    sers, Der Bremslichtschalter ist unter dem lenkrad.Muss die verkleidung wegschrauben unterm Lenkrad,dann musst bissl suchen aber man findet ihn schon.
     
  10. #10 Brohrmann, 19.10.2002
    Brohrmann

    Brohrmann Guest

    Hallo Gregor

    Der Bremsschalter scheint OK gewesen zu sein beide Birnchen waren durch die habe ich gewechselt und at lübt wiider.

    Nur meine ASD leuchte geht nicht aus. Ein Ma von Benz war der Meinung Motordiadnose anschließen auslesen und den Fehler mal reseten dann könnte es gut sein.
    Aber da habe ich zu wenig ahnung von was meinst Du Gregor?

    Gruß Bert
     
  11. Gregor

    Gregor

    Dabei seit:
    28.08.2002
    Beiträge:
    1.605
    Zustimmungen:
    0
    Ich weiß nicht was der meint ? :(
    Am besten fährst du mal in eine andere DC. Werkstatt ! Vielleicht wissen die mehr

    Das mit der ASD leuchte höhr ich zum ersten mal !
     
  12. #12 Brohrmann, 20.10.2002
    Brohrmann

    Brohrmann Guest

    Hi Gregor

    Ich habe noch nen Privaten Schrauber der macht auch Benz der soll sich das mal anschauen.

    Gruß Bert
     
Thema:

Elektrik Probleme SL 129

Die Seite wird geladen...

Elektrik Probleme SL 129 - Ähnliche Themen

  1. W203: Auto beschleinigt nicht wie gewohnt und Probleme mit Elektrik

    W203: Auto beschleinigt nicht wie gewohnt und Probleme mit Elektrik: Hallo an alle! bin neu hier! Ich habe bei meinem 2003 Baujahr W203 C220D 149PS Mercedes mit 140K Kilometer kein Facelift folgenede Seltsamkeiten....
  2. Probleme mit Elektrik / ABS / ESP

    Probleme mit Elektrik / ABS / ESP: Hallo Zusammen, kurz zu meiner Kiste: TModell, E200 Kompresssor, 163 PS,. BJ 2001, MOPF Seit ich die Kiste habe, gibt es in der kalten...
  3. Probleme mit der Elektrik

    Probleme mit der Elektrik: Hallo zusammen Vorab, ich bin nur ne Frau. Mein Mann ist noch draußen am Auto. Er fährt einen MB (glaube) e Klasse. Bj 2003..Model e220 cdi...
  4. Probleme mit elektr. Parkbremse

    Probleme mit elektr. Parkbremse: Hallo, ich habe bei meinem V220 Probleme mit der Parkbremse. Im Display steht "Parkbremse s. Bedienungsanleitung", rote Leuchte leuchtet, gelbe...
  5. C270 /W203 bj.2002 Elektrik probleme !

    C270 /W203 bj.2002 Elektrik probleme !: Ich habe Probleme mit die 2 Fehler die in die Fotos zu sihen sind! Meine licht geth an aus andauert Scheibenwischer ohne Funktion fehrnlicht ohne...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden