W220 Elektrikausfall

Diskutiere Elektrikausfall im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Probiere das mal zügig zu erklären.Wagen gekauft.Bei Übergabe zu wenig saft zum Starten.Also überbrückt.Seid dem kann ich wenn der Wagen neu...

  1. #1 mercedesssmarty, 17.07.2017
    mercedesssmarty

    mercedesssmarty

    Dabei seit:
    15.07.2017
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    W220/S430/Bj.2001
    Hallo
    Probiere das mal zügig zu erklären.Wagen gekauft.Bei Übergabe zu wenig saft zum Starten.Also überbrückt.Seid dem kann ich wenn der Wagen neu benutzt wird oder ich steige aus schließe ab und öffne wieder alles.Dann ca.5 min oder 2km geht nur noch mein Fensterheber von der Fahrerseite aus zu Stellen.Sitzheiz,(Drückt man auf den Schalter leuchtet die Lampe,lässt man los bleibt sie nicht an)Schiebedach,Sitzverstellung,Spiegelverst.u.s.w funktionieren nicht mehr.Beifahrer kann auch noch Fenster öffnen hinten geht garnichts mehr.Erst wenn man wieder den Wagen abschließt für ein paar Minuten und wieder öffnet geht das Spiel von vorne los.
    Danke schon mal für eure Antworten.
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.767
    Zustimmungen:
    3.138
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    das klingt nach defekter Batterie, und/oder Lichtmaschine.

    Fehlerspeicher auslesen lassen, und schauen, was defekt ist.
     
Thema:

Elektrikausfall

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden