Elektriker: Warum piept QuickPark ständig im R-Gnag?

Diskutiere Elektriker: Warum piept QuickPark ständig im R-Gnag? im Technische Erklärungen Forum im Bereich Technik und Zubehör; Hallo, ich habe die QuickPark-Anlage im W 245 eingebaut. Zuvor habe ich im "Trockenversuch" das Ganze auf dem Küchentisch verkabelt, mit 12 V...

  1. 17er

    17er

    Dabei seit:
    15.06.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Auto:
    MB 600
    Hallo,

    ich habe die QuickPark-Anlage im W 245 eingebaut. Zuvor habe ich im "Trockenversuch" das Ganze auf dem Küchentisch verkabelt, mit 12 V versorgt und siehe da, Dauerpiepen zeigte an, daß Anlage funktioniert.

    Dann Anlage eingebaut. Nasen der Sensorengehäuse zeigt nach unten.

    12 V bekommt die Anlage von dem Kabel zum Rückfahr"scheinwerfer".

    Schalte ich jetzt den Rückwärtsgang ein, ertönt "piep piep piep", obwohl kein Hinternis hinter dem Fahrzeug steht.

    Ich wollte jetzt wie folgt vorgehen:

    - Sensorstecker vom Steuergerät abziehen und einzeln auf Widerstand prüfen (spricht was dagegen?)
    - falls Abweichungen zwischen den einzelnen Sensoren: alle Kabel von den Sensoren zum Steuergerät auf Durchgang prüfen (heißt: Stoßfänger schon wieder abbauen :motz: )

    Oder habt Ihr einen Tip?

    Gruß
     
  2. bk.968

    bk.968

    Dabei seit:
    25.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    W204
    Zwar schon was alt Dein Posting, aber andere Nachrüstanlagen (z.B. Cobra) müssen nach Einbau kalibriert werden. Die Prozedur ist in den Einbauhinweisen dokumentiert. Vielleicht ist dies beim MB Quickpark ähnlich.
     
Thema: Elektriker: Warum piept QuickPark ständig im R-Gnag?
Besucher kamen mit folgenden Suchen
  1. quick park mb

Die Seite wird geladen...

Elektriker: Warum piept QuickPark ständig im R-Gnag? - Ähnliche Themen

  1. SLK R 170 200 Kompressor Bj.2011

    SLK R 170 200 Kompressor Bj.2011: Hallo zusammen, erst mal Hallo von einem Neueinsteiger. Ich habe folgendes Problem, beim beschleunigen plötzlich Leistungsverlust und...
  2. Clk w209 500 Elektrik

    Clk w209 500 Elektrik: Hallo habe mir einen clk 500 gekauft er hatte zündaussetzer,ich habe Zündkerzen erneuert und schon geht er. Habe jetzt einige Probleme die...
  3. W639 elektrische Spiegelverstellung geht nicht

    W639 elektrische Spiegelverstellung geht nicht: Hallo Ich habe einen Vito W639. Seit dem ich diesen habe, ist die elektrische Spiegelverstellung defekt. Es geht einfach gar nichts! Ich habe vor...
  4. Elektrische Kofferraumabdeckung defekt

    Elektrische Kofferraumabdeckung defekt: Hallo , leider habe ich mit entsetzen letzte Woche beim Beladen, bzw. beim schließen bemerkt, dass auf der rechten Seite, wo die...
  5. Repariertes KI zurück eingesetzt und die gesamte Elektrik ist tot

    Repariertes KI zurück eingesetzt und die gesamte Elektrik ist tot: was habe ich falsch gemacht? Alles angeschlossen am KI eingesetzt und nichts tut sich. Kein starten, kein Licht also die gesamte Elektrik ist tot....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden