Elektrikproblem 350 SL Bj 71

Diskutiere Elektrikproblem 350 SL Bj 71 im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; hallo an alle, vielleicht kann mir hier jemand helfen. wäre nett. durch einen elektrikdefekt, hat es mir den drehwiderstand der...

  1. nevsm

    nevsm

    Dabei seit:
    28.11.2002
    Beiträge:
    4
    Zustimmungen:
    0
    hallo an alle,

    vielleicht kann mir hier jemand helfen. wäre nett.

    durch einen elektrikdefekt, hat es mir den drehwiderstand der armaturenbeleuchtung geschossen. jetzt geht auf einmal die komplette amaturenb. trotz überbrückung des widerstands nicht mehr. dazu kommt, daß das standlicht auch nicht mehr geht. sicherungen sind aber ok.
    habe von nem ähnlichen fall heute schon von nem bekannten gehört, vielleicht hat jemand erfahrung damit.

    danke und grüße
     
  2. Higgi

    Higgi

    Dabei seit:
    04.09.2002
    Beiträge:
    296
    Zustimmungen:
    0
    Auto:
    E500 4-Matic (W212)
    Möglichkeit 1: Alles entsprechenden Lämpchen durchgebrannt!
    Ob einfach überbrücken so toll ist, wage ich zu bezweifeln...

    Möglichkeit 2: Beim "durchbrennen" des Drehwiderstandes ist auch die kleine Sicherung die die Kombiinstrumente haben mit durchgebrannt! Die Sicherung ist meist von hinten wie ein Lämpchen in das KI gsteckt. Sieht aus wie ne einfache kleine Platine mit ner Lötspur drauf - ist aber ne Sicherung!
     
  3. nevsm

    nevsm

    Dabei seit:
    28.11.2002
    Beiträge:
    4
    Zustimmungen:
    0
    danke higgi.
    werde auf jeden fall mal nachsehen.
    nur denke ich, daß das problem vor der tachoeinheit liegt.
    vielleicht ein verstecktes relai, oder...da kein strom aus dem dicken runden stecker über die platine auf den widerstand kommt. habe ich gemessen.


    grüße und danke
    sven
     
Thema:

Elektrikproblem 350 SL Bj 71

Die Seite wird geladen...

Elektrikproblem 350 SL Bj 71 - Ähnliche Themen

  1. Elektrikproblem - bei wem ist es auch aufgetreten und kann mir helfen?

    Elektrikproblem - bei wem ist es auch aufgetreten und kann mir helfen?: Hallo Leute, kurze Schilderung meines Problems... Lichtschalter auf aus aber Licht schaltet sich bei eingeschalteter Zündung einfach an. Mal kurz,...
  2. C320 Elektrikproblem

    C320 Elektrikproblem: Guten Abend, ich habe bei meinen W203 C320 Benziner ein wohl bekanntes, aber nicht behebbares Problem. Die Batterie entlädt sich über Nacht,...
  3. A124 Elektrikproblem

    A124 Elektrikproblem: Hallo Allerseits, sorry, ich war die letzten Monate wenig im Forum, da ich mit meinem Provider (Vodafone) riesigen Ärger hatte. Der hatte mich...
  4. Elektrikproblem beim bremsen

    Elektrikproblem beim bremsen: Hallo, bin ganz neu hier im Forum, habe mir grad wieder ein 230TE gekauft und schon das erste Problem. Habe leider über die Suche nichts gefunden...
  5. W210 E320 CDI Elektrikproblem?

    E320 CDI Elektrikproblem?: Hi Leute, Unser E320 CDI hat folgendes Problem: Es fing damit an, dass er vor ein paar Tagen auf der Autobahn keinen Kickdown mehr annahm. Ab ca....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden