208 Elektronik-Problem - Tachoausfall - Ich weiß nicht weiter....

Diskutiere Elektronik-Problem - Tachoausfall - Ich weiß nicht weiter.... im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hi liebe Benz-Kollegen :wink: , bin seit knapp 3 Jahren CLK-Fahrer und war super zufrieden mit meinem Wägelchen, aber seit dem Wochenende habe ich...

  1. #1 a.u.d.i, 12.04.2011
    a.u.d.i

    a.u.d.i

    Dabei seit:
    14.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes CLK
    Hi liebe Benz-Kollegen :wink: ,
    bin seit knapp 3 Jahren CLK-Fahrer und war super zufrieden mit meinem Wägelchen, aber seit dem Wochenende habe ich ein riesen Problem.
    Mein CLK ist übrigens ein W208 als 200 Kompressor aus dem Jahre 2000. ;)

    Seit dem Wochenende, geht mein Tacho nicht mehr!
    Morgens als ich eingestiegen bin, ist mein Tacho nicht mehr angegangen, was er sonst immer tut, sobald die Tür auf geht.
    Als ich den Schlüssel eingesteckt und ihn umgedreht habe, erschien nur die SRS-Lampe und ging nach ein paar Sekunden aus, wie sonst auch immer. Der Rest war komplett tot- überhaupt nichts.

    Da ich so ein ähnliches Problem schoneinmal hatte und es mit ziehen und erneutes einstecken der Sicherung für das Kombiinstrument erledigt war, tat ich dies nun auch, allerdings ohne Erfolg.
    Habe dies öfter getan, hab ebenfalls noch die Batterie extern geladen - aber es tat sich nichts.
    Wenn ich die Sicherung im Motorraum ziehe und erneut einstecke, leuchtet halt entweder nur die SRS-Lampe und geht danach wieder aus, oder ich habe ein ganzes Lämpchen-Dauer-Brennen (fast alle Kontrollleuchten leuchten permanent - ABS, ESP, das Ausrufezeichen in der Mitte, Tankreserve-Kontrollleuchte, Anschnallleuchte...), das komplette Tacho bleibt allerdings tot.
    Habe außerdem festgestellt, dass meine Hupe auch nicht mehr geht...
    Die Sicherungen sind alle schon gecheckt, die sind alle ok. Das Tacho hab ich auch schon auseinander gebaut, um zu schauen, ob estwas durchgeschmorrt ist, aber es sah alles ganz gut aus.

    Ich bin echt am Ende und weiß nicht mehr weiter. Das erste Mal, wo mich mein Wägelchen im Stich lässt. :(


    Hoffe Ihr kennt eine Lösung für mein Problem - habe schon verschiedene Foren durchsucht, aber nichts wirklich hilfreiches für mein Problem entdeckt...
    Ganz große Bitte um Hilfe!



    Grüße
    David
     
  2. #2 a.u.d.i, 13.04.2011
    a.u.d.i

    a.u.d.i

    Dabei seit:
    14.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes CLK
    ...keiner ne Ahnung?
    ;(
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.355
    Zustimmungen:
    3.320
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Da hilft nur eine klassische Diagnose:
    Kombi ausbauen, Spannungsversorgung etc prüfen. Wen Fahrzeugseitig alles iO ist, dann brauchst ein neues KI.
     
  4. #4 a.u.d.i, 21.04.2011
    a.u.d.i

    a.u.d.i

    Dabei seit:
    14.05.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Mercedes CLK
    Sooo, nach ner menge Stress und viel hin und her - ist mein CLK wieder in einem voll funktionsfähigen Zustand.
    Ich war beim Freundlichem den Fehlerspeicherauslesen und es kam heraus, dass es einen Kurzschluss im Tacho gibt.
    Der Händler sagte direkt zu mir, dass ich mal mit 500-600 Euro für ein neues Kombiinstrument rechnen soll...

    Bin dann mit meinem Tacho zum Reparaturbetrieb gefahren, welcher sich in Sachen Kleinelektonik spezialisiert (Handy, Laptops, usw.)
    Dieser konnte aber auch nichts finden und sagte nur, dass wohl kein Weg daran vorbeiführen würde, sich ein neues Tacho zu besorgen.

    Hab mir deshalb bei eBay ein gebrauchtes vollfunktionsfähiges Tacho gekauft und nun funktioniert wieder alles...

    Eine Frage nun an euch: Natürlich passt der KM-Stand auf dem Kombi nicht mit dem Fahrzeug und der Steuergeräte überein. Lässt sich der KM-Stand von den Steuergeräten etc. auslesen und den Wert in das Kombiinstrument eingeben?
    Wer macht sowas im Raum NRW?


    Beste Grüße
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.355
    Zustimmungen:
    3.320
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    MB kann Dir da nicht weiterhelfen. Die können nur neue KI´s codieren. Deinen alten tachostand Kann man beim 208 evtl aus dem MSg auslesen, ich fürchte aber, MB kanns auch nicht.
    Schau mal in den gängigen Zeitungen/Inseraten nach "Tachomanipulation oder -Optimierung" Diese Menschen können den tachostand von gebrauchten KI´s angleichen.
     
  6. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.374
    Zustimmungen:
    904
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Such mal mit Google nach "Tachojustierung xxxxx". Die fünf "x" stehen für deine Postleitzahl.
     
Thema: Elektronik-Problem - Tachoausfall - Ich weiß nicht weiter....
Besucher kamen mit folgenden Suchen
  1. mb clk 320 tacho geht nicht

    ,
  2. clk sicherung tacho

    ,
  3. slk r171 cockpit fällt aus

    ,
  4. w208 nachabziehen des zündschlüssels brennt tachobeleuchtung weiter,
  5. tacho leuchten funktionieren nicht alle,
  6. mercedes w208 elektronik,
  7. slk r 170 Kombiinstrument ausbauen,
  8. Tacho ausfall bei SLK 170,
  9. sicherung tachobeleuchtung clk w208,
  10. armaturenbeleuchtung w208,
  11. mercedes clk 240 mit tachoproblem,
  12. clk 240 tacho,
  13. e 200 tachobeleuchtung funktioniert nicht,
  14. armaturenbeleuchtung MB Clk 200 207,
  15. clk w208 keine kontrollleuchten ,
  16. clk 240 tacho Problem,
  17. slk tacho,
  18. sl 320 tacho probleme,
  19. w212 elektonik ausfall,
  20. db 200slk tacho geht nicht ,
  21. w208 sicherung tachobeleuchtung,
  22. sicherung kombiinstrument slk r170,
  23. kombiinstrument clk 208 totalausfall,
  24. Totalausfall Tacho w208,
  25. w215 tacho totalausfall nur srs geht an
Die Seite wird geladen...

Elektronik-Problem - Tachoausfall - Ich weiß nicht weiter.... - Ähnliche Themen

  1. P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...

    P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...: Liebe Foristen, ich fahre einen E320 Cdi 4matic von 2008 mit 170.000 runter. Den Wagen habe ich erst im Dez erworben, Ölwechsel gemacht, alle...
  2. W211 2004 SBC Problem

    W211 2004 SBC Problem: Hallo bei meinem W211 E200 Baujahr 2004 Automatik Diesel habe ich folgendes Problem. Seit paar monaten leuchtet Werkstatt aufsuchen in weißer...
  3. W209 200 Cgi Problem Hochdruckpumpe

    W209 200 Cgi Problem Hochdruckpumpe: Guten Tag Zusammen, ich habe ein W209 200 cgi Coupe bj 2004 . Top Zustand, vollausstattung (fast) und erst 60000km. Leider hat vor einiger Zeit...
  4. Weiße Ziernaht am Sitz

    Weiße Ziernaht am Sitz: Hallo Ich benötige mal Hilfe. Ich habe einen C 400 T Baujahr 2016. Die Sitze haben weiße Nähte ( Ziernähte?). Nun ist heute mein Vater als...
  5. Problem Zentralverrieglung

    Problem Zentralverrieglung: Hallo. Kennt jemand dieses Problem und hat ne Lösung??? Wenn mein CL203 lange in der prallen Sonne steht dann funktioniert meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden