209 Elektronik-Probleme nach Starthilfe (209 Cabrio, CLK 320)

Diskutiere Elektronik-Probleme nach Starthilfe (209 Cabrio, CLK 320) im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Guten Tag allerseits, ich wende mich als Neuling mit einer Frage an das Forum. Ich habe ein CLK 320 Cabrio (Bj. 2005) zur Probe gefahren. Als...

  1. #1 Ratsuchender, 22.08.2015
    Ratsuchender

    Ratsuchender

    Dabei seit:
    22.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    W209 Cabrio
    Guten Tag allerseits,

    ich wende mich als Neuling mit einer Frage an das Forum.

    Ich habe ein CLK 320 Cabrio (Bj. 2005) zur Probe gefahren. Als ich kam, lief der Motor schon, aber meine Frau und ich haben uns dabei zunächst nichts gedacht und sind aufgebrochen. Unterwegs wollten wir die Plätze tauschen und haben dazu auf einem Parkplatz den Motor abgestellt. Nach einigen Minuten wollten wir wieder starten, aber es rührte sich nichts. Nur ein leises Klacken vom Anlasser. Radio und Kombi-Instrument funktionierten aber noch. Wir riefen den Händler an, der auch erschien, hektisch Starthilfe leistete und danach ebenso hektisch wieder verschwand gleich nachdem der Motor wieder lief.

    Als er schon weg war, stellten wir fest, dass folgende Funktionen nicht mehr gingen: Blinker, Hupe, Sitz- und Spiegelverstellung, Verdeck, Kofferraumbetätigung, Gurtzuführung. Dafür lief das Gebläse der Klimaanlage mit voller Drehzahl und lies sich nicht mehr regeln. Das Kombi-Instrument zeigte abwechselnd einen Fehler beim Verdeck und einen beim SRS-Rückhaltesystem an. Außerdem leuchteten einige Kontrollleuchten, deren Bedeutung wir nicht klären konnten, da wir an die Anleitung, die im Kofferraum lag, nicht mehr herankamen. So fuhren wir vorsichtig zum Händler zurück und zeigten dabei unsere Abbiegeabsichten mit den Händen an, wie Radfahrer.

    Der Händler meinte nun, das alles sei kein Problem, er müsse nur eine neue Batterie einbauen und die Fehler im System zurücksetzen lassen. Schon am Dienstag will er uns anrufen, damit wir das Auto erneut besichtigen können. Außerdem sagte er, es sei normal, dass die Elektronik bei schwacher Batterie Komfortfunktionen deaktiviert, um Strom zu sparen.

    Ich bin skeptisch, da Blinker und Hupe ganz sicher keine Komfortfunktionen sind und die Sitz- und Spiegelverstellung eigentlich auch nicht. Ich würde sie allenfalls als elektrifizierte Grundfunktion bezeichnen, denn das Auto muss sich grundsätzlich an den Fahrer anpassen lassen. Wenn der Wagen auf mich eingestellt ist, kommt meine Frau nicht an die Pedale und kann auch in den Spiegeln nur den Himmel sehen. Ich tippe daher eher auf einen Schaden an einem Steuergerät, der durch den hektischen Starthilfevorgang ausgelöst worden sein könnte.

    Nun möchte ich den Wagen aber gerne haben und es interessiert mich, ob der Händler wirklich eine einfache Möglichkeit hat, das Auto wieder Instand zu setzen. (Oder es gar nur instand gesetzt erscheinen zu lassen.) Oder bleibt ihm nur der teure Austausch von Steuergeräten? Oder sollte ich von dem Wagen grundsätzlich Abstand nehmen?

    Viele Grüße
    Martin
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.274
    Zustimmungen:
    3.275
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    da wird der Händler bei der Starthilfe bestimmt ein oder mehrere Steuergeräte zerschossen haben. Das ist erst einmal sein Problem. Und wenn du das Fahrzeug dann Repariert bei ihm kaufst, dann hast du immer noch Gewährleistung.

    Komfort Einrichtungen werden bei schwacher Batterie abgeschaltet, das ist richtig, aber Blinker gehört nun einmal nicht dazu. Auch das der Lüfter voll läuft ist nicht normal. Ich Tippe mal auf zebröseltes SAM.
     
    Ratsuchender gefällt das.
  3. #3 Ratsuchender, 22.08.2015
    Ratsuchender

    Ratsuchender

    Dabei seit:
    22.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    W209 Cabrio
    Danke für die Antwort. Der Händler bietet den Wagen in Kommission für einen Kunden an, der ein anderes Auto bei ihm gekauft hat. Für eine Garantieversicherung möchte er 400 € zusätzlich. Eigentlich wollte ich mir das Geld ersparen, aber angesichts der Probleme denke ich nun doch darüber nach. Wie kann ich sicher gehen, dass eine korrekte Reparatur erfolgt ist und der Schaden nicht nur kaschiert worden ist?
     
  4. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.274
    Zustimmungen:
    3.275
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Hallo,

    die von dir genannten Probleme sind nicht einfach per Fehlerspeicherlöschen abzustellen. :( Da muss repariert werden. Und wenn der Händler den im Kundenauftrag verkauft, dann wird er bestimmt versuchen, die Reparatur so günstig als möglich zu bewerkstelligen.

    Sicherheit gibt es beim Autokauf nie. :(

    In diesem Fall würde ich die Finger von der Kiste lassen, denn du bekommst außer dem Wort eines (vielleicht Windigen) Händlers nichts, was dir Sicherheit gibt. Der Sommer ist fast um, und es kommen bestimmt noch passende Cabrios ins Angebot. :prost
     
    zappa, Karl-Wilhelm, Metamorphose und einer weiteren Person gefällt das.
  5. #5 Karl-Wilhelm, 22.08.2015
    Karl-Wilhelm

    Karl-Wilhelm

    Dabei seit:
    23.05.2014
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    W203008 code 804
    Hallo Martin,
    1. Hast Du noch Vertrauen zum Händler?
    2. War das eine professionelle Vorstellung des Fahrzeugs?
    3. Weißt Du was die Garantieversicherung bei dem nicht mehr jungen Fahrzeug leistet?
    4. Sind alle Wartungen bei Mercedes gemacht worden? incl. Getriebeölwechsel?
    5. Willst Du mit deiner Frau hinterher diskutieren, warum es dieser Wagen sein mußte?

    Ich weiß, ich habe doofe Fragen gestellt. Dein Eintrag hier ist aber schon aus Deinen Zweifeln geboren.

    Karl-Wilhelm
     
    Ratsuchender gefällt das.
  6. #6 conny-r, 22.08.2015
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.449
    Zustimmungen:
    1.018
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Für mich ein No Go >Finger weg, Du kaufst ne Menge Ärger.
     
    Ratsuchender und zappa gefällt das.
  7. #7 DrFeelgood, 25.08.2015
    DrFeelgood

    DrFeelgood

    Dabei seit:
    20.11.2013
    Beiträge:
    7
    Zustimmungen:
    1
    Auto:
    CLK 550 / 2007
    Hallo Martin,
    ich weiß zwar nicht ob das Dir bei Deiner Entscheidung hilft aber ich hatte die gleichen Probleme bei meinen 500'er Cabrio.
    Schwache Batterie nach der Winterpause, nur kurz "zwischen geladen". Abends dann unterwegs gegewesen und nach ein paar Stunden wollte er auch nicht anspringen.
    Starthilfe vom Freund bekommen und siehe da als ich nach ein paar hundert Metern den Blicker betätigen wollte war dieser "tot"...wie auch weitere Verbaucher.
    Zu Hause Batterie komplette aufgeladen..immer noch nicht Alles wieder i.O. => Batterie abgeklemmt => 5 Min.gewartet => angeklemmt > Alles wieder OK.
    Durch die Unterstpannung hatten sich wohl nur ein paar der Steuergeräte "aufgehängt". Das ganze ist mir dann nochmals passiert und somit lag es dann auch an der alten Batterie.
    Seitdem ich dann eine neue Batterie eingebaut habe keinerlei Probleme mehr (auch wenn der Kleine ab und zu ein paar Wochen steht).

    LG
    Doc.
     
    Ratsuchender gefällt das.
  8. #8 Ratsuchender, 25.08.2015
    Ratsuchender

    Ratsuchender

    Dabei seit:
    22.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    W209 Cabrio
    Doch, das hilft mir, dem Händler zu glauben. Er rief gestern an und erzählte genau dasselbe: Neue Batterie, Fehler gelöscht und alles sei wieder gut. Leider habe ich erst in einer Woche wieder Zeit und wenn er noch da ist, kann den Wagen dann noch einmal besichtigen. Aber wenn wirklich alles wieder gehen sollte, würde der Zwischenfall dann noch gegen den Wagen sprechen?

    Gruß
    Martin
     
  9. #9 conny-r, 26.08.2015
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.449
    Zustimmungen:
    1.018
    Auto:
    S 205 220d T 02 / 2017 9G SL 350 Sportmotor 316 PS
    Wenn es ein Kiesplatz / Fähnchenhändler ist, Finger weg.

    Du ersparst uns Mühe.
     
    Vau-Sechs und Ratsuchender gefällt das.
  10. #10 Ratsuchender, 26.08.2015
    Ratsuchender

    Ratsuchender

    Dabei seit:
    22.08.2015
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    W209 Cabrio
    Hallo zusammen,

    der Händler war zuvor seit 10 Jahren angestellter Verkäufer eines ortsansässigen Mercedes-Vertragshändlers und ist mir von dort noch bekannt. Ich habe allerdings vorher noch nie etwas bei ihm gekauft. Nun hat er sich nach eigener Aussage mit seinem eigenen Geschäft selbständig gemacht. Mehr kann ich nicht über ihn sagen. Der Wagen macht ansonsten einen guten Eindruck und der Preis lässt meines Erachtens auch noch Raum für weitere fälligen Arbeiten.

    Gruß
    Martin
     
  11. #11 Vau-Sechs, 26.08.2015
    Vau-Sechs

    Vau-Sechs

    Dabei seit:
    13.07.2007
    Beiträge:
    2.593
    Zustimmungen:
    1.153
    Auto:
    Schwarz und Silber, groß und etwas kleiner
    Kennzeichen:
    b a d
    bw
    a 5 5
    Also als bei mir die Batterie anno 2008 leer war hats mir den SAM vorne zerschossen. Da ich über MB ne Garantie hatte, hats mich wenig gejuckt.
    In deinem Falle würde ich den Wagen dort stehen lassen. Markt ist voll, nimm dir Zeit! ;)
     
    Ratsuchender, Tewego und conny-r gefällt das.
Thema: Elektronik-Probleme nach Starthilfe (209 Cabrio, CLK 320)
Besucher kamen mit folgenden Suchen
  1. falsche starthilfe clk w209

    ,
  2. clk w209 elektronikprobleme batterie

    ,
  3. w209 starthilfe fehler

    ,
  4. clk cabrio w209 probleme,
  5. w209 Starthilfe,
  6. clk 209 starthilfe,
  7. mercedes clk 200 w209 kompressor probleme,
  8. elektronik 209,
  9. w209 clk 320 problem,
  10. Mercedes w209 brennt ab nach starthilfe,
  11. clk w209 spiegel probleme forum,
  12. w204 starthilfe elektronik probleme,
  13. Mercedes w209 starthilfe,
  14. clk w209 200 kompressor probleme,
  15. mercedes 209 cdi elektronik spinnt
Die Seite wird geladen...

Elektronik-Probleme nach Starthilfe (209 Cabrio, CLK 320) - Ähnliche Themen

  1. S203 (VorMoPf) Elektronik-Probleme

    S203 (VorMoPf) Elektronik-Probleme: Hallo liebe Community, ich fahre einen S203 Bj. 2003 (VorMoPf) C220 CDI in der Avantgard-Ausstattung. Vor ein paar Tagen war der Wagen in der...
  2. Probleme mit der Elektronik

    Probleme mit der Elektronik: Hallo zusammen Vorab, ich bin nur ne Frau. Mein Mann ist noch draußen am Auto. Er fährt einen MB (glaube) e Klasse. Bj 2003..Model e220 cdi...
  3. Elektronik Probleme im W203 200CDI vor Mopf

    Elektronik Probleme im W203 200CDI vor Mopf: Hallo zusammen, eigentlich wollte ich morgen in Richtung Urlaub starten, doch leider muckt mein Auto seit vorhin rum.. Ich hoffe das hier...
  4. Mercedes w210 BJ2001 Probleme mit dem Motor/Elektronik

    Mercedes w210 BJ2001 Probleme mit dem Motor/Elektronik: Hallo Liebe Mercedes Fahrer, ich habe mir vor kurzem zum ersten mal einen Mercedes angelegt. Ob es eine gute Entscheidung war, naja bis jetzt...
  5. E 500 211 Elektronische Probleme bei Fahrzeug ist nach 2 tagen immer die Batterie Leer

    E 500 211 Elektronische Probleme bei Fahrzeug ist nach 2 tagen immer die Batterie Leer: Hallo E 500 211 Modell Batterie wird immer nach zwei tagen leer ! Haben Bereits Lichtmaschine und Anlasser erneuert ! Haufen Fehler codes...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden