Elektronikprobleme beim CL 600 W215

Diskutiere Elektronikprobleme beim CL 600 W215 im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo leute bin neu hier und begrüße euch mit einem HALLLOOOO!! habe mir am wochenende einen cl 600 w215 gekauft und habe schon folgendes problem...

  1. #1 Sash600, 24.09.2006
    Sash600

    Sash600

    Dabei seit:
    24.09.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo leute bin neu hier und begrüße euch mit einem HALLLOOOO!!
    habe mir am wochenende einen cl 600 w215 gekauft und habe schon folgendes problem meine komplette tachobeleuchtung die beleuchtung aller knöpfe ist aus dazu kommt nocht das mein tacho mitten bei der fahrt komplett ausgefallen ist er steht jetzt bei 120kmh fest hat jemand einen tip für mich was kann ich machen woran ligt es'???

    danke
     
  2. #2 chrischo, 24.09.2006
    chrischo

    chrischo

    Dabei seit:
    18.12.2002
    Beiträge:
    514
    Zustimmungen:
    1
    Auto:
    weisses Bobby - Car
    mit verlaub, aber ich an deiner stelle würde weniger nach einer technischen lösung suchen sondern dem verkäufer so es sich um einen händler handelt was ich in deinem fall hoffe den mangel mitteilen welcher umgehend mit fristsetzung nachbessern muss.
    ggf. vertrag wandeln.

    chris
     
  3. milano

    milano

    Dabei seit:
    09.04.2004
    Beiträge:
    486
    Zustimmungen:
    0
    ...es könnte einfach eine durchgebrannte Sicherung, aber die hast Du sicher schon kontrolliert...oder?

    Ansonsten ich schliesse mich an die Meinung von chrischo: Verkäufer informieren und reparieren lassen!
     
Thema:

Elektronikprobleme beim CL 600 W215

Die Seite wird geladen...

Elektronikprobleme beim CL 600 W215 - Ähnliche Themen

  1. Klappern trotz neuem Riemenspanner beim M102

    Klappern trotz neuem Riemenspanner beim M102: Hallo zusammen! Ich hatte bei meinem 2,0 Automaten beim einlegen einer Fahrstufe ein blechernes Klapper-Geräusch. Sobald die Drehzahl lediglich um...
  2. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  3. Start / Stop Verhalten beim Rückwärtseinparken - Automatik

    Start / Stop Verhalten beim Rückwärtseinparken - Automatik: Servus Sternfahrer, ein Problem bzw. evt. Verständnisfrage. Wenn ich das Fahrzeug rückwärts einparken möchte, wird das Fahrzeug leicht...
  4. W220 Licht ein beim anklemmen der Batterie ?

    Licht ein beim anklemmen der Batterie ?: Hallo in die Runde, verzeiht mir wenn ich mit meiner Frage langweile, weil sie bereits erörtert wurde. Ich habe auch in der FAQ bereits eine Info...
  5. Spritverbrauch durch Schubabschaltung beim 208 Bus senken

    Spritverbrauch durch Schubabschaltung beim 208 Bus senken: Unser 208 Bus verbraucht 17,5 Liter Benzin auf 100 Kilometer. Wir haben viel Spaß mit diesem Oldtimer (James Cook). Zündung und Ventile haben wir...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden