Elektronikprobleme - Ursachenforschung

Diskutiere Elektronikprobleme - Ursachenforschung im W212 / S212 Forum im Bereich E-Klasse; Hallo in die Runde, mein Traumauto (S212 E250 CGI aus 2010) macht mir leider im Moment Sorgen. Es begann damit, dass die ZV bei beiden...

  1. #1 Cosmose, 28.09.2018
    Cosmose

    Cosmose

    Dabei seit:
    28.09.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo in die Runde,

    mein Traumauto (S212 E250 CGI aus 2010) macht mir leider im Moment Sorgen.

    Es begann damit, dass die ZV bei beiden Schlüsseln mit vollen Batterien erst nach einigen Versuchen die Türen öffnete... nach Motorstart "blitzen" manchmal Kontrollleuchten, wie z.B. die der Nebelschlussleuchte auf und einige Verbraucher haben Aussetzer. Z.B. geht der Blinker nur ab und an, die Klimaautomatik fällt teilweise alle paar Sekunden aus und geht wieder an oder das ILS scheint ab und an neu zu starten. Weiterhin zeigt das Comand ab und zu "Comand schaltet sich aus" ganz kurz an, bleibt dann aber eingeschaltet.

    Die an der Zigarettenanzünderbuchse gemessene Bordspannung wechselt zwischen ca 12.7 Volt (Beschleunigen) und 14.x Volt (Segeln/Bremsen). Der Motor läuft ohne Probleme. Die wechselnden Bordspannungen sind nach meinen Recherchen gewollt.

    Meine (freie, aber bisher sehr gute!) Mercedes-Werkstatt vor Ort hat nach Analyse die Vermutung, dass das "SAM vorn" einen Defekt hat.

    Tatsächlich scheint das Fehlerbild sich zu verringern oder teilweise ganz weg zu sein, wenn man die Batterie für einige Zeit ab- und dann wieder anklemmt. Nachdem das Auto dann aber mal wieder einige Stunden verriegelt gestanden hat, sind die Probleme wieder vorhanden, bzw. können auch während der ersten Fahrt nach anklemmen wieder auftreten.

    Es sind nicht immer alle Symptome gleichzeitig vorhanden.

    Ich stehe derzeit noch vor vielen Fragen.

    Was denkt Ihr, könnte dahinter stecken? Vermutet Ihr auch das vordere SAM? Falls ja, könnt Ihr mir behilflich sein, die korrekte Modellnummer des SAMs zu finden? Meine Werkstatt sagte mir, es koste 800,-€ und sei derzeit sogar gar nicht lieferbar.

    Kann es noch andere Ursachen geben? Z.B. LiMa (Spannungsschwankungen, die träges Messgerät eventuell gar nicht erkennt?)

    Ich danke euch im Voraus für eure Hilfe!

    Viele Grüße und ein schönes Wochenende aus Berlin
    Cosi
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.405
    Zustimmungen:
    922
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Das vermehrte Auftreten fehlerhafter Symptome, die auch nicht im direkten Zusammenhang stehen, hängt oftmals mit Unterspannung im Bordnetz zusammen. Die Steuergeräte im Fahrzeug reagieren sehr empfindlich bei Spannungsschwankungen. Bevor du den teuren Komponentenaustausch durchführen lässt - wie alt ist die Batterie? Testweise mal für 24 h ein Batterieladegerät anschliessen. Wenn das Problem weiterhin bleibt ein Batteriebelastungscheck machen lassen, z.B. beim Bosch-Dienst.
     
  3. #3 conny-r, 29.09.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.347
    Zustimmungen:
    818
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Checke mal die Massebänder Motor, Getriebe, Karosse
     
  4. #4 Cosmose, 29.09.2018
    Cosmose

    Cosmose

    Dabei seit:
    28.09.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo Jörg,

    danke für deine Antwort!
    Das ist eine gute Idee. Es gibt hier einen Bosch-Dienst, der ursprünglich mal mit Mercedes angefangen ist. Ich versuche mal, bei denen vorstellig zu werden.
    Weißt du zufällig, welche Modellnummer das SAM front für meinen E250 CGI T-M. (2010) besitzt, bzw. wie ich es herausfinden könnte? Ich möchte parallel mal schauen, ob ich nicht ein passendes Gerät vielleicht beim MBGTC o.ä. bekäme, sollte es sich doch bewahrheiten.

    Liebe Grüße aus Berlin
    Cosi :danke:
     
  5. #5 Cosmose, 29.09.2018
    Cosmose

    Cosmose

    Dabei seit:
    28.09.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Was immer wieder reproduzierbar ist ist, dass die Probleme nach längerem Abklemmen der Batterie (+-Pol ab) normalerweise verschwinden und erst nach längerer Standzeit definitiv wiederkommen.
     
  6. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.405
    Zustimmungen:
    922
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Anhand der FIN Nummer deines Fahrzeugs kann dir jede MB Werkstatt die Nummer für dein SAM Steuergerät sagen.
     
Thema:

Elektronikprobleme - Ursachenforschung

Die Seite wird geladen...

Elektronikprobleme - Ursachenforschung - Ähnliche Themen

  1. Elektronikprobleme beim G

    Elektronikprobleme beim G: Hallo Ich bin habe folgendes Problem bei meinem Puch 230GE der slowenischen Armee BJ 1992 funktioniert der Heckscheibenwischer, Blinker rechts...
  2. Elektronikprobleme W 639

    Elektronikprobleme W 639: Hallo, Einer unserer Vitos macht immer wieder Schwierigkeiten mit der Elektronik (Ez 01/2008 116 Ps Cdi) Unter dem fahren kann es sein das die...
  3. Ursachenforschung Leistungsverlust V-Klasse V638

    Ursachenforschung Leistungsverlust V-Klasse V638: Ursachensuche V638/2 Baujahr 1999 Fahre gestern mit meinen V 638/2 BJ 99 den ich 14 Tage habe, dabei sind die Kontrolllampen EDC, ETS, EBV, SRS,...
  4. 209 CLK W209 Elektronikprobleme

    CLK W209 Elektronikprobleme: Hallo, Ich bitte euch um Hilfe... vielleicht hatte jemand mal die selben probleme wie ich gehabt. Ich habe seit mehreren Monaten Elektronische...
  5. W202 Elektronikprobleme

    W202 Elektronikprobleme: Grüß euch! Anfang letzten Jahres habe ich mir einen 250er TD mit 146k KM und nur einem Vorbesitzer für einen günstigen Kurs geholt. Mittlerweile...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden