Elektronikprobleme W204 C180 Benziner aus 3/2011

Diskutiere Elektronikprobleme W204 C180 Benziner aus 3/2011 im W204 / S204 / C204 Forum im Bereich C-Klasse; Bei meinem W204 aus 3/2011 (66000km) leuchtete nun zum zweiten Mal innerhalb von 5 Wochen die Motorwarnleuchte. Beim ersten Mal war es die...

  1. #1 sportler, 23.04.2014
    sportler

    sportler

    Dabei seit:
    06.03.2012
    Beiträge:
    9
    Zustimmungen:
    0
    Auto:
    S204
    Bei meinem W204 aus 3/2011 (66000km) leuchtete nun zum zweiten Mal innerhalb von
    5 Wochen die Motorwarnleuchte. Beim ersten Mal war es die Ölviskosität und
    ein neues Programm wurde aufgespielt. Aktuell muß der Klopfsensor und eine Hülse
    ausgetauscht werden (700€). Habt Ihr die Probleme auch schon einmal gehabt?
     
  2. Crash

    Crash

    Dabei seit:
    29.03.2014
    Beiträge:
    37
    Zustimmungen:
    0
    Auto:
    C 220 CDI Aut.
    Hallo Sportler,

    ja. Das hatte mein 204 auch schon mal. Meiner ist allerdings ein Diesel. Schreib aber trotzdem was es bei meinem auf sich hatte:


    Einige Monate nach dem Kauf leuchtete die Motorkontrolleuchte (Orange) auf. Mit dem Händler telefoniert, der sagte mir ich solle gleich mal auslesen fahren und ihn dann nochmal anrufen, er bat mich dies beim ADAC zu tun. Beim freundlichen hätte ich knapp 100,- dafür bezahlt, beim ADAC kostete das selbe 9,-.

    Diagnose: 23F0 Abgas Temperatursensor vor Partikelfilter Signal während Warmlauf unplausibel Fehleranzahl 1

    Der nette Herr vom ADAC fragte mich was/wo ich denn tanke. Ich antwortete ihm mit dem und dem Diskounter. Er meinte ich solle das künftig besser lassen, würde spätestens im Winter dankbar sein den "guten Diesel" getankt zu haben und verwies mich darauf, V Power Diesel zu tanken. Die Injektoren wird es freuen, den Partikelfilter auch. Den Fehler haben sie gelöscht.
    Händler angerufen, ihm den Fehler der ausgelesen wurde durchgesagt. Der sagte mir unabhängig vom ADAC in etwa das selbe. Den "guten Diesel" tanken (V Power), jedes fünfte Mal tanken einen halben Liter Vollsynthetisches Zweitaktöl in den Tank geben wenn fast leer und dann Volltanken. Dann fragte er mich noch, ob der Wagen im Kurzstrecken Betrieb ist, was ich bejaht habe zumal ich derzeit beruflich nicht weit zu fahren habe (kann sich in meinem Job täglich je nach Auftrag ändern). Darauf hin sagte er mir dann noch, fahren sie das Auto mindestens mal 50-60km nachdem er das Öl und den "guten Diesel" im Tank hat. Wirklich, fahren sie ihn - dazu sind diese Autos gebaut und ausgelegt.


    Ich bin nicht gleich dazu gekommen, den Wagen eine weitere Strecke zu fahren. Also ging die Lampe nochmal an (Orange).
    Dann bin ich gleich zur Tankstelle und habe den "guten Diesel" nach dem ich einen halben Liter Öl reingegeben hatte getankt und bin gefahren. Die Lampe ging auf der Autobahn nach wenigen Kilometern aus und ist seither nie wieder angegangen. Bin dabei geblieben ca. jedes fünfte Mal das Öl dazuzugeben und nur mehr selten beim Diskounter zu tanken. Alle zwei Wochen fahre ich mal eine weitere Strecke über die Autobahn, damit der Wagen mal bewegt wird und alles gut auf Temperatur kommen kann.

    Vor kurzem war ich beim freundlichen, Service B durchführen und wegen der Plakette. Das Auto hat nichts, Fehlerspeicher leer ;)
    Gefragt habe ich dort allerdings, was sie in dem Fall tun würden, Antwort: Natürlich den Sensor tauschen, wenn der angezeigt wird.
    Auf meine Erzählung hin, dass es mit besser tanken und weitere Strecken fahren genau so getan ist bekam ich dann keinen Kommentar mehr ...
     
Thema: Elektronikprobleme W204 C180 Benziner aus 3/2011
Besucher kamen mit folgenden Suchen
  1. mercedes c180 w204 probleme

    ,
  2. w204 elektronikprobleme

    ,
  3. mercedes w204 probleme

    ,
  4. w204 23F0,
  5. c180 w204 probleme,
  6. c180 mercedes benziner leucht die kühlerkontrollleucht im auf
Die Seite wird geladen...

Elektronikprobleme W204 C180 Benziner aus 3/2011 - Ähnliche Themen

  1. Elektronikprobleme Startprobleme

    Elektronikprobleme Startprobleme: Hallo zusammen, ich hatte jetzt mit meinem C200 Cabrio, Bj. 2019 mit Mildhybrid-Motor, Benziner, 13 tkm, schon zum zweiten Mal das Problem, dass...
  2. Elektronikprobleme beim G

    Elektronikprobleme beim G: Hallo Ich bin habe folgendes Problem bei meinem Puch 230GE der slowenischen Armee BJ 1992 funktioniert der Heckscheibenwischer, Blinker rechts...
  3. Elektronikprobleme - Ursachenforschung

    Elektronikprobleme - Ursachenforschung: Hallo in die Runde, mein Traumauto (S212 E250 CGI aus 2010) macht mir leider im Moment Sorgen. Es begann damit, dass die ZV bei beiden...
  4. Elektronikprobleme W 639

    Elektronikprobleme W 639: Hallo, Einer unserer Vitos macht immer wieder Schwierigkeiten mit der Elektronik (Ez 01/2008 116 Ps Cdi) Unter dem fahren kann es sein das die...
  5. Diverse Elektronikprobleme C220t W204

    Diverse Elektronikprobleme C220t W204: Hallo zusammen, leider habe ich nach durchstöbern diverser Foren keine passende Antwort auf mein Problem gefunden. :3wand Meine Mutter hat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden