A-Klasse Er springt nicht mehr an

Diskutiere Er springt nicht mehr an im A- und B-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Freunde des nordischen Widtieres, mein A 160 Bj. 98 will nicht mehr anspringen. :3wand Seit nunmehr 3 Wochen versucht Bosch meinen Urelch...

  1. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    Hallo Freunde des nordischen Widtieres,

    mein A 160 Bj. 98 will nicht mehr anspringen. :3wand
    Seit nunmehr 3 Wochen versucht Bosch meinen Urelch zum laufen zu kriegen. Sogar das Motorsteuergerät wurde schon zur Reparatur eingeschickt, kam mit dem Kommentar zurück " WAS SOLL REPARIERT WERDEN ??? " ist alles ok.

    Wer weiss Rat ?
    Danke für Eure Antworten.

    Gruß Ibiza
     
  2. #2 westberliner, 27.08.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    Dreht er - dreht er nicht?

    Mal vielleicht zu Mb fahren und Fehler auslesen lassen?
     
  3. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.412
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Sehr wenig Infos vom Ibiza :D
    Ab zu Seat damit....
     
  4. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    Fehler wurden ausgelesen, alles in Ordnung.
    Motor dreht, Funke und Sprit sind da,
    Nockenwellensensor wurde bereits getauscht....

    also alles erdenkliche wurde geprüft, selbst der Freundliche ist ratlos.
    Jetzt soll das Steuergerät der Wegfahrsperre gewechselt werden..... na wer's glaubt
    und bevor ich hier wieder unnötig investiere.. kann man die Wegfahrsperre problemlos deaktivieren ?


    @ ToWa; sorry, aber zu Seat nur mit meiner Leiche :D
     
  5. #5 westberliner, 27.08.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    Wenn er dreht und nicht anspringt ist es idr WFS.

    Mal anderen Schlüssel probiert? :D
     
  6. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    Klar, beim Zweitschlüssel genau das Gleiche
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    automatikfahrzeug oder handschalter? Das kann ned sein.. wenn funke und einspritzung im richtigen moment da ist, dann muß er laufen;) kraftstoffdruck geprüft?
     
  8. #8 Bytemaster, 27.08.2012
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.917
    Zustimmungen:
    666
    Auto:
    204.223 (C350CDI T) und 204.282 (C250CDI T 4matic)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    o m * * *
    u l
    bw
    o m * * *
    Wurde vielleicht mal die Steuerkette gewechselt und falsch zusammengebaut, das evtl. die Steuerzeiten nicht stimmen?

    Und wann ist das zum ersten mal aufgetreten? Danach nie wieder angesprungen oder nur mal ab und zu nicht?
     
  9. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    Danke an dieser Stelle für die rege Anteilnahme :rolleyes:


    1. Tja, Kraftstoffdruck ist ok,
    2. ist ein Schalter
    3. Steuerkette wurde nicht gewechselt,
    4. ging während der Fahrt aus und sprang nicht mehr an. Zuerst habe ich mal die Kerzen gewechselt, weil ich nicht wusste, wie alt die schon waren.( sind die Richtigen :] )
    Dann sprang er an, lief 3-4 Sekunden und ging dann aus. Wenn ich jedoch Gas gegeben habe war sofort Ende. Danach nix mehr, s.o.
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Kann ja ned so schwer sein.
    ZZP osziloskopieren, dann sieht ein Fachmann auch gleich ob der Zündspannungsverlauf passt.
    Einspritzventile aufs Oszi legen. Irgendwo muß der Haken liegen. Wenn das passt, DK-Winkel auslesen und ggf nachmessen.
    Sind die Kerzen nass, wenn man orgelt?
    Abgasgegendruck geprüft?
     
  11. bking

    bking

    Dabei seit:
    06.03.2010
    Beiträge:
    185
    Zustimmungen:
    23
    Auto:
    E 500 W212
    Würde auch auf K-Pumpe tippen oder Filter dicht.
    K-Druck am Prüfanschluß mit Manometer Überprüft?
     
  12. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    Hallo zusammen,

    das Steuergerät ist zwar als ok aus der Reparatur zurück, der freundliche Boscher meint jedoch das es defekt sei, weil alles andere geprüft wurde.

    Naja, werd mich nach einem anderen umschauen. Habe noch einen Thread mit ner Frage eingestellt.
    Mal schauen was nun bei rumkommt :motz:

    Gruß ibiza
     
  13. #13 westberliner, 02.09.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    kann es sein das es der LMM ist? beim 168 sagt man immer "MSG`kaputt" dabei ist es der LMM der da drauf sitzt. kann man aber reparieren lassen...
     
  14. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    Hallo zusammen,

    habe gerade von Mercedes gesagt bekommen, das der Einbau eines gebrauchten Motorsteuergerätes nicht möglich ist
    weil es nicht umprogrammiert werden kann.

    Heisst also.... flashen und Software neu installieren ist bei Mercedes nicht drin, oder?
    Ein neues würde sich wohl kaum lohnen und zur Reparatur war es schon ( siehe oben ) :(

    Gruß ibiza
     
  15. ToWa

    ToWa alias General

    Dabei seit:
    24.10.2010
    Beiträge:
    6.364
    Zustimmungen:
    1.412
    Auto:
    Jetzt oder bald? - Hauptsache angeschnallt!
    Verbrauch:
    Kennzeichen:
    * *
    nw
    * * * * * *
    Mercedes flasht und programmiert keine Steuergeräte um.
    Ich vermute die kommen auch fertig von einem Zulieferer?
    Bei Gebrauchtteilen die "Kunde" mitbringt sind die sowieso vorsichtig.
    Haste mal geschaut ob du deine Artikelnummer vielleicht zufällig im Gebrauchtteilecenter findest?
    Mercedes-Benz Gebrauchtteile-Center | Mercedes-Benz Gebrauchtteile-Center
     
  16. ibiza

    ibiza

    Dabei seit:
    29.07.2011
    Beiträge:
    13
    Zustimmungen:
    0
    Auto:
    A 160 W168
    hi,

    müsste doch aber auch funktionieren, wenn ich ein gebrauchtes Steuergerät mit den codierten Teilen ( Zündschloss, Schlüssel, Wegfahrsperre ) tausche, oder?
     
Thema: Er springt nicht mehr an
Besucher kamen mit folgenden Suchen
  1. a klasse springt nicht an

    ,
  2. w168 springt nicht an

    ,
  3. mercedes a klasse springt nicht an

    ,
  4. mercedes a klasse springt nicht mehr an,
  5. mercedes a klasse w168 springt nicht an,
  6. a klasse springt nicht mehr an,
  7. a 160 springt nicht an,
  8. a klasse wegfahrsperre deaktivieren,
  9. A Classe motor springt nicht mehr an mercedes,
  10. a klasse 160 springt nicht an,
  11. w168 springt nicht mehr an,
  12. w169 springt nicht mehr an,
  13. mercedes a klasse w169 startet nicht,
  14. a klasse springt nicht an wegfahrsperre,
  15. mercedes a160 springt nicht mehr an,
  16. a160 springt nicht an,
  17. w168 wegfahrsperre anlernen,
  18. mercedes a klasse w168 springt plötzlich nicht mehr an,
  19. wegfahrsperre mercedes a klasse,
  20. wegfahrsperre programmieren a klasse mercedes,
  21. a-klasse springt nicht an,
  22. w168 wegfahrsperre deaktivieren,
  23. Mercedes w168 springt nicht an Steuergerät,
  24. mercedes w168 cdi vorglühlampe brennt motor springt nicht an,
  25. meine a klasse springt nicht an
Die Seite wird geladen...

Er springt nicht mehr an - Ähnliche Themen

  1. MB W204 C63 AMG geht während der fahrt aus und springt nicht mehr an

    MB W204 C63 AMG geht während der fahrt aus und springt nicht mehr an: Hallo liebe Gemeinde, Ich war gestern aufn Nachhauseweg als mein W204 C63 AMG Bj.2008 einfach ausging und nicht mehr an. Laut Fehlerspeicher hat...
  2. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  3. CLK 230K Baujahr 2001 springt nicht mehr an

    CLK 230K Baujahr 2001 springt nicht mehr an: Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert auch noch...
  4. W124, 200 E Mopf I ...springt nicht mehr an

    W124, 200 E Mopf I ...springt nicht mehr an: EZ 5.1993, 79.000 km, ich bin 2. Besitzer seit 2013. Alles bisher top. Bis gestern ohne Probleme angesprungen, selbst nach bis zu 4-wöchiger...
  5. 207 Motor während der fahrt aus gegangen Motor springt nicht mehr an

    Motor während der fahrt aus gegangen Motor springt nicht mehr an: Hallo MB Community, ich hoffe ich werde hier fündig oder jemand kann mir helfen... an meinem E-Klasse 350 cdi Cabrio Bj 2011 V6 Diesel...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden