Erfahrungsbericht nach 5000km mit Vialle LPI Gasanlage.....

Diskutiere Erfahrungsbericht nach 5000km mit Vialle LPI Gasanlage..... im W203 / S203 Forum im Bereich C-Klasse; Hallo Zusammen, nun will ich mal den ersten Bericht nach ca. 5000 km abliefern: Im Juli 2008 Einbau einer Vialle LPI der neuesten Generation mit...

  1. Darec

    Darec

    Dabei seit:
    29.02.2004
    Beiträge:
    57
    Zustimmungen:
    2
    Auto:
    C 180TK mit Vialle LPI
    Verbrauch:
    Hallo Zusammen,

    nun will ich mal den ersten Bericht nach ca. 5000 km abliefern:

    Im Juli 2008 Einbau einer Vialle LPI der neuesten Generation mit 72ltr. brutto Radmuldentank, netto ca. 52 ltr.
    Da der Tank nur mit 80% befüllt werden darf und eine Restmenge aufgrund der Pumpe im Gastank verbleibt.
    Einbau bei www.klargas.de zum Gesamtpreis von 2680,00€ plus 50,00€ extra für Umschaltermontage in der Mittelkonsole unter dem Schiebefach! Ausserdem 99,00€ für 12 Monate Zusatzversicherung die bis zu 3 Jahren verlängert werden kann.

    Es ist keinerlei Unterschied zum Benzin erkennbar, außer die niedrigen Tankkosten von zur Zeit ca. 10,90€ /100km
    =)
    Der Verbrauch liegt aktuell im Durchschnitt bei 14,3 Litern LPG/100km.
    Der Mehrverbrauch liegt bei 20-25% im Vergleich zu Benzin. Dies wird aber auch vom Anlagenhersteller www.vialle.de angegeben.
    Bei dieser Anlage ist kein Einbau eines zusätzlichen Steuergeräts, welches in das Motormanagement eingreift, nötig. Daher schonmal deutlich weniger Probleme als bei den LPG-Gasanlagen!
    LPI bedeutet das dass Gas in flüssigem Zustand eingespritzt wird und nicht wie bei den Verdampferanlagen im gasförmigen Zustand.
    Dies könnt Ihr aber alles selber nachlesen.

    Problem gab es bisher 3x und zwar in der Form das der Wagen beim beschleunigen oder abruptem Fuß vom Gas nehmen, sich wohl offensichtlich "verschluckt" hat, was dann zu einem Zylinderaussetzer führte. Das Motormanagement schaltet den dann fehlerbehafteten Zylinder ab und läuft im Notbetrieb.
    Also ab zu Klargas in Warendorf, die daraufhin die Einstellungen überprüften, jedoch keine eindeutige Fehlerursache bisher erkennen konnten.
    Sie stehen jedoch immer in Kontakt mit Vialle, schildern dort die Probleme un evtl. wird die Software im Gassteuergerät seitens Vialle nochmal angepasst?
    Aber ansonsten und das nunmehr seit mehr als 5000km war es auch an Problemen.

    Zum Einbau der Anlage möchte ich noch erwähnen, das die Jungs in Warendorf echt Ahnung haben und den Einbau supersauber erledigten! Bilder von der Anlage werde ich noch in meiner Galerie nachliefern.

    Ca. 6 Monate vor dem Einbau hätte ich mich noch für eine PRINS VSI Verdampferanlage entschieden, aber die Wahl mit der Vialle, wenn auch die teuerste scheint meiner Meinung nach die beste zu sein. Vialle gibt die Anlage nur zum Einbau frei, wenn diese vorher auf Herz und Nieren für das jeweilige Fahrzeugmodell im Werk getestet wurde!

    Also, wenn Ihr noch Fragen habt, legt los.....

     
  2. #2 zuendler, 02.09.2008
    zuendler

    zuendler

    Dabei seit:
    26.05.2007
    Beiträge:
    1.349
    Zustimmungen:
    219
    Auto:
    C320 CDI + 69er Corvette 8,2L + W201 2.6
    ?( :wink:
     
  3. Darec

    Darec

    Dabei seit:
    29.02.2004
    Beiträge:
    57
    Zustimmungen:
    2
    Auto:
    C 180TK mit Vialle LPI
    Verbrauch:
    Habe soeben die versprochenen Bilder in meiner Galerie beigefügt!
     
  4. #4 duc pete, 03.09.2008
    duc pete

    duc pete

    Dabei seit:
    11.07.2007
    Beiträge:
    390
    Zustimmungen:
    28
    Auto:
    CLK 320 Cabrio (A208/Mopf), MB100D
    Hallo,

    der Gasverbrauch scheint mir ein wenig hoch zu sein !? Wir verbrauchen mit unseren CLK 320ern (alle Cabrios) deutlich weniger (max. 12,5-13,5l Gas). Bei Deinem Mehrverbrauch von 20-25 % hätte Dein 180er ja rund 12 l auf 100 Km verbraucht !?

    Was hatte es mit der Zylinderabschaltung auf sich !? Fehlerspeicher im Motorsteuergerät ausgelsen ? Wie kann man bei der VPI den Fehler auslesen ?

    Gruß

    Pete
     
  5. #5 CubaLibre, 03.09.2008
    CubaLibre

    CubaLibre

    Dabei seit:
    12.05.2007
    Beiträge:
    83
    Zustimmungen:
    0
    Auto:
    17M P5
    Hallo,

    da hab ich auch schon positivere Erfahrungsberichte gelesen. Zylinderaussetzer sollten nicht vorkommen. Und wenn der Umrüster das nicht wegbekommt kann er ja nich so doll sein ...
    Ich habe seit 40000 km ne Femitec Anlage drin, bisher nur ein Problem (Kabelbruch durch Pfusch des Umrüsters).

    Die Qualität des Umbaus kann man eh erst nach ein paar Jahren richtig beurteilen, wenn sich zeigt, ob Leitungen, Kabel und Aggregate richtig installiert wurden um eine längere Belastung auszuhalten.
     
  6. #6 Deutz450, 04.09.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Mit dem Problem des "verschluckens" im Gasbetrieb und anschließender Zylinderabschaltung und Mil Lampe bist du nicht allein, habe das schon oft gehört und gelesen. Auch ein hoher Verbrauch wird oft moniert, auch bei dir ist er m.E. zu hoch, beim M271 scheint es schwierig die Anlage richtig zu justieren.
     
  7. Lonodo

    Lonodo

    Dabei seit:
    12.09.2006
    Beiträge:
    658
    Zustimmungen:
    2
    Auto:
    Bisher 2x MB CL203, in der Familie S211 Sportpaket, W210, W202
    hallo zusammen,

    ich habe meinen CL203 nun auch umrüsten lassen, allerdings habe ich den 200 K und eine Zenith Anlage drin...
    Über den Verbrauch kann ich noch nicht viel sagen Muss erstmal ein paarmal tanken...

    Aber ist es nicht normal das der Gasbetrieb ca. 20 % mehr benötigt?
     
  8. #8 Daniel2002, 07.09.2008
    Daniel2002

    Daniel2002

    Dabei seit:
    01.11.2007
    Beiträge:
    127
    Zustimmungen:
    14
    Ich dachte grad ich lese meine Story... habe vor 6 Wochen eine Vialle Anlage in meinen C180T M111 einbauen lassen.

    Verstehe deine Nettoangabe zum Tank nicht so ganz, ich habe einen Stag Tank mit 67L Bruttovolumen und kann im leeren Zustand gut 54L tanken. Evtl. ist bei Dir noch ein bisschen Luft drin? Habe jetzt ca. 3TKM mit Gas zurückgelegt. Mein Verbrauch liegt immer so bei 11 Litern, entspricht gut 20% Mehrverbrauch, wobei ich 85% Langstrecke fahre und verkehrsbedingt auch relativ sparsam. Allerdings kriegt er bei freier Strecke auch gerne mal die Sporen. Reichweite liegt so bei 470km, das ist ok.

    Ich bin superzufrieden, ich bin vom ersten Tag an einfach nur gefahren und hab mich um nix gekümmert. Leistung ist (gefühlt) genau wie mit Benzin, auch die Höchstgeschwindigkeit wird erreicht. Probleme mit Verschlucken oder unrundem Motorlauf habe ich keine - TOI TOI TOI. Mich stört nur die klappernde Abdeckung im Kofferraum, die umbaubedingt nicht mehr sauber schließt.

    Umgerüstet hat Autogas Zentrum Dortmund, hat etwas länger gedauert weil eine Einspritzdüse defekt war, dann noch falsches Abgasgutachten, kurzum: Es war organisatorisch ein bisschen der Wurm drin - aber technisch war die Leistung sehr gut und das ist die Hauptsache. Schnäppchen gibts allerdings woanders: Der Preis betrug inkl. Mini-Anschluss im Tankdeckel 2.750 Euro.

    Ich kann es jedem Vielfahrer nur empfehlen - man kriegt beim Tanken einfach das Grinsen nicht aus dem Gesicht...

    Gruß
    Daniel
     
  9. Darec

    Darec

    Dabei seit:
    29.02.2004
    Beiträge:
    57
    Zustimmungen:
    2
    Auto:
    C 180TK mit Vialle LPI
    Verbrauch:
    @daniel2002

    Ich kann nur sagen, das ich bisher max. 52,4 Liter in den Tank bekommen habe!

    Es sollen angeblich immer ca. 4-6 Liter im Tank verbleiben! Vielleicht damit die Pumpe die sich im Tank befindet nicht trockenläuft?

    Diese Restmenge kann man angeblich einstellen, jeoch lasse ich das lieber nicht machen, da sonst die Pumpe einen Schaden erleiden könnte?

    Seit den letzten ca. 1000 km läuft der Wagen rund!

    Reichweite ca. 360-380km!

    Gruß

    Darec
     
  10. #10 Daniel2002, 07.09.2008
    Daniel2002

    Daniel2002

    Dabei seit:
    01.11.2007
    Beiträge:
    127
    Zustimmungen:
    14
    @Darec: Haben die dich eigentlich beraten von wegen Platzierung der Anzeige/Schalter? Ich wollte im Lichtschalter (hatte ich woanders schon gesehen), aber es wurde abgewunken: Keinen Platz. Selbst die ganzen Blindkappen der Schalterreihe oben (Buchhalter-Ausstattung...) kamen angeblich nicht in Frage. Jetzt sitzt das Ding neben dem Schalthebel. Nicht schön, aber zweckmäßig.

    Gruß
    Daniel
     
  11. Darec

    Darec

    Dabei seit:
    29.02.2004
    Beiträge:
    57
    Zustimmungen:
    2
    Auto:
    C 180TK mit Vialle LPI
    Verbrauch:
    @daniel2002 > schau mal in meine Galerie! Ich habe den Schalter auf meinen Wunsch hin in das Schiebefach der Mittelkonsole, also verdeckt einbauen lassen!

    So sieht keiner von aussen diesen "häßlichen" Schalter :-)
     
  12. #12 Daniel2002, 08.09.2008
    Daniel2002

    Daniel2002

    Dabei seit:
    01.11.2007
    Beiträge:
    127
    Zustimmungen:
    14
    auch nicht schlecht, aber da sitzt bei mir leider schon mein Spezial-Dosenhalter...
     
  13. #13 Snoopy68, 05.10.2008
    Snoopy68

    Snoopy68

    Dabei seit:
    13.07.2008
    Beiträge:
    47
    Zustimmungen:
    1
    Auto:
    c200 Kompressor w203k
    Verbrauch:
    Ich habe mir vor 6 Wochen auch die Vialle Anlage einbauen lassen und habe auch das Problem das die Kontrollleuchte an geht. Mein Umrüster steht wohl auch mit Vialle in Kontakt aber leider ist die Lösung noch nicht in sicht.
     
  14. Lonodo

    Lonodo

    Dabei seit:
    12.09.2006
    Beiträge:
    658
    Zustimmungen:
    2
    Auto:
    Bisher 2x MB CL203, in der Familie S211 Sportpaket, W210, W202
    Hallo zusammen!

    Also ich habe keine Vialle Anlage drin, sondern eine Zenith Anlage,
    aber ichhabe keinerlei Probleme mit der Motorkontrolleuchte.
    Seit dem die Anlage eingebaut ist fahr ich problemlos damit!

    Demnächst habe ich noch einen Kontrolltermin, wo die Anlage noch ein wenig feinjustiert wird.

    Ansonsten problemlos!
     
  15. #15 Bigfoot, 05.10.2008
    Bigfoot

    Bigfoot

    Dabei seit:
    26.03.2007
    Beiträge:
    1.022
    Zustimmungen:
    163
    Auto:
    C 292 GLE Coupe 350 d + 639/2 Viano 3.0 CDI extra Lang Ambiente Edition + Honda VTX 1800
    Verbrauch ist viel zu hoch, das habe ich damals mit mein E 430(Landi Anlage) verbraucht: 4.3 V8 mit 272 PS

    350 km Reichweite macht kein Spaß, 500km ist minimum sonst muß man ständig tanken.

    Rechne mal aus wieviel km du fahren mußt bis sich das ganze lohnt:

    Und nicht nur LPG, aber auch:
    - Spritkosten(er startet ja mit Benzin)
    - Anlage(mit Fahrtkosten +/- 3.000,-)
    - Erhöhte Unterhaltskosten
    - Niedriger Restwert

    Was öfters passiert bei Vialle: Pumpe kaputt(natürlich erst nach Garantie ende)= 800,- bis 1.000,-

    Für 10,90/100 km kann man auch locker ein MB Diesel fahren mit Reichweite +/- 1.000 km
     
  16. #16 exploIT, 05.10.2008
    exploIT

    exploIT

    Dabei seit:
    09.10.2003
    Beiträge:
    50
    Zustimmungen:
    0
    Auto:
    -
    @Vialle Fahrer

    Mein CLK wird im November auch auf eine Vialle umgerüstet. Was mich ein wenig stört ist der kleine Tank (62L).
    Angeblich passt kein größerer rein. Könnt ihr mir den Durchmesser und die Tankgröße (L) von euren Tank mal kurz posten?

    Wäre echt klasse..
     
  17. #17 AlexKompressor, 05.10.2008
    AlexKompressor

    AlexKompressor

    Dabei seit:
    28.10.2006
    Beiträge:
    66
    Zustimmungen:
    1
    Auto:
    BMW
    14,3 Liter auf 100 km mit einem 180 k ist schon ein Hammer . Habe eine Prins VSI seit dem 20.01.07.drin und fahre im schnitt mit 10 Liter ( ohne Bleifuß) . Auf der Bahn mit viel Vollgasanteil (200 kmh +) hatte ich meinen auch schon auf 14 Liter.
    Bei dem verbrauch lohnt es ja garnicht so wirklich auf Gas zu fahren.
     
  18. #18 Snoopy68, 05.10.2008
    Snoopy68

    Snoopy68

    Dabei seit:
    13.07.2008
    Beiträge:
    47
    Zustimmungen:
    1
    Auto:
    c200 Kompressor w203k
    Verbrauch:
    Ich hab auch den 62Ltr. Tank der reicht für 500km bei einem Schnitt von 10Ltr./100
     
  19. #19 Daniel2002, 09.10.2008
    Daniel2002

    Daniel2002

    Dabei seit:
    01.11.2007
    Beiträge:
    127
    Zustimmungen:
    14
    in mein T-Modell passt ein 67L Radmuldentank, in den ich 54 Liter reinkriege. Bei 11L Durchschnittsverbrauch reicht das für 490km..
     
  20. Darec

    Darec

    Dabei seit:
    29.02.2004
    Beiträge:
    57
    Zustimmungen:
    2
    Auto:
    C 180TK mit Vialle LPI
    Verbrauch:
    Also, meine Motorkontrollleuchte war vor ca. 1500km das letzte mal an, ist nach ca. 3 Tagen wieder selbst erloschen, der Fehler wird aber im Fehlerspeicher gespeichert!
    Es war wieder beim beschleunigen auf der Autobahn, so bei ca. 180km/h! Wagen fängt plötzlich an zu ruckeln, Fuß vom Gas, rechts ran, Auto aus wieder an.
    Der Wagen läuft dann wieder ganz normal nur die Lampe bleibt halt ein paar Tage am leuchten :-(

    Problem meinem Umrüster geschildert, der meinte für Vollgasfahrten sollte ich besser auf Benzin umstellen, denn dafür wären die Gasanlagen nicht ausgelegt!?

    Gerade bei der Vialle könnte im Moment des beschleunigens die Pumpe im Gastank am umschalten sein und dann könnte dieses Problem des verschluckens auftreten.
    Seit ca. 1500km läuft er wieder normal, nur wenn ich längere Autobahnfahrten hinter mir habe und dann mal wieder die Bahn verlasse, fängt er ein wenig an zu ruckeln.
    Die Lampe geht jedoch nicht an! Habe soeben mit meinem Umrüster gesprochen und ihm mitgeteilt, dass ich nach wie vor unzufrieden bin!

    Trotz Schleichfahrt mit ca. 130km/h lag der Verbrauch bei 11,62 Litern LPG! Er will meinem Wagen nun ein paar Tage in der Werkstatt zur Untersuchung haben.
    Eine Termin hierfür muss noch abgestimmt werden! Ist schon traurig, wenn man fast 3000€ auf den Tisch legt und sich ärgern muss, nee?
    Ist eigentlich normal wenn der Wagen warm ist und im Stand läuft, das man das Gefühl hat es riecht nach Gas, z.B. beim "Drive in" von...
    Riechen die Abgase irgendwie nach Gas?

    Aktueller KM-Stand:ca. 53000Km, Umrüstung erfolgte bei ca. 46000kM
     
Thema: Erfahrungsbericht nach 5000km mit Vialle LPI Gasanlage.....
Besucher kamen mit folgenden Suchen
  1. vialle gasanlage

    ,
  2. vialle lpi

    ,
  3. vialle gasanlage erfahrung

    ,
  4. lpi gasanlage,
  5. vialle lpi erfahrungen,
  6. vialle lpg,
  7. vialle lpg erfahrung ,
  8. vialle gasanlage werkstatt,
  9. lpi gas,
  10. vialle erfahrung,
  11. vialle lpg forum,
  12. vialle lpi mehrverbrauch,
  13. vialle autogasanlage,
  14. krogas LPG pfusch,
  15. gasanlage vialle zylinderabschaltung,
  16. lpg anlagen vialle pleite,
  17. erfahrungsberichte von werkstatt vollgas mit gasanlage,
  18. lpg mehrverbrauch,
  19. Jahreswagen mit LPI Anlage,
  20. lpi anlage,
  21. lpg umbau von krogas auf vialle anlage,
  22. erfahrung mit lpdi gasanlage,
  23. erfahrung mit lpi gasanlage,
  24. vialle lpi 7 einbauen,
  25. dichtung vialle
Die Seite wird geladen...

Erfahrungsbericht nach 5000km mit Vialle LPI Gasanlage..... - Ähnliche Themen

  1. Erfahrungsbericht zischen beim Beschleunigen und Notlauf 'ESP außer Funktion'

    Erfahrungsbericht zischen beim Beschleunigen und Notlauf 'ESP außer Funktion': Hallo zusammen, nachdem ich etwas Probleme hatte dachte ich ich schreibe das mal kurz für die Nachwelt zusammen: Also ich hatte seit einiger Zeit...
  2. BMW Erfahrungsbericht BMW 740 xd

    Erfahrungsbericht BMW 740 xd: Hallo Mercedes Fans. Nach knapp 4000 Km im 7 er BMW muss ich schon sagen, die Bayern können auch sehr gute Autos bauen. Das hat schon Spass...
  3. W 126 , Liebeserklärung / Erfahrungsbericht

    W 126 , Liebeserklärung / Erfahrungsbericht: Hallo Zusammen, ich bin total S Klassen verliebt. Fahre als Altagswagen einen W 221 und bin Hin und Weg. Einfach Traumhauft. Gleichwohl packt...
  4. BMW BMW 530 xd , Erfahrungsbericht

    BMW 530 xd , Erfahrungsbericht: BMW 530 xd Als ich fuhr nach Rostock hin, saß ich in nem 530 x mit Diesel drin. 258 PS die sind ganz gut, zum Überholen macht diese Zahl dir Mut....
  5. Ruckeln, Dröhnen,Schaltvorgänge w204 200cdi 5 Gang AutomatikProblem gelöst Erfahrungsbericht

    Ruckeln, Dröhnen,Schaltvorgänge w204 200cdi 5 Gang AutomatikProblem gelöst Erfahrungsbericht: Hallo, ich habe einen w204 200cdi mit OM 651 Motor und 5 Gang Automatik. Seid ich den Wagen habe ( 3.2016) habe ich ein Ruckeln beim Schalten ,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden