Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

Diskutiere Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr im W202 / S202 Forum im Bereich C-Klasse; Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...

  1. #1 quadrat2, 08.04.2019
    quadrat2

    quadrat2

    Dabei seit:
    27.05.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Moin Leute,
    als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in dunkelblau. Der Wagen macht sehr viel Freude.
    Im Forum habe ich schon einige Male gestöbert und hilfreiche Infos erhalten, aber heute brauche ich Unterstützung:

    Mein C180T, Bj. 1999 hatte zunächst den Ausfall von Scheibenwischer, Blinker und Zentralverriegelung. Nach einiger Rechreche im Forum bin ich darauf gestoßen, dass das SAM defekt sei. Auf der Suche nach der exakten Teile-Nr. habe ich das Element dann ausgebaut. Zuvor habe ich die Batterei abgeklemmt, weil ich dachte, es wäre ine gute Idee, wenn ich schon an der Elektrik herumschraube. Es heisst ja auch: Zuvor Netzstecker ziehen!

    Jetzt kenne ich zwar die Teile-Nummer, aber nachdem ich die Batterie wieder angeklemmt und den Wagen gestartet habe, ist als erstes der Scheibenwischer angegangen. Auch der Blinker funkionierte wieder, wie auch die Zentralverriegelung. Hurra, dachte ich, die Selbstheilungskräfte sind eingetreten und alles funktioniert wieder. Da hatte ich mich zu früh gefreut.

    Als kleinstes Übel muss ich die Fensterheber neu anlernen. Aber nach einer Probefahrt stellte ich folgendes fest:
    1. unrunder Moterlauf, der den Wagen durchschüttelt. Dieser Zustand ändert sich aber nach erneutem Starten.
    2. Der Motor hat keine Leistung mehr. Die Drehzahl geht zwar hoch, der Wagen zieht aber nicht an. Es wird nur lauter.
    Jetzt meine Fragen: Liegt es am SAM, am Abklemmen der Batterie oder gibt es einen anderen Grund?
    • Ist das SAM nun defekt oder hat es sich wieder erholt? Ein gebrauchtes Austauschteil habe ich inzwischen besorgt, scheue mich aber davor es einzubauen.
    • Was muss ich nach dem Abklemmen der Batterie noch neu anlernen, damit der Wagen wieder normal läuft?
    • Kann der Fehler ausgelesen werden?
    Ich hoffe auf hilfreiche Tipps.

    Viele Grüße, Stefan
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.621
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    der Motorlauf liegt daran, dass Dein MSG die Adaptionsdaten verloren hat durch das abklemmen der Batterie, Vermutlich ist Dein HFM defekt.
     
  3. #3 quadrat2, 14.04.2019
    quadrat2

    quadrat2

    Dabei seit:
    27.05.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank für die schnelle Rückmeldung. Der Zustand des Wagens hat sich etwas verbessert.

    Nachdem ich die Drosselklappe neu angelernt hatte, ist der Motorlauf wieder ruhig und gleichmäßig. Bei der Fehlerauslese wurde ein katalysatorschädigender Motorlauf gespeichert. Dieser wurde zurückgesetzt. Im normalen Stadtverkehr läuft der Motor scheinbar wieder normal, aber bei der Beschleunigung auf der Autobahn kommt weiterhin keine Leistung, bzw. Beschleunigung beim Kickdown. Lediglich die Drehzahl geht hoch. Langsames Beschleunigen ist jedoch möglich.

    Wieso hilft denn der Austausch eines LMM, bzw. was ist daran defekt, wenn die Batterie abgeklemmt wird? Ein neues Teil würde ja auch ohne Batterieversorgung, also stromlos geliefert werden. Ich verstehe nicht, wieso das Abklemmen der Batterie dort einen Defekt ausgelöst haben soll. Bevor die Scheibenwischer und Blinker ausgefallen waren und ich die Batterie wegen des angeblich defekten SAM abgeklemmt hatte, lief der Motor wie ein Kätzchen.

    Nachdem ich ein SAM als Austauschteil bestellt habe und nun nicht benötige, schrecke ich vor der Bestellung eines Luftmassenmessers zurück.
     
  4. #4 playaboy, 15.04.2019
    playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    790
    Zustimmungen:
    118
    Auto:
    CLS 320 / C43 AMG
    Ich hab es dir im 202 Forum doch auch schon erklärt. Wenn du es nicht glauben willst dann fahr halt so weiter.
     
    conny-r gefällt das.
  5. #5 player1, 15.04.2019
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.875
    Zustimmungen:
    1.695
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Im Übrigen ist beim 99er die Drosselklappe nach dem Abklemmen der Batterie nicht anzulernen.
     
    playaboy gefällt das.
Thema:

Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

Die Seite wird geladen...

Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr - Ähnliche Themen

  1. Navigationsansage ist nicht mehr vorhanden

    Navigationsansage ist nicht mehr vorhanden: Hallo zusammen, Habe eine C-Klasse W205 mit dem Navigationssystem Garmin Map Pilot. Mein Sohn hat irgendetwas verstellt. Ansage ist nicht mehr zu...
  2. BMP M054 8GB nicht mehr beschreibbar

    BMP M054 8GB nicht mehr beschreibbar: Hallo an alle, mein Bekannter ist Besitzer eines W246 mit Becker Map Pilot. Ich habe das Becker Map Pilot per USB Kabel an den Rechner...
  3. 210 Mein erster Benz

    Mein erster Benz: Hier die ersten Bilder zu meiner E-Klasse. Es wird sich noch einiges verändern. :) [GALLERY][GALLERY][GALLERY]
  4. R171 SLK springt bei Hitze nicht mehr an

    SLK springt bei Hitze nicht mehr an: Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...
  5. Erste Winter Reise mit Ungewissheit

    Erste Winter Reise mit Ungewissheit: Hallo ... also ich hab nen w204 und hatte vorher nen Alten Corsa![ATTACH] Ich möchte bald nach Polen fahren und naja hab da etwas meine Bedenken...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden