208 Es leert sich immer nur ein Tank

Diskutiere Es leert sich immer nur ein Tank im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo Haben einen CLK 230 (C208) Bj98 gekauft bei dem ab "halbvollen" Tank kein Sprit mehr kommt. D.h. ein Tank bleibt immer voll. Wie kommt...

  1. #1 Superfast, 04.03.2011
    Superfast

    Superfast

    Dabei seit:
    04.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Renault
    Hallo

    Haben einen CLK 230 (C208) Bj98 gekauft bei dem ab "halbvollen" Tank kein Sprit mehr kommt.

    D.h. ein Tank bleibt immer voll.

    Wie kommt der Sprit von einem in den anderen Tank?

    Was kann es da auf sich haben, Pumpe zwischen den beiden Tanks gibt es ja keine, da die Tankgeber ja nur zwei Kabeln haben.

    Danke Rudi
     
  2. #2 XXSnoopy, 04.03.2011
    XXSnoopy

    XXSnoopy

    Dabei seit:
    29.09.2010
    Beiträge:
    203
    Zustimmungen:
    15
    Auto:
    C230K Avantgarde Sportausführung
    Hallo

    es gibt 2 Geber in deinem Tank einen mit integrieterer Pumpe links und rechts einen Tankgeber ohne Pumpe....
    entweder Geber defekt oder eben die Pumpe....ist der eine Tank auch wirklich noch voll oder wird es nur angezeigt ? Vielleicht hängt ja auch nur ein Geber

    Anbei mal eine Prüf und Reparaturanleitung für die Tankgeber....kommt beim CLK öfter mal vor.


    Tankgeber CLK


    Gruß Jürgen
     
  3. #3 Superfast, 04.03.2011
    Superfast

    Superfast

    Dabei seit:
    04.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Renault
    Hallo Jürgen

    Der linke Tank ist wirklich "voll" , offenbar die Pumpe im linken Geber.

    Den Link kannte ich schon, da geht es aber nur um die defekten Anzeige.

    Werde mal den linken Tankgeber tauschen.

    Danke Rudi
     
  4. #4 sterndeuter, 04.03.2011
    sterndeuter

    sterndeuter

    Dabei seit:
    16.01.2011
    Beiträge:
    65
    Zustimmungen:
    4
    Auto:
    Mercedes W210 E320 4-matic
    Hallo!
    Will ja nicht Schwarzmalen aber falls bei dir noch der erste Tankgeber verbaut ist dann glaube ich das du beide Tankgeber tauschen musst da die Geber modifiziert wurden und die Anschlüsse nicht mehr zusammenpassen! Habe leider kein EPC um das zu kontrollieren.
    Grüsse!
     
  5. #5 Superfast, 07.03.2011
    Superfast

    Superfast

    Dabei seit:
    04.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Renault
    Hallo

    Das mit dem Schwarzmalen ist glaube nicht verkehrt!
    Tankgeber sind offenbar neu und offenbar ist der eine (linke) nicht mit den Tankanschlüssen angeschlossen worden.
    Leider wissen wir auch nicht wie/wo man die zwei Schläuche im Tank anschließen/anstecken muss.

    Mechaniker haben da zu dicke Hände :sauer:
    Denke mal das die rechts oben(zum rechten Tank) innen im Tank angeschlossen werden müssen.

    Nur wo das haben wir noch nicht rausgefunden :motz:

    Danke Rudi
     
  6. #6 westberliner, 07.03.2011
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    Ich kann mir gut vorstellen, das er eine sogenannte "Saugstrahlpumpe" hat. Der Rücklauf geht in die linke Tankhälfte, anhand von Torsionskräften wird der Sprit rausgeschleudert und zieht somit den Inhalt von links nach rechts auch mit. So zumindest gelesen. Ich habe nämlich in meinem 203er genau das gleiche Problem:

    Kein Sprit wenn Tank unter 1/2 - 1/3 - W203 / S203 - Mercedes-Forum.com
     
  7. #7 Blade_sr, 10.03.2011
    Blade_sr

    Blade_sr

    Dabei seit:
    16.01.2011
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    clk 230K
    hi also normal sind in der linken seite zwei anschlüsse am tankgeber! eine leitung geht in die rechte tankseite und zieht den sprit über die saugstrahlpumpe in die linke kammer! von dort wird der sprit über die rücklaufleitung vom motor in die rechte seite gepummt zum beruhigungstopf aus dem dann die k-pumpe den sprit saugt und ihn richtung motor zu den einspritzventilen drückt!

    ich würde eher darauf tippen das ihr beim einbau des neuen tankgebers auf der linken seite das schlauchpaket nicht korekt verlegt habt und dadurch einen knick in der leitung habt! das würde auch den falschen tankstand erklären! motor geht dann immer ca. nach 300 km nach volltankung aus und zeigt halb voll an! weil der linke tankgeber am schlauchpaket hängt!

    die leitungen lassen sich ausserdem ausserhalb des tankes anschliesen! jedoch beim einführen des tankgebers ist auf das verlegen nochmal sehr zu achten die leitungen müssen am boden verlaufen!
     
  8. #8 westberliner, 10.03.2011
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    Ich habe das Gefühl, das hier jemand etwas beratungsresistent ist :D

    Also: Wenn dir die Karre ausgeht, steht deine Spritanzeige auf halb?

    Wenn ja, mach BEIDE Seiten vom Tank auf und schau WO was drin ist.

    Wenn links was drin ist und rechts leer, dann gibts ein Problem mit der Saugstrahlpumpe.


    So, falls deine Anzeige aber "VOLL" zeigt, obwohl eine hälfte leer ist, DANN hängt ein Schwimmer.


    Beantworte doch mal die Fragen.

    Noch was: Ich weiss leider nicht wie die Saugstrahlpumpe ausschaut, aber ein Tipp der vllt weiterhilft:

    Schläuche im Tank - wenn es ein schwarze und ein durchsichtiger ist:

    Der Schwarze ist von der Saugstrahlpumpe zum Ruhebehälter also fliesrichtung von links nach rechts. Der Durchsichtige ist vom Ruhetopf zum Motor - also fliessrichtung von rechts nach links.

    Der schwarze Schlauch kommt auch in die Saugstrahlpumpe rein - da müsstest du sehen das es einen durchlauf zur Unterseite gibt.

    So zumindest bei mir - deins müsste ähnlich sein. Die neueren Modelle wurden modifiziert und haben zusätzliche Schläuche.
     
  9. #9 Superfast, 15.04.2011
    Superfast

    Superfast

    Dabei seit:
    04.03.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Renault
    Hallo

    Die brachte zu wenig Druck bzw. kein Sprit kam im Rücklauf.
    Somit konnte auch nicht die Saugstrahlpumpe funktionieren.

    Danke Rudi
     
Thema: Es leert sich immer nur ein Tank
Besucher kamen mit folgenden Suchen
  1. w208 tank wo

    ,
  2. reparaturanleitung tankgeber mercedes clk

    ,
  3. mb4 rechte tank zu lienke führende schlauch

    ,
  4. mercedes w202 geht ab halb vollem tank aus,
  5. clk rechte tankhälfte läuft leer
Die Seite wird geladen...

Es leert sich immer nur ein Tank - Ähnliche Themen

  1. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  2. Hallo meine tankanzeige Zeit halbvoll an ob wohl er voll ist der Tank

    Hallo meine tankanzeige Zeit halbvoll an ob wohl er voll ist der Tank: Hallo in den Forum Habe seit 01.10.19 nagelneuen vito Bis jetzt 1519km gelaufen Beim ersten tanken zeite die tankanzeige 3/4 voll an mir nichts...
  3. Infrarotschlüssel synchronisieren - es geht immer nur einer...

    Infrarotschlüssel synchronisieren - es geht immer nur einer...: Hallo, ich habe einen C180 aus 05/96 gekauft. Dabei war der normale Klappschlüssel mit Infrarotfernbedienung und ein Reserveschlüssel in...
  4. Viscolüfter läuft immer mit

    Viscolüfter läuft immer mit: Hallo Forum, sollte ich hier falsch sein, dann verschieben. Ein Sohn besitzt seit ca. 3 Jahren einen „Wolf“ von der BW. Es ist mehr-oder weniger...
  5. immer wieder die Wischwasserpumpe !

    immer wieder die Wischwasserpumpe !: Hallo zusammen, ich hoffe jemand kann mir bei folgendes Problem weiterhelfen bzw. hat eine Hilfestellung parat. W204 BJ: 10/2008 C180 Kompressor...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden