Fahrzeug startet nicht

Diskutiere Fahrzeug startet nicht im W212 / S212 Forum im Bereich E-Klasse; Hallo, ich besitze nun seit einigen Wochen einen S212, bin auch super zufrieden mit dem Fahrzeug. Nun habe ich es Sonntag Abend auf einen...

  1. #1 Patrick1990, 12.03.2019
    Patrick1990

    Patrick1990

    Dabei seit:
    02.02.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo,

    ich besitze nun seit einigen Wochen einen S212, bin auch super zufrieden mit dem Fahrzeug. Nun habe ich es Sonntag Abend auf einen Parkplatz gestellt, es war nun auch etwas kälter als sonst und heute Morgen wollte ich los fahren und das Fahrzeug startete nicht.
    Woran kann das liegen? Standheizung funktionierte wie gewohnt, Zündung usw. ging auch alles.
    Ich habe Keyless Go. Habe dann auf den Startknopf gedrückt und nichts passierte. Zündung weiterhin an und Fahrzeug aus. Anlasser hat nicht gedreht.

    Liegt das nun an der Batterie? Der Händler sagte mir, er hätte beide Batterien erneuert und ich bin nun ja auch schon 3 Wochen mit dem Fahrzeug unterwegs (war halt nur nie so kalt).

    Was kann ich jetzt in dem Fall machen? Im Display wird keine Fehlermeldung angezeigt.
     
  2. #2 Seppi1604, 12.03.2019
    Seppi1604

    Seppi1604

    Dabei seit:
    29.11.2017
    Beiträge:
    130
    Zustimmungen:
    18
    Hi was hast du da für einen? Diesel Benziner Schaltung Automatik wieviel km?
    Hast du es mit getretenen Pedal (Bremse, Kupplung) probiert?
     
  3. #3 Patrick1990, 12.03.2019
    Patrick1990

    Patrick1990

    Dabei seit:
    02.02.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Hallo, E350 CDI 4matic
     
  4. #4 Seppi1604, 12.03.2019
    Seppi1604

    Seppi1604

    Dabei seit:
    29.11.2017
    Beiträge:
    130
    Zustimmungen:
    18
    Ok also ein Diesel mit Automatik.
    Schau mal im Tacho das die Automatik auf P steht wie versuch nochmal mit getretenen Bremspedal zu starten.

    Weiss nicht wie es bei Start Stop ist aber du müsstest den Magnetschalter klicken hören wenn du versuchst zu starten wenn der Klick kommt und sich der Anlasser nicht dreht ist dieser wohl am Ende.

    In dem Fall hat es manchmal geholfen mit einer Stange leicht gegen zu schlagen. Je nachdem ob du den Findest und da rann kommst könntest du das nochmal versuchen. Dadurch rutschen Abgenutzte Kohlestifte nochmal ein bisschen nach und es geht ne Weile.

    Ich weiß nicht genau ob der 350er schon einen Speziellen Anlasser hat für Start Stop wenn nicht kann es schon sein das der bei häufiger betätigung schon fertig ist.
     
  5. #5 Patrick1990, 12.03.2019
    Patrick1990

    Patrick1990

    Dabei seit:
    02.02.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Ich schaue heut Abend mal.
    Vielleicht ist es auch wirklich die Starterbatterie.
     
  6. #6 Seppi1604, 12.03.2019
    Seppi1604

    Seppi1604

    Dabei seit:
    29.11.2017
    Beiträge:
    130
    Zustimmungen:
    18
    Ja schau mal nur wenn die Batterie runter ist müsste der Tacho dunkel werden wenn du startest.
     
  7. #7 Modell T, 12.03.2019
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    494
    Zustimmungen:
    124
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Wenn die Standheizung geht, kannst du die Batterie ausschließen. Wenn meine Standheizung läuft, kommt bei schwacher Batterie die Meldung:
    "Standheizung wird ausgeschaltet, Batterie schwach"

    Steht er wirklich auf "P" und hast du beim Starten auf die Bremse getreten?

    Gruß Frank
     
  8. #8 Patrick1990, 12.03.2019
    Patrick1990

    Patrick1990

    Dabei seit:
    02.02.2019
    Beiträge:
    12
    Zustimmungen:
    0
    Natürlich hat es jetzt wieder einfach so funktioniert...
    Also zwei Möglichkeiten:
    - Entweder ich habe wirklich vergessen die Bremse zu treten oder
    - die Fernbedienung der Standheizung ist seit Sonntag Abend am gleichen Schlüsselbund wie der Autoschlüssel (Keyless Go). Kann es sein das dieser auf die kurze Distanz den Autoschlüssel gestört hat?
     
  9. #9 Modell T, 12.03.2019
    Modell T

    Modell T

    Dabei seit:
    12.07.2014
    Beiträge:
    494
    Zustimmungen:
    124
    Auto:
    S205 C200 4 Matic
    Kennzeichen:
    * *
    by
    y r 3 3 3 4
    Das kann ich mir nicht vorstellen, die Fernbedienung der Standheizung ist doch nach dem Gebrauch nicht aktiv!
    Einfach beobachten und sich freuen!

    Gruß Frank
     
Thema: Fahrzeug startet nicht
Besucher kamen mit folgenden Suchen
  1. 55 tage über seuvis w212 lest sich nich starten

    ,
  2. w212 startet nicht

    ,
  3. w212 zündet nicht

    ,
  4. e 350 cdi startet nicht
Die Seite wird geladen...

Fahrzeug startet nicht - Ähnliche Themen

  1. Mein W211 E220 CDI startet garnicht mehr

    Mein W211 E220 CDI startet garnicht mehr: Hallo, nachdem ich mich bereits in mehrere foren und themen hier durchgewühlt habe und leider nicht zu 100% abgleichen kann ob es bei mir ähnlich...
  2. Fahrzeug startet nicht wegen Schlüssel

    Fahrzeug startet nicht wegen Schlüssel: Hallo Zusammen, ich habe leider folgenden Problem. Gestern bin ich noch die R klasse gefahren ohne Probleme. Nun wollte ich heute los....
  3. Fahrzeug lässt sich nicht mehr öffnen

    Fahrzeug lässt sich nicht mehr öffnen: Hallo, am C180 ist nach längerer Standzeit die Batterie leer, nun lässt sich das Fahrzeug nicht mehr öffnen, auch nicht mit dem...
  4. Vorstellung meiner Wenigkeit und natürlich meines Fahrzeugs

    Vorstellung meiner Wenigkeit und natürlich meines Fahrzeugs: Moin, Ich bin der Dennis, 24 Jahre alt und komme aus dem regnerischen Hamburg, ich selbst habe mir erst vor kurzem den Traum eines Daimlers...
  5. CLK 230 K Baujahr 2001 startet nicht

    CLK 230 K Baujahr 2001 startet nicht: YannikE[IMG] Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden