Fehler P0016 M272 Kettenrad schon getauscht

Diskutiere Fehler P0016 M272 Kettenrad schon getauscht im W211 / S211 Forum im Bereich E-Klasse; Hallo die Herren, ich habe mit meinen kleinen Diagnose-Bluetooth-Adapter den Fehler P0016 auslesen können, nachdem die mkl angegangen ist. Nun...

  1. m1ch4

    m1ch4

    Dabei seit:
    05.03.2015
    Beiträge:
    26
    Zustimmungen:
    1
    Auto:
    190e
    Hallo die Herren,

    ich habe mit meinen kleinen Diagnose-Bluetooth-Adapter den Fehler P0016 auslesen können, nachdem die mkl angegangen ist.
    Nun habe ich durch Zufall letzte Woche bei MB erfahren, dass das Kettenrad schon bei 96.000 km getauscht wurde.
    Ich bin nun bei 160.000 km und wenn ich das richtig verstanden habe, sollte der Materialfehler nach einen Tausch nicht mehr auftreten. Ich nehme ja stark an, dass bei der Reparatur auf ein verbessertes Rad gesetzt wurde.

    Auto ist ein w211, E280. Also 3L V6 und BJ Ende 2005.

    Nun kann das Problem ja auch andere Ursachen haben. In welcher Reihenfolge würdet ihr denn vorgehen? Was ist wahrscheinlich und was wäre aufgrund der Kosten zu letzt zu tauschen?

    PS: Ich habe keine Probleme beim Starten des Wagens, kein Vibrieren, keinen spürbaren Leistungsverlust


    Danke euch.

    Micha
     
  2. #2 Wurzel1966, 07.03.2016
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.883
    Zustimmungen:
    763
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Es muß nicht Zwangsläufig das Kettenrad der Ausgleichswelle betroffen sein.
    Genau so gut können es nur defekte Magnetversteller der Nockenwellen sein oder verölte Magnetversteller.

    Interessant ist was im Fehlerspeicher des Motorsteuergerätes steht. ;)



    Auch das heißt nichts.
    Wenn das Kettenrad vor mitte 2008 getauscht wurde , wurde höchst wahrscheinlich wieder ein Kettenrad verbaut das eine zu weiche Materiallegierung hatte.
    Erst ab mitte 2008 wurde das geänderte Kettenrad bei Reparaturen und ab Werk verbaut.




    Den Fehlerspeicher des Motorsteuergerätes bei MB Auslesen lassen ( den nur dort bekommt man die korrekten Fehlercodes und Daten ) .
    Danach kann man erst weitersehen.

    Ansonsten kannst du dich mal in die angehängten Dateien Einlesen.
     

    Anhänge:

  3. m1ch4

    m1ch4

    Dabei seit:
    05.03.2015
    Beiträge:
    26
    Zustimmungen:
    1
    Auto:
    190e
    Danke für deine ausführliche Antwort.
    Heute früh war der Fehler weg und ich konnte ohne mkl auf Arbeit fahren.
    Eine kleine Erleichterung, da in deinem zweiten Dokument steht, dass der Fehler sofort wieder kommen würde.

    Die Reparatur fand 2009 statt aber ich werde sobald es die Zeit zulässt zum freundlichen fahren und auslesen lassen. Oder macht es nur Sinn, wenn der Fehler wieder da ist?

    Beste Grüße :driver
     
  4. #4 Wurzel1966, 08.03.2016
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.883
    Zustimmungen:
    763
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Moin

    Wenn die Motorkontrollleuchte an war steht auf alle Fälle etwas im Fehlerspeicher bzw. im Motorsteuergerät.
     
  5. m1ch4

    m1ch4

    Dabei seit:
    05.03.2015
    Beiträge:
    26
    Zustimmungen:
    1
    Auto:
    190e
    Guten Abend zusammen,

    ich war nun beim Freundlichen und habe genauere Informationen bekommen.
    Das Kettenrad wurde 2010 getauscht.
    Der Fehler wurde ausglesen und es zeigt sich, dass die rechte Bank zu spät kommt.
    Es wurde die Haube abgemacht und überprüft. Die Steller sind in Ordnung und das Impulsrad wurde erneuert.
    Der Fehler tritt weiterhin auf.

    In der Theorie könnte es noch immer sein, dass das Kettenrad den Fehler verursacht.
    Allerdings wurde mir vorerst geraten die Steuerkette zu tauschen.

    Wie ist eure Meinung dazu. Kann eine gelängte Kette den Fehler auf der rechten Bank verursachen?
    Mir fehlt leider vollkommen das technische Verständis dafür. Ich würde denken, dass dies Auswirkung auf beide Seiten hat oder?


    Schönes Wochende wünsche ich euch :prost
     
  6. #6 Blackynf, 27.03.2016
    Blackynf

    Blackynf

    Dabei seit:
    05.09.2010
    Beiträge:
    308
    Zustimmungen:
    46
    Auto:
    S 350 d (V 222)
    Hallo Mischa,

    "...würde denken, dass dies Auswirkung auf beide Seiten hat oder?"

    im Prinzip schon, aber je weiter du vom antreibenden Kurbelwellen-Ritzel mißt,
    je größer ist die absolute Differenz durch die Längung.


    Gruß & Frohe Ostern
    Blacky
     
  7. m1ch4

    m1ch4

    Dabei seit:
    05.03.2015
    Beiträge:
    26
    Zustimmungen:
    1
    Auto:
    190e
    Hallo zusammen,

    Es wurde eine Endoskopie durchgeführt und das Zahnrad sah noch gut aus. Die Steuerkette ist ebenfalls nicht gelängt. Es sollte letzte Woche eigentlich der Versteller der Nockenwelle getauscht werden. Dabei wurde aber festgestellt, dass ich auf der Nockenwelle riefen habe. Der Austausch mit den Versteller wurde abgesagt, da durch Fremdkörper dieser ja wieder Schaden nehmen würde. Es wurde ein Impulsrad und ein Ventil getauscht. Des Weiteren wurde ein Ölwechsel durchgeführt. Ich konnte nun zwei Tage ohne Fehler rum fahren und war sehr zufrieden. Heute ist mir ein unruhiger motorlauf im Stand aufgefallen und kurz darauf kam die mkl mal wieder. Ich schnell gecheckt...Nun die Fehler p0632 und p0644. Und jetzt der Oberhammer die mkl blinkte an der Ampel und ein Zylinder ist ausgefallen. Der Fehler p0303 kam zum Vorschein. Nach einen Neustart sind alle Zylinder wieder gelaufen aber morgen fahr ich in die Werkstatt.

    Nun meine bescheidene frage. Passt das mit den dritten Zylinder in das schadensbild der Nockenwelle?

    Mfg
    Micha
     

    Anhänge:

  8. #8 mb-ritter, 06.09.2017
    mb-ritter

    mb-ritter

    Dabei seit:
    06.09.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, genau das selbe habe ich auch, mich würde interessieren wie das bei dir ausgegangen ist!
    Danke
     
  9. m1ch4

    m1ch4

    Dabei seit:
    05.03.2015
    Beiträge:
    26
    Zustimmungen:
    1
    Auto:
    190e
    Guten Morgen,

    das Problem hat einen riesen Kreis gezogen.
    Nachdem mich die Mercedes Werkstatt vom Hof geschickt habe, hatte ich ja Ausfälle vom sechsten Zylinder. Ich konnte mich gerade noch zu einen Kumpel retten. Dort haben wir festgestellt, dass mit Öl beim Ölwechsel rumgeschweinert wurde. Wir haben dann wieder alles sauber gemacht und zusammen gesteckt und er lief erstmal wieder. Da wir aber an der Sache dran waren haben wir uns mal etwas mit der Nockenwelle befasst und diese dann gegen eine andere gebrauchte von Ebay getauscht. Die war zwar auch nicht wesentlich besser aber man konnte keine Welle auf den Zapfen sehen.
    Dies getauscht war der Fehler immer noch zu sehen. Übrigens wurde auch mit dem Dichtmittel vom Deckel extrem übertrieben bei der Werkstatt... Naja wie auch immer, wir haben dann die Steuerkette getauscht, da diese doch gelängt war. Problem war weiterhin vorhanden und es ist auch noch hinzugekommen, dass der Kettenspanner nicht so funktioniert wie er soll. Wir haben dann mehrere unterschiedliche davon probiert und immer wieder hörten wir ein rasseln am Anfang, was darauf hindeutete, dass der Kettenspanner nicht richtig aufging. Der Supergau kam dann während einer weiteren Probefahrt. Motor ging aus, man konnte ein leises knacken hören und der Motor ging nicht mehr an.

    Ich habe das Auto dann zu einer KIA-Werkstatt gebracht, da ich mal gelesen habe, dass die auch Mercedes Motoren verbauen.
    Dort wurde der Motor einmal komplett auseinander genommen. Schnell wurde festgestellt, dass die lose Steuerkette (durch den nicht aufgegangenen Kettenspanner) viel Schaden angerichtet hat. Die Gleitschienen hat es zerbrochen aber die Kompression war noch in Ordnung. Man konnte auch feststellen, dass das Sieb zur Ölpumpe voll mit alten Spänen war. Das Resultat war, dass der Öldruck nicht gestimmt hat. Das erklärt meine eingelaufenen Nockenwellen und das Problem mit den Spanner. Ich nehme an, dass 2009 bei der Reparatur der Ausgleichswelle nicht alles bereinigt wurde.
    Die Werkstatt hat dann alles sauber gemacht und wieder zusammen gebaut. Motor lief wieder einwandfrei, doch der Fehler mit der Nockenwelle kam wieder... ich dachte ich spinne.

    Letzten Endes wurde ein Zahnrad an der Nockenwelle getauscht. Hat 600€ gekostet und der Fehler war verschwunden. Hätte das nur jemand eher festgestellt. Jetzt bin ich einige Tausend Euro ärmer aber habe wieder ein fehlerfreies Auto.

    Das war meine kleine Horrorgeschichte :)
    Ich hoffe, dass es dir nicht ähnlich ergeht.
     
    R350 4 Matic gefällt das.
  10. #10 R350 4 Matic, 11.09.2017
    R350 4 Matic

    R350 4 Matic

    Dabei seit:
    09.09.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo,

    Welches Zahrad wurde denn getauscht? Und was war die Diagnose?
     
  11. m1ch4

    m1ch4

    Dabei seit:
    05.03.2015
    Beiträge:
    26
    Zustimmungen:
    1
    Auto:
    190e
    Guten Morgen,

    Zahnrad war evtl etwas zu allgemein ausgedrückt... :)
    Es handelte sich um den Nockenwellenversteller.
    Teilenummer: A2720506847

    Wie meinst du das mit der Diagnose? Es ging ja die ganze Zeit um den Fehler, welchen ich am Anfang ausgelesen habe. Dass die Auslassnockenwelle spät kommt.

    VG
    Micha
     
  12. #12 R350 4 Matic, 12.09.2017
    R350 4 Matic

    R350 4 Matic

    Dabei seit:
    09.09.2017
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die schnelle Antwort! Ich habe bei mir schon alles durch und komme irgendwie nicht weiter mit P0016/P0017 MIL:
    1. Steuerzeiten geprüft keinerlei Abweichung i.O.
    2. Rechte Bank beide Nockenwellensensoren getauscht. P0016 weiterhin vorhanden...
    3. Nockenwellensteller Einlass rechte Bank getauscht. P0016 unverändert
    4. Kreuztausch Nockenwellensensoren RE/Li Bank. P0016 unverändert
    5. Motor endoskopiert, Ausgleichswelle i.O. Der Kettenspanner hat sich in das metallische Kettenfuhrungselement leicht eingearbeitet. Mehr hab ich nicht entdecken können.
    6. Nockenwellensteller-zwischenkabel Wiederstand geprüft I.O. Stecker direkt angeschlossen. P0016 unverändert
    ...
    1x. Kanister mit 5L Super Plus und Streichhölzer neben das Auto gestellt als letzte Notlösung falls P0016 immer noch da sein sollte...

    Falls sich die Kette gelangt hätte würden meine Steuerzeiten nicht stimmen. Die Freundlichen meinten nur ich sollte das Auto zur Fehlersuche dalassen was bedeutet die fangen bei 0% an.

    Das Steuergerät hab ich noch nicht durch!? Danach ist es aber ein Rätsel wie es weitergeht. Deshalb war ich auf Deine Antwort gespannt.
     
  13. Eric77

    Eric77

    Dabei seit:
    07.09.2015
    Beiträge:
    9
    Zustimmungen:
    1
    Auto:
    E350 T-Modell
    Hast du den fehler mitlerweile gefunden oder hast du den Kanister verwendet?
    Hab genau das gleiche Problem
     
  14. #14 Pimpomat79, 08.07.2019
    Pimpomat79

    Pimpomat79

    Dabei seit:
    08.07.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich bin der Mathias und neu hier im Forum. Ich fahre einen 05er W211 als 280 und bei mir geht auch immer der P0016 an. Allerdings nur bei höheren Geschwindigkeiten. Deshalb würde mich auch interessieren ob der Wage. Von 350 4-Matic schon abgebrannt ist....
     
  15. #15 S211-280, 22.04.2021
    S211-280

    S211-280

    Dabei seit:
    22.04.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    2021, selbes Problem - S211 280, habe P0016 seit einigen Jahren, tritt nun aber etwas häufiger auf (alle 2-3 Motorläufe, ist nicht ganz klar wann & wieso...aber NUR P0016, sonst NICHTS).
    Worin lag die Lösung bei den Nachzüglern, wenn es eine gab (ausser dem Sprit-Kansister). Nockenwellenversteller wäre ja noch OK vom Preis her...kann man das besser eingrenzen (würde zB mal durch die Öffnungen der NWS schauen, ob die beiden MB Logos "zentriert" sind, um Kettenlängung / Zahnfras auszuschließen? Oder wie geht man noch systematisch vor?) ?
    Möchte ungern, dass der TÜV uns bei 180tkm "schon" trennt! Bitte um Antwort :)

    Danke, Klaus.
     
  16. M272crazyshit

    M272crazyshit

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    S211 V6 E350 Bj 08.2006
    Also zum Thema Nockenwellenversteller, die gibts auf Ebay zwischen 60 -100 Euro für alle 4 Stück. Einbau: 12x Schrauben ab 4x Stecker ab die alten raus, neue Dinger reingesteckt und alles wieder zugesteckt und geschraubt gut ist. Das mal so vorne weg. Nix 600€ ein Nockenwellenversteller. bei MB vllt.

    Darf mich kurz vorstellen. Ich heiße Matze und bin seit Okt.2019 stolzer Besitzer eines W211 T-Models Bj: 08.2006 Mopf (betrofene Motorkennzahl :).

    Habt Das Auto schon mit angehender Mkl gekauft (damals bei Beschleunigung auf Autobahn angegangen Zündaussetzer glaub P0014/13) Anscheinend wollte ich die harte Tour.
    Angeblich Zündspule oder Lambdasonde erneuert und dann hab ich's gekauft. Haben ich wollen :) Naja dann ging der Spaß los.

    Da geilste was bei einem Auto passieren kann passierte, mal sprang es an mal nicht. Jede Menge stand da drinn im Fehlerspeicher glaub P0014/13 und halt P0016 und P0012/8 denk ich.

    Das Relais der Spritpumpe schaltete nicht ein, was glaub ich am Nockenwellen-Timing-Netzwerk lag. Also vllt fehlendes Nockenwellensensorsignal.
    Nockenwellen Sensor neu!

    Weil es ja in den Werkstätten mit autonomen denken schwer bestellt ist (und sonst so auch vllt:) und jeder nur ausschließlich Fehlerspeicher ausließt und nichts mehr messen will und MB mir die Karre für 700€ auf machen und 700€ wieder zumachen wollte um das Steuerkettenradproblem feststellen zu können hab ich mich dann wieder vom Hof geschlichen.

    Das mit dem nicht anspringen konnte mir MB auch nicht erklären es läge am Steuerkettenradproblem sagten sie. (Bullshit dachte ich)

    Hab mir selber komplette das Spritpumpenmodul im Tank erneuert auf Empfehlung eines "Experte" irgendwo muss man ja anfangen sagte er (glaub niemanden) für 280€ von Pierbrug.

    Und jetzt ist meine Tankanzeige falsch im oberen und unterem Bereich. Weiß jemand ob man diese Kalibrieren kann mit der StarDiagnose von MB??????
    Das würde mir bei den Thema helfen! sonst geht alles mit der Pumpe.

    Ich hatte die alte Pumpe zwar mit Überbrückung des Steuerrelais auf Funktion überprüft, die gegeben war aber vor lauter Verzweiflung und ebend der Empfehlung des Experten doch gewechselt was hätte nicht sein müssen.

    Dann brachte mich eine Werkstatt wieder auf einen Gedanken den ich vor der Spritpumpenaktion schon hatte. Das Steuergeräte spinnt vllt. rum. Eisspray drauf und siehe da es sprang sofort an.

    Dann wollte ich das ECU (Steuergerät) klonen bei Rezek Steuergeräte. Das ist so ein unfähiger vorlauter B*stard! geht da bloß nicht hin. Abzocke!!!!
    Na ja, wollte das ECU selber klonen hab es aber nicht hinbekommen mit Ktag aber wird vllt noch (nie aufgeben).
    Hab dann Vorort einen Elektronik Fritzen für Autosachen gefunden der hat mir mein altes ECU für ca 400€ repariert (so Bosch Leistungsschalter Ic's für die Zündung erneuert auf der Platine). Fehler weg, Auto springt bis heute ohne Ausfall reibungslos an.

    Dann kam unruhiger Lauf Im Standgas besonders in position P parken. Dann extreme Fehlzündungen.
    Fehlerursache: Ansaugbrücke defekt! Tümblerklappen waren da drin kaputt und die aufhängung an den Unterdruckdosen defekt
    also Ansaugbrücke selber Erneuert. 175€ Ansaugbrücke(Gewinde müssen selber geschnitten werde, glaub M6 x 1) + 50€ kleinteile Ebay. Läuft mega gut!


    Läuft alles soweit bis auf die verf*ickte MKL Leuchte (ich überbrücke die bald , für den TÜV :) die ständig an geht, mal aus geht und wieder an geht (meißtens nach dem parken am nächsten Tag bleibt sie dann aus)
    Was Fragen aufwirft.

    1. P0016 ist doch eine ständige Verstellung und dürfte nach erneutem Starten doch nicht ausgehen?
    2. Die MKL müsste doch sofort an gehen wenn wirklich eine mechanische Verstellung besteht? Aber man fährt ne Weile und erst dann kommt sie????
    (hab auf 305° OT gestellt die NWposistionssensoren raus und die korrete Position überprüft. Resultat perfekt bis auf die linke Beifahrerseite Einlass aber minimalst aus den Mittelpunkt herraus.) Fotos kann ich posten!

    Ich werde jetzt noch die alle Nockenwellenversteller erneuern und dann weiter grübeln.

    3. Warum fängt die Verstellung immer an der Beifahrerseite Einlass an was ich des öfteren gelesen und auf Fotos gesehen habe.

    Ok das ist meine Story!

    Und hab noch so eine Vermutung das es doch auch in diesem Fall am Motorsteuergerät liegen könnte beim P0016 Fehler da ja alles mechanisch soweit ok ist auf den ersten blick und dieses merkwürdig unlogische aus und an gehen der MKL.

    Weil wie kann man denn bitteschön so blöd sein und das Motorsteuergerät über dem Motor installieren wo es am heißesten ist. Das ist ja wie eine Herdplatte das da die Elektronik belastet wird und vllt rum spinnt liegt da doch nicht fern? Vordem Hintergrung da ich das schon hatte mit dem nicht anspringen des Autos des defekten ECUs.
    Was sagt ihr das zu?

    Ich überlege das Motorsteuergerät mit einem selbst gebasteltem Verlängerungskabel zu versetzen also runter von der Herdplatte!

    Hat das schon jemand von euch schon gemacht?

    Beim Nachfolger-Modell W212 ist das Motorsteuergerät ja Wassergekühlt was ja eine gewisse Erkenntnis über die Existenz dieses Problems vllt. beweist?

    würde mich auf Resonanz meiner Fragen freuen!
     
  17. S211-280

    S211-280

    Dabei seit:
    22.04.2021
    Beiträge:
    2
    Zustimmungen:
    0
    Hi - Danke für die ausführliche RüMe! Bei mir sind es P0016 und ab und an P0017 - der ist aber neuer. P0016 verschwand tw auch von selbst, wundert mich aber nicht, wenn er auch nach dem Löschen nicht sofort wieder kommt...das mit dem NWS raus und "Symbole gucken" muss ich auch noch, vll habe ich ja doch Glück - frage mich aber a) ob das dann 100% das Ketten & Zahnradproblem ausschließt und b) was es dann wäre? Ich will mal zu einem hiesigen Motorinstandsetzer und hoffe, dass die das Spiel schon kennen - und einen vertrauenswürdigen Eindruck machen. 6 Zyl, Airmatic und diese "Ruhe" beim Fahren wären mir schon ein paar Kröten wert...

    EDIT: Die Ansaugbrücke ist ja auch so ein Dauerthema - ist die nur "fancy" oder Muss? Merkt das MSG auch, wenn die nicht da wäre...vermutlich? Aber 175€ wäre natürlich ein Schnapper...

    -> Triggert der TÜV eigentlich auf die MKL oder auf die Fehler? Ich vermute doch letzteres? Denn die MKL ist trotz Fehler nicht immer aktiv (was ich auch komisch finde, aber vll geht die erst beim nächsten Start an...ich beobachte das Gesamtverhalten schon länger, finde aber einfach kein Muster, weder wann die Fehler gestezt noch wann die MKL angeht...

    Gruß, Klaus.
     
  18. conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.081
    Zustimmungen:
    1.125
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Spaßvogel, dann bekommst Du auch noch Überbrückungshilfe. :s10: :s27:
     
  19. M272crazyshit

    M272crazyshit

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    S211 V6 E350 Bj 08.2006
    Du: EDIT: Die Ansaugbrücke ist ja auch so ein Dauerthema - ist die nur "fancy" oder Muss? Merkt das MSG auch, wenn die nicht da wäre...vermutlich? Aber 175€ wäre natürlich ein Schnapper...

    Die Ansaubrücke war hinüber mir nix fancy. kann aber jeder selber machen.
    **tube**om/watch?v=V02jm4WCTFI

    Der Tüv ließt keine Fehler aus, da gehts um Fahrsicherheit, die schauen auf den Tacho und wollen keine MKL sehen.
    Nicht alle fehler haben die gleiche wertigkeit zum auf poppen der MKL das denk ich schon ok.
    Aber wo steht genau die Wertigkeit der Fehler und ob sie wieder elöschen darf um das Verhalten als korrekt abzuhaken?
    Das ist hier die Frage!

    Was mich noch auf eine Frage bring.

    Wann und was passiert wenn man es einfach laufen läßt mit dem p0016 fehler??? Man kontrolliert einfach die Stempel hinter den NWS bei 305° OT über brückt die MKL und gut ist! Was würde passieren im schlimmsten fall?
     
  20. conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    7.081
    Zustimmungen:
    1.125
    Auto:
    S 205 220d T 02 / 2017 9G / ///-/// -/// SL 350 Sportmotor 315 PS, 04 / 08
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    In der Stardiagnose >SD wann, wie oft, was zu tun ist usw.
     
Thema: Fehler P0016 M272 Kettenrad schon getauscht
Besucher kamen mit folgenden Suchen
  1. p0016 mercedes

    ,
  2. m272 ausgleichswelle wechseln

    ,
  3. m272 nockenwellenversteller

    ,
  4. fehlercode p0016 mercedes,
  5. m272 kettenrad,
  6. m272 steuerkette,
  7. M272 Probleme,
  8. m272 motorproblem,
  9. ausgleichswelle m272,
  10. m272 kettenrad reparatur,
  11. fehlercode P0016,
  12. mercedes fehlercode p0016,
  13. mercedes kettenrad probleme,
  14. p0016 kurbelwellenpositionssensor,
  15. kettenrad probleme mercedes,
  16. Steuerkette Zahnrad clk w209,
  17. p0016 kurbelwellenpositionssensor M272,
  18. slk kettenrad,
  19. m272 kettenrad reparatur kosten,
  20. mercedes cls w219 m272 fehlercode p0016,
  21. mercedes m272 kettenrad,
  22. m272 ausgleichswelle,
  23. mercedes motor m272 fehlercode p0016,
  24. steuerkettenproblem m272 bei slk 350,
  25. M272 kettenrad fehldrcode
Die Seite wird geladen...

Fehler P0016 M272 Kettenrad schon getauscht - Ähnliche Themen

  1. 2.2CDI Notlauf Fehler P1470 Ladedruck negative Steuerung Schaltkreisunterbrechung

    2.2CDI Notlauf Fehler P1470 Ladedruck negative Steuerung Schaltkreisunterbrechung: Hallo Leider läuft mein 313Cdi nicht richtig. Die Fehler wurden gelöscht aber waren dann direkt wieder da! Das Auslesegerät hat auch nicht...
  2. B60 drucksensor zeigt nach olkuhlertausch fehler an

    B60 drucksensor zeigt nach olkuhlertausch fehler an: Habe folgendes problem mit meinem w212 om642, uns war nach dem olkuhlertausch, hat er mir folgende fehler gezeigt, auto ist im notlauf,
  3. W203 ABS ESP BAS FEHLER

    W203 ABS ESP BAS FEHLER: Hallo, ich hab hier immer im Forum im stillen mitgelesen und mir hat vieles geholfen jedoch komm ich jetzt bei einem Problem wirklich nicht mehr...
  4. Diverse Fehler auf einmal...

    Diverse Fehler auf einmal...: Hallo zusammen, bin vorhin eine Runde mit meinem S211 vor mopf gefahren und dann kam die Meldung ABS defekt, dann noch ESP defekt und ein paar...
  5. V220 Elektronik Fehler

    V220 Elektronik Fehler: Hallo zusammen, an unserem V220 W447 Bj.2016 mit 175Tkm tritt folgendes Problem auf. Bei einer Außentemperatur von unter 7 Grad geht der Motor...