Fehlermeldung: Batterie/Generator Unterspannung

Diskutiere Fehlermeldung: Batterie/Generator Unterspannung im W203 / S203 Forum im Bereich C-Klasse; Hallo Zusammen, ich habe seit langem ein Problem und bißcher wusste keiner eine Lösung. vor ca. 4 Monaten erschien auf meinem Display folgende...

  1. #1 renkry26, 18.08.2008
    renkry26

    renkry26

    Dabei seit:
    07.11.2007
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Zusammen,

    ich habe seit langem ein Problem und bißcher wusste keiner eine Lösung.

    vor ca. 4 Monaten erschien auf meinem Display folgende Fehlermeldung: Batterie/Generator Unterspannung.

    Ich dachte das bestimmt die Batterie erneuert werden musste, was mir ATU auch bestätigte.

    Ca. 2 Wochen später erschien eine weitere Fehlermeldung : Batterie Unterspannung, Verbraucher aus.

    Vor der Haustür hab ich ihn aus gemacht und versuchte erneut zu starten, da hat sich aber nichts getan. TOT

    Er stand 3 Tage und am 4 Tag hab ichs nicht mehr ausgehalten und bin zum Auto, ich startete ihn ohne Probleme und fuhr weitere 2 Wochen.

    Das ging noch so 2 Monate. Dann hab ich Ihn zum Bosch-Service gebracht, die feststellten das 100% die Lichtmaschiene defekt sei.

    Ich holte das Auto 2 Tage später ab und blieb noch am selben Abend stehen, es ist alles nacheinander aus gegangen und zum schluß ist die Drehzahl auf 2500 Umdrehungen gegangen und dann alles TOT.

    Der Bosch-Mensch meinte, er ersetzt nochmal die Lichtmaschiene und zusätzlich die Batterie (kann sein das die Batterie einen Kurzschluß hatte und die neue Lichtmaschiene zerstört hat, so der Fachmann).

    Wieder 2 Tage später holte ich das Auto ab und der Fehler ist am Abend wieder gekommen. Erst Batterie/Generator Unterspannung und dann Batterie Unterspannung Verbraucher aus.

    Der von Bosch meinte dann er kann denn Fehler nicht finden und nun weis ich nicht was ich machen soll.



    Wenn mir einer helfen könnte wäre ich sehr dankbar.



    Mit freundlichem Gruß aus Stuttgart



    renkry26
     
  2. #2 he2lmuth, 21.08.2008
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Hallo,

    ich schreibe mal in Deinen Text:

    Grüße

    Hellmuth
     
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.850
    Zustimmungen:
    3.161
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Und welcher User soll das denn nun Entziffern? :rolleyes:
     
  4. #4 Samson01, 21.08.2008
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Ich kann das, bin auch schon hellwach. :D
    Er hat ja seinen Kommentar jeweils in GROSSBUCHSTABEN eingefügt.
    <EDIT>
    Wäre aber besser gewesen, wenn er seinen Kommentar hierzu mit einer anderen Farbe gewählt hätte, leichter zu entschlüsseln.
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.850
    Zustimmungen:
    3.161
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Wozu haben wir denn hier eine so schöne Zitat Funktion, womit ich einen Beitrag Satz für Satz zitieren kann?
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.626
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Das einzige, was mir zu dem Fehler einfällt sind Probleme am Anschluss des Regelkabels vom SAM, das ist nur ein kleiner Stecker und da gabs ztw. Kontaktprobleme und sogar gebrochene Kabel.
     
  7. #7 dschepens, 23.08.2008
    dschepens

    dschepens

    Dabei seit:
    27.12.2005
    Beiträge:
    28
    Zustimmungen:
    1
    Bei mir gas es auch diesen Problem.

    Die einzige Lösung war der SAM-front zu wechseln

    M.f.G.

    Dirk
     
Thema: Fehlermeldung: Batterie/Generator Unterspannung
Besucher kamen mit folgenden Suchen
  1. Fehlermeldung unterspannung

    ,
  2. batterie unterspannung

    ,
  3. Mercedes C180Batterie Überspannung

    ,
  4. mercedes batterie unterspannung,
  5. mercedes benz fehlercode-720,
  6. batterie unterspannung was tun ,
  7. generator liefert unterspannung,
  8. unterspanung,
  9. w203 fehler batterie generator kabelbaum,
  10. unterspannung fehlercode 720 Mercedes,
  11. mercedes überspannung batterie generator,
  12. unterspannung Batterie mercedes,
  13. Ursache Batterie Unterspannung,
  14. fehlermeldung porsche batterie/ generator defekt,
  15. mercedez batterie unterspannung,
  16. was passiert bei unterspannung autobatterie,
  17. batterieunterspanning mercedes,
  18. w203 motorsteuergerät batterie unterspanung,
  19. hallo was heißt das bei meinem mercedes c180 w203 zeigt mir im display unterspannung ,
  20. mercedes c coupe fehlermeldung motor generator,
  21. fehler meldung im auto bazterie,
  22. batterie generator wegen alten Keilriemen,
  23. fehlermeldung battereie generator,
  24. mercedes w203 unterspannung verbraucher Batterie generatort Werkstatt aufsuchen ,
  25. autobatterie fehlermeldungen
Die Seite wird geladen...

Fehlermeldung: Batterie/Generator Unterspannung - Ähnliche Themen

  1. Zuheizer saugt Batterie leer

    Zuheizer saugt Batterie leer: Mein CLC 220 CDI von 2009 ist bisher problemlos gelaufen. KM 136.000. Sonntag dann plötzlich alles tot. Fremdgestartet und in Werkstatt. Laut...
  2. Batterie C200 Kompressor T Modell Bj 2003

    Batterie C200 Kompressor T Modell Bj 2003: Moin zusammen, welche Größe von Batterie ist für mein Modell empfehlenswert? Zur Zeit ist eine 56 AH Batterie verbaut. Dass erscheint mir bisschen...
  3. Backup batterie Störung beim GLC

    Backup batterie Störung beim GLC: Hallo! Über dieses Thema wurde in anderen Foren schon intensiv diskutiert und geholfen (vielen Dank!) Sitzt beim GLC der wahrscheinlich auch...
  4. Fehlermeldung Abgasrückführung C 200 Bluetec

    Fehlermeldung Abgasrückführung C 200 Bluetec: Hallo, Mein Benz ist bislang 110.000 km ohne Probleme gelaufen. Im Rahmen einer Rückrufaktionen- bei mir war es die Lenksäule - hat die Mercedes...
  5. Unterspannung bei Motorstart

    Unterspannung bei Motorstart: Hallo Experte, Ich bin von der Ramppe gefahren und siehe da, mein Auto fährt nicht schneller als ca. 10km/h, aufs Gas geben reagiert das Auto...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden