Fehlermeldung Bremslicht defekt trotz Austausch

Diskutiere Fehlermeldung Bremslicht defekt trotz Austausch im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, bei meinem S204 (Bj. 2010 vor MoPf) kam die Fehlermeldung im Display "Bremsleuchte rechts aussen defekt". Habe also neue Lampen...

  1. #1 Chris C250 CDI, 20.10.2012
    Chris C250 CDI

    Chris C250 CDI

    Dabei seit:
    27.06.2012
    Beiträge:
    72
    Zustimmungen:
    20
    Auto:
    S204 C250 CDI
    Hallo zusammen,

    bei meinem S204 (Bj. 2010 vor MoPf) kam die Fehlermeldung im Display "Bremsleuchte rechts aussen defekt". Habe also neue Lampen besorgt und habe diese eingebaut und funktioniert nun auch wieder. Die Fehlermeldung im Display leutet leider weiterhin. Dachte dann vielleicht werden die Lampen nicht bei jedem Neustart kontrolliert, jedoch habe ich inzwischen mehrere Fahrten unternommen und die Meldung kommt immernoch. Habe daraufhin die Kontakte überprüft, welche aber alle i.O. waren. Nun weiß ich nicht warum die Fehlermeldung immernoch im Display erschein, wo doch alles einwandfrei funktioniert ?! Hat jemand von Euch einen Tipp ?

    Danke für Eure Hilfe bereits im Voraus.

    Grüße Chris
     
  2. #2 Caligula, 20.10.2012
    Caligula

    Caligula Sieger F1 Tippspiel 2014

    Dabei seit:
    23.09.2010
    Beiträge:
    990
    Zustimmungen:
    348
    Auto:
    204.054
    Hast Du mal die Platine des entsprechenden Rücklichts kontrolliert? Da gab es ja beim Vormopf teilweise stark verschmorte Exemplare aufgrund eines Problems mit der Masseleitung. Äußerte sich dann in ständigen Fehlermeldungen im KI.
     
  3. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    927
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Schon die Spannung an den Kontakten des Birnchen gemessen?
    Ich will dir nicht zu nahe treten, aber mal ne simple Frage. Hast du evt. das falsche Birnchen getauscht, also nicht das Bremslicht?
    Ort/Lage der Birnen sind in der Bedienungsanleitung als Bild vorhanden.
     
  4. #4 apfelkoenig, 21.10.2012
    apfelkoenig

    apfelkoenig

    Dabei seit:
    04.10.2012
    Beiträge:
    295
    Zustimmungen:
    27
    Auto:
    Ford Ecosport 1,5 Ti-VCT
    Verbrauch:
    Kennzeichen:
    b r a
    ni
    u t * * *
    Bei meinem CL203 hatte ich auch gedacht, dass die Anzeige nie verschwinden will. Aber: ich habe meinen Wagen 1x ver- und danach wieder entriegelt und schon war der Fehler aus dem Fehlerspeicher raus. Falls du das nicht schon probiert hast, solltest du das vielleicht mal tun. Ich habe zwar gelesen, dass du schon mehrere Fahrten unternommen hast, aber ich kenne Menschen, die ihr Fahrzeug irgendwie nie abschließen. Daher meine Vermutung. ;)
     
  5. #5 westberliner, 22.10.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    Hab bei meinem Vormopf auch mit dem Schlusslicht so einen Käse. Versuchs mal demnächst entweder mit Kontaktspray oder schau ob ich eine Platine auf Kulanz ersetzt bekomme.

    Die Birne hat einfach nur schlechten Kontakt,w enn man die nämlich wackelt geht diese auch an. Ggf. Kontakte zurechtbiegen - war bei mir nur zu FAul dazu.
     
  6. #6 Chris C250 CDI, 22.10.2012
    Chris C250 CDI

    Chris C250 CDI

    Dabei seit:
    27.06.2012
    Beiträge:
    72
    Zustimmungen:
    20
    Auto:
    S204 C250 CDI
    Hallo,



    hab das Problem gelöst:

    Es handelte sich hier um einen Kabelbruch der durch den Verbandkasten (-Tasche) verursacht wurde. Ein Kabel wurde durch die Tasche an die Befestigung gedrückt/ gerieben und daher hat es einen Wackelkontakt gegeben. Habe es zuerst nicht gemerkt, da das Licht ja brannte und auch Spannung anlag. Habe auch die Platine durchgemessen und war alles i.O. Als ich dann aufgeben wollte habe ich beim Zusammenbau gemerkt, dass die Birne ausgeht sobald ich die Platine samt Lämpchen in die senkrechte Position bringe. Dann nochmals gemessen und siehe da...



    Hab das Kabel un teilweise erneuert und nun alles wieder prima.



    @ Jörg:

    Also die Birne richtig einsetzen hat ja funktioniert sonst hätte sie auch nicht brennen können :wink:



    MFG Chris
     
    westberliner und Joerg1 gefällt das.
Thema: Fehlermeldung Bremslicht defekt trotz Austausch
Besucher kamen mit folgenden Suchen
  1. w164 bremslicht defekt

    ,
  2. mercedes ml bremslicht ohne funktion

    ,
  3. mercedes ml w164 bremslicht

    ,
  4. w164 fehlermeldung bremslicht,
  5. w204 bremslicht defekt,
  6. bremslicht defekt w212,
  7. w164 bremslicht ohne funktion,
  8. w211 bremslicht geht nicht ,
  9. ml w164 bremslicht,
  10. bremslicht ml defekt,
  11. w176 brems schlusslicht,
  12. w164 rücklicht defekt,
  13. bremslicht sicherung ml w164,
  14. ml w164 bremslichter zeigen fehler an,
  15. mercedes benz w176 Schluß/Bremslicht,
  16. ml 164 bremslicht geht nicht,
  17. w176 brems-/Schlusslicht Betriebsanleitung,
  18. Birnen gehen laufend am Auto kaputt w204 www.mercedes-forum.com,
  19. mercedes w164 Lichter Sicherung,
  20. mercedes w203 bremslicht getauscht trotzdem fehlermeldung,
  21. Bremsleuchten w 164 defekt,
  22. w639 wackelkontakt rücklicht,
  23. bremslicht mercedes c klasse,
  24. merceses ml bremslicht links bremslicht rwchts schlusslicht und rückfahrlicht gehen nicht,
  25. fehlermeldung bremslicht links bremslicht rechts
Die Seite wird geladen...

Fehlermeldung Bremslicht defekt trotz Austausch - Ähnliche Themen

  1. Bremslichter W210 (11/1999)

    Bremslichter W210 (11/1999): Hallo ich habe folgendes Problem womit ich langsam verzweifle, Vor cirka 2-3 Wochen wollte ich zur Arbeit fahren. Alles ganz normal wie gehabt,...
  2. EZS defekt

    EZS defekt: wie macht sich ein defekt vom EZS bemerkbar
  3. Pdc, Pts defekt !

    Pdc, Pts defekt !: Guten Morgen, Hab seit einer Woche Probleme mit der Einparkhilfe ! Das System arbeitet garnicht mehr, ab und zu brennen jeweils ein paar...
  4. Anzeige von licht defekt...Werkstatt aufsuchen...

    Anzeige von licht defekt...Werkstatt aufsuchen...: Hallo zusammen Mein Wagen ein c Coupe 200 Kompressor bauj. 04/2002 Seit dem ich das hintere steuergerät ( Sam) gewechselt habe funktionieren die...
  5. Anhängerkupplung nachrüsten trotz 19“ Felgen

    Anhängerkupplung nachrüsten trotz 19“ Felgen: Hallo Zusammen, es gibt zwar Einträge zu diesem Thema, jedoch keine endgültigen Ergebnisse... Ich möchte bei meinem s212er Mopf gerne eine AHK...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden