Fehlermeldung Bremslicht defekt trotz Austausch

Diskutiere Fehlermeldung Bremslicht defekt trotz Austausch im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo zusammen, bei meinem S204 (Bj. 2010 vor MoPf) kam die Fehlermeldung im Display "Bremsleuchte rechts aussen defekt". Habe also neue Lampen...

  1. #1 Chris C250 CDI, 20.10.2012
    Chris C250 CDI

    Chris C250 CDI

    Dabei seit:
    27.06.2012
    Beiträge:
    72
    Zustimmungen:
    20
    Auto:
    S204 C250 CDI
    Hallo zusammen,

    bei meinem S204 (Bj. 2010 vor MoPf) kam die Fehlermeldung im Display "Bremsleuchte rechts aussen defekt". Habe also neue Lampen besorgt und habe diese eingebaut und funktioniert nun auch wieder. Die Fehlermeldung im Display leutet leider weiterhin. Dachte dann vielleicht werden die Lampen nicht bei jedem Neustart kontrolliert, jedoch habe ich inzwischen mehrere Fahrten unternommen und die Meldung kommt immernoch. Habe daraufhin die Kontakte überprüft, welche aber alle i.O. waren. Nun weiß ich nicht warum die Fehlermeldung immernoch im Display erschein, wo doch alles einwandfrei funktioniert ?! Hat jemand von Euch einen Tipp ?

    Danke für Eure Hilfe bereits im Voraus.

    Grüße Chris
     
  2. #2 Caligula, 20.10.2012
    Caligula

    Caligula Sieger F1 Tippspiel 2014

    Dabei seit:
    23.09.2010
    Beiträge:
    990
    Zustimmungen:
    348
    Auto:
    204.054
    Hast Du mal die Platine des entsprechenden Rücklichts kontrolliert? Da gab es ja beim Vormopf teilweise stark verschmorte Exemplare aufgrund eines Problems mit der Masseleitung. Äußerte sich dann in ständigen Fehlermeldungen im KI.
     
  3. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.373
    Zustimmungen:
    903
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Schon die Spannung an den Kontakten des Birnchen gemessen?
    Ich will dir nicht zu nahe treten, aber mal ne simple Frage. Hast du evt. das falsche Birnchen getauscht, also nicht das Bremslicht?
    Ort/Lage der Birnen sind in der Bedienungsanleitung als Bild vorhanden.
     
  4. #4 apfelkoenig, 21.10.2012
    apfelkoenig

    apfelkoenig

    Dabei seit:
    04.10.2012
    Beiträge:
    295
    Zustimmungen:
    27
    Auto:
    Ford Ecosport 1,5 Ti-VCT
    Verbrauch:
    Kennzeichen:
    b r a
    ni
    u t * * *
    Bei meinem CL203 hatte ich auch gedacht, dass die Anzeige nie verschwinden will. Aber: ich habe meinen Wagen 1x ver- und danach wieder entriegelt und schon war der Fehler aus dem Fehlerspeicher raus. Falls du das nicht schon probiert hast, solltest du das vielleicht mal tun. Ich habe zwar gelesen, dass du schon mehrere Fahrten unternommen hast, aber ich kenne Menschen, die ihr Fahrzeug irgendwie nie abschließen. Daher meine Vermutung. ;)
     
  5. #5 westberliner, 22.10.2012
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    352
    Auto:
    -
    Hab bei meinem Vormopf auch mit dem Schlusslicht so einen Käse. Versuchs mal demnächst entweder mit Kontaktspray oder schau ob ich eine Platine auf Kulanz ersetzt bekomme.

    Die Birne hat einfach nur schlechten Kontakt,w enn man die nämlich wackelt geht diese auch an. Ggf. Kontakte zurechtbiegen - war bei mir nur zu FAul dazu.
     
  6. #6 Chris C250 CDI, 22.10.2012
    Chris C250 CDI

    Chris C250 CDI

    Dabei seit:
    27.06.2012
    Beiträge:
    72
    Zustimmungen:
    20
    Auto:
    S204 C250 CDI
    Hallo,



    hab das Problem gelöst:

    Es handelte sich hier um einen Kabelbruch der durch den Verbandkasten (-Tasche) verursacht wurde. Ein Kabel wurde durch die Tasche an die Befestigung gedrückt/ gerieben und daher hat es einen Wackelkontakt gegeben. Habe es zuerst nicht gemerkt, da das Licht ja brannte und auch Spannung anlag. Habe auch die Platine durchgemessen und war alles i.O. Als ich dann aufgeben wollte habe ich beim Zusammenbau gemerkt, dass die Birne ausgeht sobald ich die Platine samt Lämpchen in die senkrechte Position bringe. Dann nochmals gemessen und siehe da...



    Hab das Kabel un teilweise erneuert und nun alles wieder prima.



    @ Jörg:

    Also die Birne richtig einsetzen hat ja funktioniert sonst hätte sie auch nicht brennen können :wink:



    MFG Chris
     
    westberliner und Joerg1 gefällt das.
Thema: Fehlermeldung Bremslicht defekt trotz Austausch
Besucher kamen mit folgenden Suchen
  1. w164 bremslicht defekt

    ,
  2. mercedes ml bremslicht ohne funktion

    ,
  3. w164 fehlermeldung bremslicht

    ,
  4. w204 bremslicht defekt,
  5. bremslicht defekt w212,
  6. w211 bremslicht geht nicht ,
  7. ml w164 bremslicht,
  8. bremslicht ml defekt,
  9. w176 brems schlusslicht,
  10. w164 rücklicht defekt,
  11. mercedes ml w164 bremslicht,
  12. bremslicht sicherung ml w164,
  13. ml w164 bremslichter zeigen fehler an,
  14. mercedes benz w176 Schluß/Bremslicht,
  15. w164 bremslicht ohne funktion,
  16. bremslicht mercedes c klasse,
  17. merceses ml bremslicht links bremslicht rwchts schlusslicht und rückfahrlicht gehen nicht,
  18. fehlermeldung bremslicht links bremslicht rechts,
  19. w164 anhänger bremslicht fehler,
  20. mercedes C-Klasse S204 fehlermeldung Bremsleuchte defekt,
  21. Rückfahrlicht Bremslicht w203 geht nicht,
  22. reperatursatz ml bremslicht,
  23. mercedes w204 zeigt bremslicht an aber ed geht,
  24. mercedes w176 a 180 kein schluß und bremslicht rechtsgeht nicht,
  25. mercedes a klasse w 176 fehlermeldung bremslicht defekt
Die Seite wird geladen...

Fehlermeldung Bremslicht defekt trotz Austausch - Ähnliche Themen

  1. Vito 123, Benzinpumpe defekt ???

    Vito 123, Benzinpumpe defekt ???: Hallo...ich bin neu hier, kein Schrauber und hoffe deshalb auf Hilfe von Leuten, die Erfahrung haben. Mein Problemkind: Vito 123 (Benziner,...
  2. P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...

    P0404 und P0401 - Notlauf - trotz getauschtem AGR + Turbo Stellmotor. Weiß nicht weiter...: Liebe Foristen, ich fahre einen E320 Cdi 4matic von 2008 mit 170.000 runter. Den Wagen habe ich erst im Dez erworben, Ölwechsel gemacht, alle...
  3. Autoradio defekt?

    Autoradio defekt?: Guten Tag, habe mir vor zwei Wochen einen Mercedes c180 Kompressor gekauft und bin sehr zufrieden, leider ist ein Problem mit dem original...
  4. Abblendlicht & Parklicht Fehlermeldung nach Blinker Reparatursatz

    Abblendlicht & Parklicht Fehlermeldung nach Blinker Reparatursatz: Hallo liebe Freunde, Ich habe heute den Mercedes W203 Blinker Reparatursatz in die Rechte Seite eingbaut Blinker funktioniert nun doch dann hab...
  5. Abblendlicht links defekt

    Abblendlicht links defekt: Hallo Gemeinde, ich weiß es wird schon einiges zu dem Thema geben, frage aber trotzdem nochmal nach, weil ich nicht weiter komme. Folgende...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden