CLK Fehlermeldung "Lampe defekt"

Diskutiere Fehlermeldung "Lampe defekt" im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, Ich habe gestern eine defekte Lampe(linke Standlichtbirne hinten rechts) gewechselt und habe immernoch die Fehlermeldung, dass eine Lampe...

  1. -Maik-

    -Maik-

    Dabei seit:
    26.01.2007
    Beiträge:
    111
    Zustimmungen:
    1
    Hallo,

    Ich habe gestern eine defekte Lampe(linke Standlichtbirne hinten rechts) gewechselt und habe immernoch die Fehlermeldung, dass eine Lampe defekt sei.

    Ich sehe aber keine andere defekte Birne, ausser eine im Tacho, aber die war schon immer kaputt und die Fehlermeldung kam zuvor nie. Ich habe sämtliche Lampen eingeschaltet und überprüft. Von außen ist jede Lampe in Ordnung.

    Ich habe Xenonscheinwerfer, jedoch bemerke ich auch bei denen keine Mängel.

    Kann mir da jemand weiterhelfen? Oder liegt das tatsächlich an der Birne im Tacho(links bei der Temperaturanzeige)?

    Mein CLK ist ein später 2000er Mopf.

    Vielen Dank
    Maik
     
  2. #2 Eventhorizon, 31.03.2007
    Eventhorizon

    Eventhorizon

    Dabei seit:
    19.07.2004
    Beiträge:
    274
    Zustimmungen:
    1
    Auto:
    S210 Mopf E280, Audi TTR
    Hallo


    Zitat : Ich habe gestern eine defekte Lampe(linke Standlichtbirne hinten rechts) gewechselt und habe immernoch die Fehlermeldung, dass eine Lampe defekt sei.

    ich nehme mal du meinst das Rücklicht, hast du die gleiche Wattzahl eingebaut ? Die Anzeige im KI kann nicht von der Tachobeleuchtung kommen. Es muss wenn dann eine am Fahrzeug aussen defeckt sein. Kennzeichen beleuchtung usw oder eine hat eine flasche Wattzahl
     
  3. -Maik-

    -Maik-

    Dabei seit:
    26.01.2007
    Beiträge:
    111
    Zustimmungen:
    1
    Hm gut Kennzeichenbeleuchtung hab ich nicht drauf geachtet..

    Wattzahl muss stimmen, hab die Birne mit ins Geschäft genommen und geguckt welche ich brauche. Waren 5W. Stand auch auf der alten Birne drauf.
     
  4. #4 Gumballrace, 31.03.2007
    Gumballrace

    Gumballrace

    Dabei seit:
    10.01.2003
    Beiträge:
    1.244
    Zustimmungen:
    0
    Auto:
    ...seit Mai 2008 nicht mehr im Forum aktiv.
    Oft wird die Birne vom Bremslicht übersehen, weil man ja schlecht bremsen und gleichzeitig schauen kann......... :wink:
     
  5. -Maik-

    -Maik-

    Dabei seit:
    26.01.2007
    Beiträge:
    111
    Zustimmungen:
    1
    Ok es ist eine Birne von der Kennzeichenbeleuchtung Schuld.

    Aber ein Problem.. 2 Schrauben sind mit nem Kreuzschraubenzieher zu lösen. Die in der Mitte jedoch hat keinen Schlitz oder sonstwas.. ist das normal? Muss ich die aufbohren oder gibt es da noch eine andere Möglichkeit dranzukommen?
     
  6. thn

    thn

    Dabei seit:
    04.07.2004
    Beiträge:
    504
    Zustimmungen:
    0
    Auto:
    W211, E-500 mit LPG
    Verbrauch:
    Kennzeichen:
    h h
    hh
    * * * * *
    Hallo,

    die mittlere Schraube hat von innen ein Mutter drauf.
    Innenverkleidung lösen, dann kommst du an die Mutter.

    Gruß,
    Thomas
     
Thema:

Fehlermeldung "Lampe defekt"

Die Seite wird geladen...

Fehlermeldung "Lampe defekt" - Ähnliche Themen

  1. Fehlermeldung P0012 gelbe Lampe leuchtet Motorkontrollleuchte

    Fehlermeldung P0012 gelbe Lampe leuchtet Motorkontrollleuchte: Schönen guten Morgen. Habe mir vor circa zwei Wochen einen E350 6 Zylinder gekauft Kilometerleistung circa 180.000 km Zweitbesitzer ein sehr...
  2. Licht rechts und manchmal links vorne und hinten funktioniert nicht. Fehlermeldungen "Lampe defekt"

    Licht rechts und manchmal links vorne und hinten funktioniert nicht. Fehlermeldungen "Lampe defekt": Hallo, Mein Mercedes (W210, BJ1996, 300 Diesel) hat Probleme mit Licht, manchmal Licht auf der rechten Seite hinten und vorne (Standlicht)...
  3. Fehlermeldung: Blinker (re. + li.) Lampe überprüfen, Ersatzlampe aktiv

    Fehlermeldung: Blinker (re. + li.) Lampe überprüfen, Ersatzlampe aktiv: Hallo, seitdem ich einen Anhänger an meinem Wagen angeschlossen hatte, spielt mein Blinker verrückt. Obwohl alle Lampen in Ordnung sind, zeigt...
  4. Fehlermeldung "Sidemarker vo li Lampe defekt" ohne SML?

    Fehlermeldung "Sidemarker vo li Lampe defekt" ohne SML?: Hallo zusammen, der 203 hat mich gestern mit einer höchst interessanten Fehlermeldung wie im Titel beschrieben überrascht. Der Wagen hat aber...
  5. W210 Fehlermeldung Lampe defekt, ?berpr?fen, Gl?hlampe ist aber OK!!!

    Fehlermeldung Lampe defekt, ?berpr?fen, Gl?hlampe ist aber OK!!!: Bei mir erscheint seit ein paar Tagen die Meldung "Lampe defekt - Lampen überprüfen" im Display (E 200 CDI, Baujahr 06/2000). Es ist jedoch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden