Fehlermeldung Motordiagnose - Lambda-Sonde

Diskutiere Fehlermeldung Motordiagnose - Lambda-Sonde im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo Forum. Nachdem der Fehler "unsichbarer Beifahrer" behoben worden ist, nun folgendes bei meinem CLK200K W209. Während einer längeren...

  1. encase

    encase

    Dabei seit:
    26.08.2003
    Beiträge:
    27
    Zustimmungen:
    1
    Hallo Forum.

    Nachdem der Fehler "unsichbarer Beifahrer" behoben worden ist, nun folgendes bei meinem CLK200K W209.

    Während einer längeren Autobahnfahrt blinkt auf mal die Motordiagnose-Lampe. Am nächsten Morgen in der DB Werkstatt wird ausgelesen, daß bei Tempo 197kmh um 21.49Uhr bei einer Temperatur von 92 Grad die Lambda Sonde die Fehlermeldung verursacht hat.
    Toll habe ich gedacht, was die alles so wissen.

    Auf meine Frage, was denn nun kaputt sei,
    erst einmal freundliches Schulterzucken.
    Nach eingehender Diskussion und weitere Auswertung des Protokolls kam dann die Frage, ob sich denn am Fahrverhalten etwas geändert habe .....
    Erst ein mal freundliches Schulterzucken,
    - nun von mir-; verbunden mit dem Kommentar, daß nichts klackert.

    Wir sind dann aus Zeitgründen übereingekommen, das ich 1 Woche das Fahrverhalten beobachte und mich dann bei der Werkstatt zurückmelde.

    Habe ich nun gemacht, denn der CLK verbraucht nun 12-14l in der Stadt, zieht äußerst träge an und schaltet sehr spät, oft nur nach Kickdown.

    In der Werkstatt wurde erneut ausgelesen. Fehlerprotokoll sagt: Motor hat sich runtergeregelt auf ???Gemisch.

    Es wird nun eine Lambda Sonde auf gut Glück bestellt.

    Ich bin technischer Laie.
    Kann mir jemand erklären, was das bedeutet und auf was ich zu achten habe, damit sich das Ganze nicht wieder elendig lange hinzieht und ich zum Testfahrer wider Willen werde?

    Danke.
     
  2. #2 spookie, 21.10.2003
    spookie

    spookie Guest

    Schau mal, hab ausführliche Informationen ausfindig gemacht für Dich über Lambdasonden

    Klick mich
     
  3. encase

    encase

    Dabei seit:
    26.08.2003
    Beiträge:
    27
    Zustimmungen:
    1
    Danke.

    Ich hatte zwar auch schon zum Thema gegoogelt,
    aber die Doku ist klasse.

    Jetzt verstehe ich den Zusammenhang.
     
    lakosta gefällt das.
  4. Jerry

    Jerry

    Dabei seit:
    29.01.2003
    Beiträge:
    640
    Zustimmungen:
    0
    Auto:
    Porsche 911 Cabrio
    Was es bedeutet, steht ja in dem Link von Spookie wirklich gut drin :tup

    In meinem letzten Ford hatte ich auch ein Problem mit den Lambdasonden. Er hat sich praktisch davon ernährt, die waren so ne Art Frühstücks-Cerealien für Autos. 6x getauscht...

    Wenn sie wieder fällig waren, hat der V6 eine Turbocharakteristik bekommen: Unten träge (wie bei dir), teilweise mit ruckeln verbunden, und oberhalb von 4000 Touren kam er wie ein chipgetunter und klang stark nach ausgeräumtem Auspuff. Der Verbrauch stieg um ca. 2 Liter.
    (ich Idiot hätte ihn so für +10 TDM an die GTI-Fraktion verkaufen sollen, anstatt auf den Motorschaden zu warten :wand )

    Deine Schilderungen klingen für mich auch stark nach Lambdasonde. Alles wird gut... :]
     
  5. encase

    encase

    Dabei seit:
    26.08.2003
    Beiträge:
    27
    Zustimmungen:
    1
    Ich lach mir gerade einen weg. :prost

    Die Geschichte ist gut.

    Für die GTI Fraktion muss ich den CLK allerdings hübscher machen, noch ein bischen tiefer und in lila metallic oder so.

    OK, das war jetzt gemein. :wink:
     
  6. Nikos

    Nikos

    Dabei seit:
    04.03.2003
    Beiträge:
    254
    Zustimmungen:
    0
    Auto:
    Ex SLK 200 Kompressor / Jetzt Honda Civic 2,2CDTI Executive
    Hallo,

    diese Story kommt mir irgendwie bekannt vor!
    Vor einigen Monaten erging es mir ähnlich mit dieser netten Warnlampe. Regelmäßig einmal die Woche leuchtete diese auf. Und jedesmal fand man bei DC nicht einen Fehler!
    Ich könnte so ne ähnliche Doku schreiben-eine reicht aber.
    Einmal sagte mir jenes, dann wieder war es dieses. Einer sagte, tank das Auto nicht voll, deswegen leuchtet die Lampe. Ein Ding nach dem anderen. Alles Quatsch.
    Problem war: Die Elektronik hat einfach verrückt gespielt!!! Zu viel Technik!
    Hat sich einfach gedacht-ich Lampe-ich muss leuchten!!!
    Irgendwann hat man die "Black-Box" (weiss nicht mehr wie es hieß) ausgetauscht und Ruhe war-natürlich auf Kulanz-bei 2 Jahren und 20TKm.

    Gruss Nikos
     
  7. #7 Blauerclk, 09.01.2005
    Blauerclk

    Blauerclk

    Dabei seit:
    25.01.2004
    Beiträge:
    44
    Zustimmungen:
    0
    hallo erstmal
    seit letzter woche nervt mich die warnlampe auch wieder grrrrrrrrrr
    war eine ganze zeit ruhe nachdem ich die kerzen gewechselt hatte
    im fehlerprotokoll steht was von kraftstoff gemisch neu berechnung und soll die lamddasonde dazu abziehen......
    am diagnosegerät zeigt sich aber kaum unterschied zwischen den beiden Lambdasonden alles im grünen bereich
    hat schon einer so ein problem gehabt?
    achja die kerzen hab ich bei 72000 gewechselt
    eine davon war braun dachte hatte den fehler gefunden.....
    auf ein neues :wand :wand :wand
     
  8. #8 Blauerclk, 15.01.2005
    Blauerclk

    Blauerclk

    Dabei seit:
    25.01.2004
    Beiträge:
    44
    Zustimmungen:
    0
    hallo
    mein problem hat sich nun erledigt
    es war der luftmengenmesser.......nach langen tauschversuchen einzelner teile
     
  9. #9 Loeti36, 02.02.2005
    Loeti36

    Loeti36

    Dabei seit:
    13.08.2004
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo.
    Ich hatte auch Probleme mit der Motordiagnose.
    Ich fahre einen CLK 320 undals zum ersten Mal die Leuchte anging bin ich sofort zum D/C Händler gefahren und hab den Fehlerspeicher auslesen lassen.Ergebnis :Lamdasonde rechte Bank.(Der 320 er hat 4 Stück) Sie wurden alle gemessen und eine erfüllte nicht die Werte.Eine neue wurde eingebaut,danach bin ich ca.18 km gefahren Leuchte wieder an.Immer wenn die Leuchte anging stieg der Verbrauch um 70-80% also ein Verbrauch von 17-19 Liter auf 100 km.Als es das nicht war wurden 6 neue Einspritzdüsen montiert,mit dem Ergebnis das ich 180 km geschafft habe bevor die Leute wieder anging.Dann hab ich 12 neue Zündkerzen bekommen und habe ca.90 km geschafft.Weil ich ein ähnliches Problem von meinem Vorigen Auto (SE 300 )kannte habe ich einen neuen Luftmengenmesser verlangt worauf die Spezies sich aber nicht einlassen wollten.Durch viel Druck und gutes reden bekam ich einen Luftmengenmesser zum probieren, weil ich mich bei der Zahlung der Rechnung absolut quer gelegt habe.Danach war das Problem behoben.Verbrauch normal ,keine Leuche mehr angwesen seit ca.8000 km.
     
  10. #10 Bambino, 18.02.2009
    Bambino

    Bambino

    Dabei seit:
    18.02.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    CLK 280 W209 Coupé
    Hellouu zusammen,

    der Thread ist zwar schon uralt (1477 Tage :wink: ) aber ich werde wegen meinem Problem keinen Neuen aufmachen...
    Erstmal bin ich sehr froh so ein Benz-Forum hier gefunden zu haben. Alles andere im Netz kann man ja echt knicken :tdw

    So, und nun zu meinem Problem:

    Ich fahre einen CLK 280 Bj. 12/05 und ich hab echt kein Bock mehr auf diesen Wagen... :sauer:
    Die Motorkontrollleuchte ist bei mir ständig an. Veränderungen am Fahrverhalten, Spriverbrauch und Beschleunigung gibt es keine. Trotzdem sollte die Leuchte nich leuchten.

    Sie leuchtet vorallem wenn ich in der Stadt fahre. Also im unteren Bereich. Deswegen wohl auch die komische Fehlerbeschreibung: "Fehler im System / Leerlauf. Bank 1"
    Meine Befürchtungen nach Durchforschen dieses Forums: Luftmassenmesser oder Lambdasonden...

    Der Freundliche wollte übrigens Motorsteuergerät austauschen... 8o
     
Thema: Fehlermeldung Motordiagnose - Lambda-Sonde
Besucher kamen mit folgenden Suchen
  1. Mercedes CLK 200 Kompresse Fehlermeldung

    ,
  2. fehlermeldung motordiagnose

    ,
  3. lambdasonde w209

    ,
  4. porsche motordiagnose leuchtet,
  5. clk w209 motorkontrollleuchte leuchtet,
  6. Motordiagnose slk 200,
  7. clk 200 k w 209 fehlermeldungen Lambdasonde,
  8. slk r170 Problem motorkontrolle lamdasonde,
  9. sonde 1 bank1 mercedes diesel v6,
  10. Lambdasonde zu träge clk w208,
  11. w 209 cdi motorwarnleuchte,
  12. lambdasonde clk 200 kompressor,
  13. mercedes c coupe 220d bj 2015 motordiagnose,
  14. CLK 200 W209 Motorkontrolleuchte,
  15. diagnose clk 200,
  16. lambasonde tauschen bei m.b.clk200,
  17. lambdasonde mercedes 320 clk defekt?,
  18. motordiagnose anzeige w20o clk 200,
  19. abgaskontrollleuchte w211,
  20. mb w203 lambdasonde defekt auto ruckelt,
  21. gelbe motor-diagnose-kontrollleuchte mercedes,
  22. P0131 clk 230,
  23. slk r170 200 kompressor Diagnose leuchtet,
  24. clk 208 gelbe lampe mor,
  25. labda sonde mit stahlbuchse montiert
Die Seite wird geladen...

Fehlermeldung Motordiagnose - Lambda-Sonde - Ähnliche Themen

  1. Abblendlicht & Parklicht Fehlermeldung nach Blinker Reparatursatz

    Abblendlicht & Parklicht Fehlermeldung nach Blinker Reparatursatz: Hallo liebe Freunde, Ich habe heute den Mercedes W203 Blinker Reparatursatz in die Rechte Seite eingbaut Blinker funktioniert nun doch dann hab...
  2. W221 keine Leistung, Notlauf Fehlermeldung

    W221 keine Leistung, Notlauf Fehlermeldung: Hallo, ich habe in der Suche leider nichts zu meinem Problem gefunden. Mein w221 geht neuerdings öfter in den Notlauf aber es erscheint keine...
  3. GL320 Fehlermeldung Airmatic, LR Werkstatt aufsuchen, Pre Safe ohne Funktion

    GL320 Fehlermeldung Airmatic, LR Werkstatt aufsuchen, Pre Safe ohne Funktion: Hallo zusammen. Hoffe auf Hilfe bei meinem Problem am GL320 Bj 2008. Im KI kam die Fehlermeldung Störung Airmatic, LR Werkstatt aufsuchen, Pre...
  4. Welche Versicherung ist am besten bei Sonder KFZ Wohnmobil über 2,8t?

    Welche Versicherung ist am besten bei Sonder KFZ Wohnmobil über 2,8t?: Moin moin zusammen! Ich gehe heute meinen Bus zulassen. Hab aber immer noch keine Ahnung wie ich ihn am besten zulassen werde...also...
  5. CL203 200k Automatik - BAS/ESP Fehlermeldung & flackerndes Abblendlicht

    200k Automatik - BAS/ESP Fehlermeldung & flackerndes Abblendlicht: Moin Moin, wir hatten uns den o. g. Wagen vor 2 Monaten gekauft. Der Fehler (BAS+ESP) wurde vor dem Kauf auch beim Händler...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden