Fensterheber defekt ?? im SL500 (R230)

Diskutiere Fensterheber defekt ?? im SL500 (R230) im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; An alle MB-Spezalisten folgende Frage, seit kurzem geht das rechte Fenster nicht mehr sofort herunter, erst nachdem das Fahrzeug warm geworden...

  1. #1 sabuambra, 29.01.2005
    sabuambra

    sabuambra

    Dabei seit:
    26.12.2004
    Beiträge:
    31
    Zustimmungen:
    0
    An alle MB-Spezalisten folgende Frage,

    seit kurzem geht das rechte Fenster nicht mehr sofort herunter, erst nachdem
    das Fahrzeug warm geworden ist ca.30 minuten geht es wieder!!
    Batterien vorn wie die hintere sind beide Ok. Spannung im Stand 12,2Volt bei
    Motorlauf 14.3Volt. Könnte es ein Programmfehler im Steuergerät sein??
    Wahrscheinlich müsste ein Diagnosetest erforderlich sein ??
    Vieleicht hat jemand einen Rat ??

    Danke und Tschüß

    LÖSUNG : es wurde das Steuergerät A230 820 48 26 gewechselt für insg. 363.49.-€
    und wie von DC zu erwarten ohne Kulanz !!
    Gruß und Tschüß
     
  2. #2 Froschkönig, 31.01.2005
    Froschkönig

    Froschkönig

    Dabei seit:
    18.12.2004
    Beiträge:
    47
    Zustimmungen:
    0
    beschränkt sich das Problem rein auf das Fenster ? Ich kenn das nur, wenn die Batterie für die elektrischen Verbraucher schwach ist aber dann gilt das für die gesamte, nicht fahrrelevante Elektrik und wird einem ja außerdem im DIsplay beim anlassen angezeigt. Ansosten würd ich auf nen Fehler in der Elektrik tippen wie Du bereits gesagt hast ?(
     
Thema: Fensterheber defekt ?? im SL500 (R230)
Besucher kamen mit folgenden Suchen
  1. MERCEDES SL 500 R230 FENSTERHEBER LINKS

    ,
  2. fensterheber MERCEDES SL500 R230

    ,
  3. r230 fenster hinten steckt

Die Seite wird geladen...

Fensterheber defekt ?? im SL500 (R230) - Ähnliche Themen

  1. W639 6 Gang Getriebe Schaltung defekt

    W639 6 Gang Getriebe Schaltung defekt: Hallo zusammen. Eigentlich finde ich hier immer eine passende Antwort auf meine Probleme. Erstmal herzlichen Dank dafür. :) Ich habe seit heute...
  2. Nach Kundendienst, Oelwanne defekt

    Nach Kundendienst, Oelwanne defekt: Hallo Zusammen Ich habe folgende Problem: Nachdem ich an meinen Mercedes C-180 /W204K) Bj, 11.2010 (83 000 Km) in einer freien Werkstatt den...
  3. Automatik-Problem 5G W204 C180K -Fehler behoben: EHS defekt/getauscht

    Automatik-Problem 5G W204 C180K -Fehler behoben: EHS defekt/getauscht: Hallo zusammen, bin gestern liegengeblieben. Musste nach ca. 20 Min. Autobahn an einer Ampel anhalten. Als ich losfahren wollte ging zwar die...
  4. Mercedes C200 W204,Starter defekt,Kulanz

    Mercedes C200 W204,Starter defekt,Kulanz: Hi Leute mir ist am Dienstag in der Stadtmitte mein Mercedes C200 W204 (Baujahr:13.03.2014,Kilometerstand:37.427,alle Services bei Mercedes...
  5. 230 R230 SL600 leichter Ruck im Stand / bei Lastwechsel

    R230 SL600 leichter Ruck im Stand / bei Lastwechsel: Guten Morgen zusammen, ich bin neu in diesem Forum und wollte mich vorab für eure Unterstützung bedanken :-) Ich bin seit ca. einem halben Jahr...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden