CL203 Fernbedienung Zentralverriegelung funktioniert nicht richtig

Diskutiere Fernbedienung Zentralverriegelung funktioniert nicht richtig im Sportcoupé (CL203 + CLC) Forum im Bereich C-Klasse; Hallo Leute, hoff es kann mir jemand helfen. Bei meinem Auto geht die Fernbedienung seit einiger Zeit nimmer richtig. Batterien in beiden...

  1. #1 Nadine82, 13.11.2010
    Nadine82

    Nadine82

    Dabei seit:
    13.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes CL 220 CDI Sportcoupé
    Hallo Leute,

    hoff es kann mir jemand helfen.

    Bei meinem Auto geht die Fernbedienung seit einiger Zeit nimmer richtig. Batterien in beiden Schlüsseln sind neu. Daran scheint es nicht zu liegen. Manchmal geht die ZV wenn ich direkt neben der Fahrertür stehe (wo sich 1 Empfänger im Türgriff befindet). Kann es aber auch an nix fest machen, wenn es dann geht (Wetter, Umgebung, etc.). Normal ging die FB aus 15m Entfernung.

    Hat jemand eine Idee?

    LG Nadine
     
  2. #2 Ace1983, 10.12.2010
    Ace1983

    Ace1983

    Dabei seit:
    10.12.2010
    Beiträge:
    3
    Zustimmungen:
    1
    Auto:
    C200 Sportcoupe
    Funktioniert nur der eine Schlüssel nicht, oder geht der 2. in dem Moment auch nicht??
     
  3. #3 Nadine82, 29.12.2010
    Nadine82

    Nadine82

    Dabei seit:
    13.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes CL 220 CDI Sportcoupé
    oh..danke für die erste Antwort..hab schon länger nimmer nachgesehen, weil ich schon die Hoffnung fast aufgegeben hab, dass mir jemand helfen kann...

    wie in der Beschreibung steht, gehen beide Schlüssel nur wenn sie wollen und dann nur aus geringer Entfernung..

    Eine Idee??
     
  4. #4 westberliner, 29.12.2010
    westberliner

    westberliner

    Dabei seit:
    09.12.2010
    Beiträge:
    3.281
    Zustimmungen:
    353
    Auto:
    -
    Beim S203 habe ich das gleiche Problem - wobei ich sagen muss, das es in den letzten Tagen sich einfach so gebesstert hat. Vielleicht mal Battrie rausnehmen und kontakte sauber machen? Meiner geht besser, seit dem er in der Hosentasche öfters liegt ^^
     
  5. #5 Bicki89, 29.12.2010
    Bicki89

    Bicki89

    Dabei seit:
    01.09.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    MB Sportcoupe CL203
    ich habe das gleiche problem...siehe einige threads tiefer...

    beide schlüsselbatterien neu...bei mir gehts seit 3 wochen GAR NICHT mehr... :(
    ...nicht mal über infrarot im türgriff...muss IMMER den "oldie-schlüssel" benutzen...

    habe davon schon 100e male in irgendwelchen foren gelesen und scheint ein standardproblem zu sein,was von der garantie ausgenommen ist

    ich hoffe noch darauf,dass es am wetter liegt...(hab ich mehrfach so gelesen,dass es im winter öfter probleme geben soll,aufgrund der hohen feuchtigkeit welche sich im funk-empfänger sammelt...
     
  6. #6 Nadine82, 30.12.2010
    Nadine82

    Nadine82

    Dabei seit:
    13.11.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    Mercedes CL 220 CDI Sportcoupé
    Hmm..das mit den Kontakten säubern werd ich mal probieren...aber dann würd ja auch das rote Lämpchen nicht blinken, denk ich mal. Die FB geht ja auch meistens mittlerweile, halt nur aus direkter Distanz zur Fahrertür..aus der Entfernung geht gar nix..aber ein Versuch ist es wert...danke!

    @ Bicki89: also ich hab das Problem schon seit Herbst...dachte auch, dass es am Wetter liegt...aber anscheinend nicht.. - leider :-(

    Vielleicht sollt ich mal jemanden suchen, der die Kontakte im Schlüssel nachlötet..evtl. liegt es ja daran...
     
  7. #7 Bicki89, 01.01.2011
    Bicki89

    Bicki89

    Dabei seit:
    01.09.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    MB Sportcoupe CL203
    dadurch, dass das rote lämpchen im schlüssel blinkt, kannst du ja 100%-ig ausschließen, dass es an den kontakten im schlüssel liegt
    ...es liegt schlichtweg an dem funkempfänger

    hab selbst auch schon die sicherungen rausgenommen, gesäubert und wieder eingesetzt...hat leider gar nichts gebracht :wand
     
  8. #8 bettyblue_xxx, 03.01.2011
    bettyblue_xxx

    bettyblue_xxx

    Dabei seit:
    06.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    C350 Coupe
    Hatte bei mir auch das Problem,daß u.a. die ZV nicht richtig angesteuert wurde.
    Aus der Entfernung ging nix,nahe dran i.O, da ging die Ansteuerung wohl über IR , (Dachsteuerung geht auch nur aus der Nähe).
    Hinzu kam das der Radioempfang sehr schlecht war.
    Ursache:
    Beim Einsetzen einer Heckscheibenfolie wurde vom Monteur die Empfangseinheit der Antennenalage in der Heckklappe (ist an der Scheibe montiert,also eine Einheit) beschädigt.
    Wie auch immer er das anstellte .... ???
    Es musste eine neue Heckscheibe rein und log. weise auch die Folie erneuert werden.
    Danach war wieder alles in Ordnung.....
    Vielleicht liegts daran ???

    edit: CL203 ZV-Modul in der Heckklappe funktioniert nicht mehr nach Scheibentönung. Evtl. durch Wassereintritt ins Modul. Hilfe!
     
  9. #9 Bicki89, 03.01.2011
    Bicki89

    Bicki89

    Dabei seit:
    01.09.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    MB Sportcoupe CL203
    gut möglich, da das bei mir aber ne weile nach der scheibentönung funktionierte kann ich das höchstwahrscheinlich nicht mehr über seine versicherung machen und müsste alles aus eigener tasche zahlen...meine auto ist aus dem jahr 2001, da is auch nichts mehr mit garantie oder so...und ich will die kosten von rund 1000€ meiden! :(

    was hätte das ganze bei dir gekostet?
     
  10. #10 Bicki89, 05.01.2011
    Bicki89

    Bicki89

    Dabei seit:
    01.09.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    MB Sportcoupe CL203
    Meine Funkentriegelung sowie -verriegelung funktioniert jetzt nun seit mehr als 4 Wochen nicht. :(

    Ich hab inzwischen alle Sicherungen gesäubert, mit dem Auge gecheckt und wieder eingesetzt, hat jedoch leider nichts gebracht.

    Nun gehe ich fast davon aus, dass etwas komplett defekt ist.

    Was kostet der Empfängertausch im Türgriff? ...und ist es richtig, dass darüber das Ent- sowie verriegeln mit dem Schlüssel funktioniert? (mich wundert halt tierisch, dass der Infrarotempfang in der Tür noch nie funktionierte oder die Komfortschließung mit dem Schließen der Fenster etc.)

    ...eventuell würde ich nur den tauschen, anstatt meine komplette Heckscheibe.
    ...bzw. hab ich die Möglichkeit den selbst zu tauschen?

    Meine Mercedes-Niederlassung besteht auf den Test der mich 150€ kostet sowie den Tausch der Heckscheibe für 800€!
    ...ist doch Schwachsinn, oder? ...was bleiben mir noch für (günstigere) Möglichkeiten?

    Vielen Dank im Voraus für jeden weiteren Tipp
     
  11. #11 bettyblue_xxx, 06.01.2011
    bettyblue_xxx

    bettyblue_xxx

    Dabei seit:
    06.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    C350 Coupe
    Ich konnte das ganze über die Garantie abwickeln....zum Glück.
    Ich habe die Folie entfernen lassen (vom Anbieter), bin zu MB gefahren und habe die defekten Teile über die Garantie tauschen lassen.
    Habe dann die neue Scheibe erneut mit Folie tönen lassen,mit dem hinweis,daß die Scheibe neu sei und die Antennanlage sehr empfindlich ist.
    Ein weiterer Garantietausch wäre bei Wiederholung nicht drin.....
    Hatte einfach Glück,das MB nix weiter dazu sagte und die Teile auswechselte......

    Im Türgriff sitzt die Empfangseinheit für IR , darüber lässt sich die Komfortsteuerung bedienen,sowie das Dach.
    So ist es zumindest bei mir.
    In der Mopf-Vers. ist einiges zum Vorgänger geändert worden.

    Wie siehts mit einer freien Werkstatt aus,oder einem Bosch Servive (o.ä.) ???
    Da könnte das evtl billiger gecheckt werden,Scheibentausch ist dann die letzte,weil auch teuerste Variante.
    Bekommt man so eine Heckscheibe evtl auch bei z.B. Carglass ?
     
  12. #12 Bicki89, 17.01.2011
    Bicki89

    Bicki89

    Dabei seit:
    01.09.2010
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    MB Sportcoupe CL203
    Mich bedrückt das Ganze immer noch...bitte nach wie vor um Hilfe.

    Ich habe nochmal alle Sicherungen mit einem Multimeter durchgemessen, alle ok.

    Hab die Abdeckung der Heckklappe auseinander gebaut und die beiden aufgeklebten Plastikstreifen (am oberen Rand an der Heckscheibe) versucht trocken zu föhnen.

    Was für Möglichkeiten hab ich denn noch?

    Irgendwelche Relais´ oder Kabel messen?!
     
Thema: Fernbedienung Zentralverriegelung funktioniert nicht richtig
Besucher kamen mit folgenden Suchen
  1. mercedes w203 zentralverriegelung funktioniert nicht

    ,
  2. w203 fernbedienung funktioniert nicht

    ,
  3. fernbedienung mercedes funktioniert nicht

    ,
  4. funkfernbedienung empfänger mercedes clc w204,
  5. Mercedes Benz clc 2009 fernbedienung,
  6. mercedes benz clc zentralverriegelung reagiert nur am kofferraum,
  7. mercedes c 200 fernbedienung geht nicht,
  8. mercedes benz w203 schlüssel funktioniert nicht,
  9. FFZ zentralverriegelung cl203 empfänger,
  10. mercedes fernbedienung funktioniert nicht,
  11. mercedes c 2003 schlüssel empfänger,
  12. funk empfänger c klasse,
  13. funkempfaenger W203,
  14. was ist das wenn mb c klasse der schlüssel nicht direkt funktioniert,
  15. w203 funkfernbedienung geht nicht,
  16. mercedes w203 nach scheiben tönen zv geht nicht mehr,
  17. schlüssel funktioniert nicht richtig bei Mercedes CLC ,
  18. w203 funkfernbedienung funktioniert nicht,
  19. mercedes fernbedienung radio geht nicht,
  20. nach scheibenfolie montage funktioniert keine Zentralverriegelung mehr,
  21. am Mercedes 203 CL funktioniert die Fernbedienung zur Öffnung der Fahrertür nicht mehr Ursachen,
  22. mercedes zentralverriegelung funktioniert nicht,
  23. sicherung zentralverriegelung 220 cdi,
  24. w203 zv ohne funktion,
  25. mercedes c sportcoupe 2001 zentraveriegelung
Die Seite wird geladen...

Fernbedienung Zentralverriegelung funktioniert nicht richtig - Ähnliche Themen

  1. CL203 Fernbedienung/Tankgeber/Schaltung Probleme

    Fernbedienung/Tankgeber/Schaltung Probleme: Hallo zusammen, ich habe mir als kleines Einsteigerprojekt einen CL203 200 Kompressor (2.0l) VorMopf für relativ kleines Geld gekauft. Die drei...
  2. Fernbedienung für Standheizung

    Fernbedienung für Standheizung: Hallo zusammen, Mein S205 C200 4matic ist Ez 11/17 und besitzt eine serienmäßige Standheizung. Da Mercedes Me nach wie vor eine Katastrophe ist,...
  3. Webasto Standheizung Fernbedienung

    Webasto Standheizung Fernbedienung: Hallo, ich bin nun stolzer Besitzer eines S212 EZ 5/2014 und wollte mich heute mal mit der Fernbedienung der Standheizung befassen. Ich habe es...
  4. Zentralverriegelung: Problem mit der Fernbedienung

    Zentralverriegelung: Problem mit der Fernbedienung: Hallo Leute, ich habe ein Problem mit der Fernbedienung der ZV meines c240 (BJ 2002,vor MOPF), zu dem ich in verschiedenen Foren bisher keine...
  5. Zentralverriegelung über Funk-Fernbedienung funktioniert nicht, bitte um Hilfe

    Zentralverriegelung über Funk-Fernbedienung funktioniert nicht, bitte um Hilfe: Hallo Leute, :wink: Kann mir jemand helfen, die Zentralverriegelung reagiert nicht auf die Funk-Fernbedienung. dabei ist die Batterie im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden