Frage zum Fahrverhalten...

Diskutiere Frage zum Fahrverhalten... im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hi, habe ja erst seit ein paar Tagen meinen 2.6er! Nun habe ich das 1. mal Gas gegeben, um zu sehen, was so alles kommt! (war trocken - keine...

  1. #1 Farbklecks, 26.11.2006
    Farbklecks

    Farbklecks

    Dabei seit:
    07.11.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Hi, habe ja erst seit ein paar Tagen meinen 2.6er!

    Nun habe ich das 1. mal Gas gegeben, um zu sehen, was so alles kommt! (war trocken - keine Begrenzung, A5 war frei usw...)

    Also lt. Tacho so ca. 230kmh (212 oder so ja eingetragen - also mit Tachoabweichung, denke ich dass das so hin kommt - vll. etwas mehr?!) und ich habe das Gefühl, dass sich der Wagen aufschaukelt!

    OK, mein Rover war eigentlich Bretthart und der Mercedes is ja eher zum Cruisen ausgelegt! Kommt mir die Geschichte nur so vor oder könnte was kaputt sein?

    Was sollte ich mir eventuell auf der Bühne mal anschauen oder is alles OK und ich brauch mir keine Gedanken zu machen?

    Gruß
    Nico
     
  2. sus

    sus

    Dabei seit:
    05.06.2005
    Beiträge:
    77
    Zustimmungen:
    0
    Ich fahr einen 2,0 Automatik und das Auto fährt sich eher wie ein Boot.
    Schaukelt sachte hin und her und wenn Du auf feuchter Straße, in der Kurve, zügig mit dem Gaspedal bist, dann kann der Hintern schon mal rumkommen.

    So ab 150 km/h wird es dann schon etwas windig, kann sein, die Stoßdämpfer sind nicht mehr die jüngsten, aber in der Regel trete ich die alte Dame nicht so arg und daher stört es mich nicht. Und wenns wirklich mal schneller gehen muß, hab ich noch einen Passat.

    Trotzdem ist es von allen Autos, die ich schon gefahren bin, die Karre mit dem geilsten Feeling. Nichts bewegt Dich wie ein 190er.

    sus
     
  3. A.R.B.

    A.R.B.

    Dabei seit:
    25.12.2005
    Beiträge:
    2.297
    Zustimmungen:
    268
    Auto:
    C32 & C320
    Hallo, Nico!

    Zunächst setze ich ´mal voraus, daß die Dämpfer alle noch in Ordnung sind. (Defekte Dämpfer lassen den Wagen zu stark nachwippen und in Kurven leicht versetzen.)

    Wenn die Tachoanzeige bei Vmax zwischen 230 und 235 km/h liegt, ist das voll in Ordnung! ;)

    Grundsätzlich ist der 190er sehr komfortabel abgestimmt und ist deswegen bei hoher Geschwindigkeit sehr empfindlich was Geradeauslauf und Lastwechselreaktionen angeht. Abrupte Ausweichmanöver können im 190er schon zu ernsthafen Problemen führen, wenn der Fahrer nicht darauf eingestellt ist. Da die Dämpfung relativ gering ausgelegt ist, kann sich der Wagen bei gewissen Lastwechseln etwas aufschwingen. (Jedes Fahrwerk besitzt eine Resonanzschwingung; bei weicher Abstimmung ist diese eher stark und tieffrequent gegenüber sportlichen Fahrwerken.)
    Also, würde ich sagen, es ist soweit normal, nur mußt Du Dir der Gefahr bewußt sein, wenn Du schnell mit Deinem 2.6er unterwegs bist.
    Der 190er ist ehrlich und deckt alle Fahrfehler auf. Dafür hat man jede Menge Komfort und das Gefühl von Erhabenheit verbunden mit dem hohen Lernfaktor was Fahrsicherheit angeht. ;)

    Gruß,
    A.R.B.
     
  4. opela

    opela

    Dabei seit:
    17.11.2006
    Beiträge:
    154
    Zustimmungen:
    0
    Genau fuß vom gas, und erst mal kennenlernen ;)

    ein hecktriebler steckt immer voller überaschungen, besonders wenn er 2,6L hat.
     
Thema:

Frage zum Fahrverhalten...

Die Seite wird geladen...

Frage zum Fahrverhalten... - Ähnliche Themen

  1. Wartungsintervall stimmt irgendwie nicht - Frage hierzu bitte

    Wartungsintervall stimmt irgendwie nicht - Frage hierzu bitte: Hi Leute, ich habe mich unten grad kurz vorgestellt, und komme gleich mit einem Anliegen. Mein 211er, ein E230 von 2008, ruft zur Inspektion....
  2. Frage zu Brabus Felgen

    Frage zu Brabus Felgen: Hallo Leute Ich hoffe ich finde hier ein paar Leutz die sich mit Brabus Felgen auskennen. Und zwar fahre ich derzeit auf meinem CLK 8,5x18 ET30...
  3. Frage zur ATU-TÜV Mängelliste - unsinn?

    Frage zur ATU-TÜV Mängelliste - unsinn?: Hallo zusammen, ich habe den dummen Fehler begangen und habe mich bequatschen lassen meine TÜV-Abnahme bei ATU machen zu lassen. Jetzt habe ich...
  4. AMG C43 - Grundsätzliche Fragen vom Newbie :-)

    AMG C43 - Grundsätzliche Fragen vom Newbie :-): Moin Moin Zusammen und danke für die Aufnahme ins Forum. Mal kurz zu mir: Ich bin ein Norddeutscher Jung aus Hamburg und habe bisweilen immer BMW...
  5. Frage zu SA-Code 622

    Frage zu SA-Code 622: Hallo zusammen, bin hier im Forum im S204 und AMG-Bereich schon länger registriert. Nach 23 zufriedenen Jeep-Jahren bin ich aufgrund der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden