Frage zur Kühlmitteltemperatur

Diskutiere Frage zur Kühlmitteltemperatur im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo! Ich hab mal ne Frage zur Kühlmitteltemperatur: ich fahre bei trockenem und kühlem Wetter längere Zeit auf der Autobahn. Die Temp. ist dann...

  1. #1 MasterMax, 04.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Hallo!

    Ich hab mal ne Frage zur Kühlmitteltemperatur: ich fahre bei trockenem und kühlem Wetter längere Zeit auf der Autobahn. Die Temp. ist dann so 80°C. Danach vor der Autobahn runter in den Stadtverkehr. Hier steigt die Temperatur stetig bis zur roten 120°C Marke an. Der Öldruck ist denke ich OK: fällt bei 120° an ner Ampel auf 1 Bar ab, steigt aber sofort wieder auf 3 Bar an, sobald ich losfahre.
    Wenn ich beim Regen auf der Autobahn fahre, dann zeigt die Temperaturanzeige nur 60° an.

    Meine Fragen:
    1. sind die Temperaturangaben realistisch, oder spinnt der Temperaturfühler?
    2. wenn die Temperaturen realistisch sind: muss ich Angst um meinen Motor haben, oder sind 120°C in Ordnung?
    Mein Auto: W201 Automatik
     
  2. #2 Reiseleiter, 04.10.2008
    Reiseleiter

    Reiseleiter

    Dabei seit:
    30.09.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    E 290TD
    Verbrauch:
    120 Grad ist zu heiß. Laß mal im Stand Deinen Motor laufen und prüf ob die Lüfter anspringen. Dann tausche eventuell mal den Deckel von Deinem Kühlmittelausgleichsbehälter. Wenn Du bei warmen Motor den Öleinfüllstutzen öffnest, kommt dann Dampf? Hast Du Blasen im Kühlmittelausgleichsbehälter? Wie sehen Deine Abgase aus?
     
  3. #3 MasterMax, 04.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    mach ich nächstes mal: vorab was ich weiß:
    Hab den Motor ausgemacht und danach gleich die Motorhaube auf: der Lüfter hat sich praktisch nicht gedreht. Im Kühlmittelausgleichsbehälter ist mir nichts aufgefallen. Abgase waren normal.
     
  4. #4 Reiseleiter, 04.10.2008
    Reiseleiter

    Reiseleiter

    Dabei seit:
    30.09.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    E 290TD
    Verbrauch:
    Check dann doch mal bitte die Sicherung von den Lüftern. Vielleicht springen die einfach nur nicht an. Sicherung ruhig ausbauen und wieder einbauen.
     
  5. #5 MasterMax, 04.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Sicherungen die in Frage kommen:
    1 - Sicherung 16A Gebläsemotor (Fahrzeuge ohne Klimaanlage) - die hier nicht, da das nur fürs Innenraumgebläse ist, oder?
    3 - Sicherung 16A Zusatzlüfter ist gar keine Sicherung drin - liegt vermutlich daran, dass ich keinen Zusatzlüfter habe
    10 - Sicherung 8A Elektromagnetische Kupplung, Motorlüfter, Waschdüsenheizung, Drehzahlmesser, verstellbare Außenspiegel - die ist doch sicher in Ordnung, da ja Drehzahlmesser und die Außenspielgelverstellung funktionieren, oder?

    Sicherungen müssten also in Ordnung sein...
     
  6. #6 Deutz450, 04.10.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Er hat wohl keine Klima, dadurch keinen Zusatzlüfter, brauchts auchl nicht, der Motorlüfter hängt am Riementrieb und wird per Magnetkupplung zugeschaltet, bei 120°C muss der natürlich drehen, das funktioniert aber selbstverständlich nur wenn der Motor läuft. Im folgenden Link ist der Schalter zu sehen, wenn du den Stecker überbrückst muss die Kupplung sofort zuschalten.
    http://images.google.de/imgres?imgu...nt=firefox-a&rls=org.mozilla:de:official&sa=N
     
  7. #7 MasterMax, 04.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Nein, Klima hab ich keine...

    Hab gerade mal den Stecker wie beschrieben überbrückt. Der Lüfter springt sofort auf vollen Touren an. Wenn ich nächstes Mal über 100°C habe, dann werde ich bei laufendem Motor mal schaun, ob er läuft.
     
  8. #8 Reiseleiter, 04.10.2008
    Reiseleiter

    Reiseleiter

    Dabei seit:
    30.09.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    E 290TD
    Verbrauch:
    Ansonsten mal Deckel vom Kühlmittelausgleichsbehälter tauschen.

    Wie ist denn die Laufleistung von Deinem Wagen?
     
  9. #9 MasterMax, 04.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Auto ist 20 Jahre alt und hat 164000 km auf m Tacho... praktische alle Verschleißteile (auch Zylinderkopfdichtung) wurden in den letzten 3 Jahren bzw. in den letzen 6000 km noch vom Vorbesitzer in ner Fachwerkstadt erneuert. Letzter Ölwechsel/Filterwechsel ist 1 Monat her.
    blöde Frage: was soll es bringen, wenn ich den Deckel vom Kühlmittelausgleichsbehälter austausche? :s3:
     
  10. #10 Reiseleiter, 05.10.2008
    Reiseleiter

    Reiseleiter

    Dabei seit:
    30.09.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    E 290TD
    Verbrauch:
    Der Deckel ist ein oft unterschätztes Detail. Wenn der den Druck nicht mehr hält, weil er alt ist, dann kocht Dein Kühlwasser und wird weniger, und er wird immer heißer. Ein wahrer Teufelskreis, sozusagen;-). Hält er brav dicht, sind auch Temperaturen von 110 Grad kein Problem. Das Teil kostet beim Schrotti 2€, ich finde einen Versuch ist es wert.

    Wann wurde Dein Thermostat getauscht?
     
  11. #11 MasterMax, 05.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Achso ja macht Sinn.. hab mir heut mal den Deckel angeschaut... äußerlich scheint er in Ordnung zu sein; Dichtung scheint auch OK... habe mal ein wenig Wasser nachgefüllt... am Mittwoch fahr ich wieder die Strecke, dann schau ich mal ob das Wasser kocht und ob beim Deckel Kühlwasser austritt.

    Keine Ahnung ob und wann der Thermostat ausgetauscht wurde... das ist ja kein Verschleißteil, welches bei jedem Kundendienst ausgetauscht wird oder? Ansonsten könnte ich sagen, dass das in etwa 2 Jahre her wäre....
    Ist der Thermostat der den Kühler steuert der gleiche, der auch für die Temperaturanzeige im Cockpit verantwortlich ist?
     
  12. #12 sleepwalker, 05.10.2008
    sleepwalker

    sleepwalker

    Dabei seit:
    23.09.2004
    Beiträge:
    877
    Zustimmungen:
    3
    Thermostat defekt. Was denn auch sonst.
    Auf der Autobahn gibt's genug Fahrtwind, in der Stadt eben nicht.

    Ist von Auto zu Auto verschieden ob der jetzt einen anderen Kühlkreislauf frei gibt oder einfach nur den Querschnitt und somit die Flußmenge des Kühlwassers beeinflusst, ist letztendlich egal. Das Teil erfüllt seine Funktion nicht mehr, weshalb bei der Autobahnfahrt zu stark gekühlt wird und in der Stadt zu wenig.
     
  13. #13 Petrolferrari, 06.10.2008
    Petrolferrari

    Petrolferrari

    Dabei seit:
    14.03.2003
    Beiträge:
    270
    Zustimmungen:
    0
    Tausch sicherheitshalber auch direkt den Deckel vom Ausgleichsbehälter, kostet beim Freundlichen ein paar Euro fuffzich. Da experimentiere ich nicht mit Deckeln vom Schrott rum.

    Thermostat kostet um die 20 Euro und ist ein Verschleissteil. Kann man mit ein wenig Kühlwasserverlust selbst tauschen. Am Besten bei lauwarmen Motor. Sind drei Schrauben, wo der dicke Schlauch vom oberen Kühleranschluss angeschlossen ist. Lösen, altes Thermostat und Dichtung raus, neues Thermostat und Dichtung rein, zuschrauben, fertig.

    Hier für Dummies: http://www.youtube.com/watch?v=AV15hBif-Pc

    Ach ja, wenn du noch den Plastikdeckel hast, da gibt es ein Gussteil als Austausch bei Daimler... Die Plastikdinger haben wohl den Zusammenbau meist nicht überlebt.
     
  14. #14 MasterMax, 07.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    ok, das ist ja wirklich kein Problem den Thermostat auszutauschen... bevor ich das jetzt mache: zwei Fragen hab ich noch ( hab ja noch nicht so viel an Autos rumgeschraubt)
    1. Was genau regelt der Thermostat: den Durchfluss an Kühlflüssigkeit, oder regelt der auch den Motorlüfter?
    2. Wenn ich das Ding tausche, dann muss ich ja danach wieder Wasser gemixt mit Kühlmittel nachfüllen. Ich würde jetzt Motor starten und dann das Zeug reinschütten. Richtig? Muss ich sonst noch was beachten?
     
  15. #15 Petrolferrari, 09.10.2008
    Petrolferrari

    Petrolferrari

    Dabei seit:
    14.03.2003
    Beiträge:
    270
    Zustimmungen:
    0
    Zu 1: Er regelt den Durchfluss zwischen großen Kühlkreislauf (Kühler) und kleinem Kühlkreislauf. Der Temperaturregler, der den Lüfter regelt, sitzt oben am Block.
    Zu 2: Solltest du so tun. Weil Luft im Kühlsystem ist nicht prickelnd, da dort Wärmespitzen auftreten können. Motor starten und laufen lassen bis das Kühlmittel knapp 40 Grad hat. Dabei mal die dicken Schläuche vom/zum Kühler drücken, dann merkst du auch, wie sich das Wasser im Ausgleichsbehälter umpumpt.
     
  16. #16 MasterMax, 09.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    ok, heute bin ich wieder die Strecke gefahren... Temperaturanzeige war wieder über 100°C. Habe dann bei noch laufendem Motor die Haube aufgemacht. Der Lüfter hat sich fast nicht gedreht. Vermute also das der Temperaturregler defekt ist. Was meint ihr? Kann ich das Ding selber wechseln?
     
  17. #17 Reiseleiter, 10.10.2008
    Reiseleiter

    Reiseleiter

    Dabei seit:
    30.09.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    E 290TD
    Verbrauch:
    Ja, kannst Du. Nimm Dir ne Wanne, und ein "Jetzt helfe ich mir selber" Buch dazu. Wenn Du dann noch die Version für einen 190er Merceded nimmst, wird es ein Kinderspiel. Und wenn Du dann stolz und fertig bist, dann berichte.
     
  18. #18 MasterMax, 11.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    super Antwort. Danke! [Ironie off]

    Also ich formulier es nochmal anders...

    Wenn der Thermostat bei mir defekt ist, dann wird der der große Kühlkreislauf nicht oder zu wenig dazugeschaltet. Motortemperatur steigt. Klar leuchtet sogar mir ein.

    Was mich irritiert hat war, dass der Kühler nicht gelaufen ist. Ich habe ja keine Ahnung: läuft der vielleicht nur, wenn der große Kühlkreislauf zu warm wird, weil der Temperaturregler zur Lüftersteuerung nur den großen Kühlkreislauf überwacht? Dann würde es mir einleuchten, dass er nicht gelaufen ist. Ich stell mich nicht blöd, ich weiß es wirklich nicht.

    Bitte um ne klare, sachliche Antwort.
     
  19. #19 Reiseleiter, 11.10.2008
    Reiseleiter

    Reiseleiter

    Dabei seit:
    30.09.2008
    Beiträge:
    61
    Zustimmungen:
    0
    Auto:
    E 290TD
    Verbrauch:
    Ahh, ok. Laß mal Deinen Motor laufen, zieh den Stecker am Kühler ab. Ich habe leider keinen 190er zur Hand, tippe aber auf ein 2adriges Kabel im oberen Bereich, dann kannst du den Temperaturfühler checken. Wenn Du den abziehst und dann bei laufendem Motor, mit z.Bsp. einem Spannungsprüfer brückst, dann sollte der Lüfter anspringen. Wenn er das so nicht tut, heißt es weiter suchen. Thermostat klingt aber immer gut. Das Kühlmittel läuft Dir dann aus, deshalb mein Tip mit der Wanne, um das Zeug aufzufangen. Zum einen ist es nicht so gut es in die Umwelt zu entlassen, zum anderen kann man es ja auch nach der Reparatur wieder in den Motor schütten. Mein Tip mit dem Buch war nicht im geringsten Böse gemeint.

    Edit. Ein neues Thermostat kostet ca.17€, plus neues Kühlmittel.



    http://www.autoteilestore.com/ats/s...0+(201.022)+63KW/85PS+08/82-04/88..&noshow=23
     
  20. #20 MasterMax, 11.10.2008
    MasterMax

    MasterMax

    Dabei seit:
    10.06.2008
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    W201 - 190E - Automatik
    Ok, Danke erst mal.

    Stecker abgezogen und überbrückt -> Lüfter springt an.

    Thermostat kaufen und wechseln ist kein Problem, das habe ich schon kapiert.
    Wenn ich das Ding wechsele, dann wird der große Kühlkreislauf ab einer bestimmten Temperatur dazugeschalten. Habe ich verstanden.

    Meine letzte Frage
    Stimmt das so?
     
Thema: Frage zur Kühlmitteltemperatur
Besucher kamen mit folgenden Suchen
  1. 190d autobahn

    ,
  2. kühlerwasser slk 500 zu heiss wie achaltet der lüfter

    ,
  3. kühlmitteltemperatur mercrfes c28 wie hoch

    ,
  4. Mercedes-Benz w201 190e Temperaturanzeige ohne Funktion ,
  5. kühler wird nicht warm 190d,
  6. mercedes benz e220d bj.2006 wasseer temperatur imm kombi immer auf 80°C,
  7. 190d temostart überbrücken,
  8. 190d kühlwasser deckel defekt,
  9. 190d thermofühler schtarke druk,
  10. mercedes 190d thermofühler,
  11. 190 d kühlwasser,
  12. mercedes 190d thermostat überbrücken,
  13. w201 temperaturanzeige auf 120 und geht nicht runter,
  14. vito temp.anzeige rot lūfter geht kein wasserverlust,
  15. mercedes 190d temperatursensor,
  16. mercedes kühlmitteltemperatur,
  17. mb w201wo ist temperaturfühler,
  18. w201 hält Kühlwasser im Ausgleichsbehälter nicht,
  19. w201 190d temperaturgeber,
  20. mercedes 190 skala temperatur,
  21. kühlwasser thermostat mercedes 190 d wechsel,
  22. W 201 Thermostatgehäuse wechseln,
  23. w201 wo ist thermostat,
  24. mercedes 190d temperatur 120 grad öl auslauf,
  25. mercedes 190 wann regelt das thermostat
Die Seite wird geladen...

Frage zur Kühlmitteltemperatur - Ähnliche Themen

  1. Frage zu Brabus Felgen

    Frage zu Brabus Felgen: Hallo Leute Ich hoffe ich finde hier ein paar Leutz die sich mit Brabus Felgen auskennen. Und zwar fahre ich derzeit auf meinem CLK 8,5x18 ET30...
  2. Frage zur ATU-TÜV Mängelliste - unsinn?

    Frage zur ATU-TÜV Mängelliste - unsinn?: Hallo zusammen, ich habe den dummen Fehler begangen und habe mich bequatschen lassen meine TÜV-Abnahme bei ATU machen zu lassen. Jetzt habe ich...
  3. AMG C43 - Grundsätzliche Fragen vom Newbie :-)

    AMG C43 - Grundsätzliche Fragen vom Newbie :-): Moin Moin Zusammen und danke für die Aufnahme ins Forum. Mal kurz zu mir: Ich bin ein Norddeutscher Jung aus Hamburg und habe bisweilen immer BMW...
  4. Frage zu SA-Code 622

    Frage zu SA-Code 622: Hallo zusammen, bin hier im Forum im S204 und AMG-Bereich schon länger registriert. Nach 23 zufriedenen Jeep-Jahren bin ich aufgrund der...
  5. Frage zum Regensensor

    Frage zum Regensensor: Hallo Leute Mal ne Frage bezüglich dem Regensensor: Und zwar habe ich bei meinem GLA Mopf von 11/2017 öfters mal dass Problem das mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden