C215 Führt eine defekte Tandempumpe zu diesen Symptomen ..

Diskutiere Führt eine defekte Tandempumpe zu diesen Symptomen .. im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute .. Wie bereits der ein oder andere festgestellt haben dürfte, habe ich mir vor einigen Wochen einen reparaturbefürftigen CL auf...

  1. #1 DaGrind, 13.09.2012
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Hallo Leute ..



    Wie bereits der ein oder andere festgestellt haben dürfte, habe ich mir vor einigen Wochen einen reparaturbefürftigen CL auf den Hof gestellt. Momentan bin ich im Urlaub und währenddessen wird der Wagen bei meiner nächsten MB-Niederlassung bzgl. seiner ABC-Probleme geprüft. Eben wurde ich angerufen - und man war sich sicher: all meine Probleme basieren auf einer defekten Tandempumpe.

    Nun wollte ich mal hier nachfragen, ob das zum Problembild passt. Das sieht aus wie folgt:



    - Wagen versetzt leicht über die Hinterachse .. lässt sich nur unpräzise auf der Autobahn bewegen .. ständiges Korrigieren der Fahrtrichtung ist erforderlich

    - mittlerweile ist die Dämpfungsfunktion ausgefallen .. er schwimmt sehr viel und schwingt leicht nach (vertikal)

    - gelegentlich hatte ich bereits das Gefühl, dass die Lenkung manchmal etwas schwergängig wird (würde ja zur Diagnose passen)



    Es sei angemerkt:



    - Die Dämpfer verlieren kein Öl ..

    - Wagen senkt sich bisher nicht merklich ab ..

    - Das Fahrwerk hochfahren funktioniert problemlos und geht ziemlich zeitgleich vonstatten .. macht nicht den Eindruck, dass es dabei Probleme gibt



    Ist es nun realistisch, dass die Probleme mit dem Fahrverhalten wirklich auf eine defekte Pumpe zurückzuführen sind ?



    Das ist auch erstmal alles :) - Danke im Voraus und viele Grüße von Íle d'Oléron :)



    Achja .. Preise sind ja immer interessant zu nennen:



    Diagnose allein - 200-250 €

    Tandempumpe - 1000 €

    Einbau + alles was dazu gehört - nochmal 700 exkl. Steuer ! (wenn ich einbauen lasse, fallen die Diagnosekosten weg bzw. sind da mit drin)
     
  2. #2 Marcc230k, 14.09.2012
    Marcc230k

    Marcc230k

    Dabei seit:
    22.07.2002
    Beiträge:
    1.058
    Zustimmungen:
    34
    Auto:
    SL 500 R230 , A 200 W169
    Hallo, ferndiagnose ist immer schwierig aber die Symptome deuten darauf hin. Wenn die Pumpe statt 200 Bar - nur noch 180 bringt ist die Pumpe als Defekt anzusehen. Falls du Interesse hast dich etwas weiter in das thema ABC einzulesen , meint Tipp, Internetseite von Bärbel und Hans , behandelt zwar den R230 bzw 55 AMG aber es ist alles technisch gesehen gleich
    Grüße
    Marc
     
  3. #3 DaGrind, 19.09.2012
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Hallo

    Gestern ereignete sich etwas mergwürdiges:
    Ich ließ endlich meine beiden (ziemlich abgefahrenen) Vorderreifen wechseln. Während dieser Prozedur stand der Wagen etwa 45 Minuten auf der Hebebühne mit vorhergehender Aufbockung des Wagens mittels Schalter im Innenraum. Als ich dann abends über die Autobahn zum Sport gefahren bin, fiel mir plötzlich auf, dass die Dämpferwirkung wieder da war !! Der Wagen lässt sich besser fahren als zum Zeitpunkt des Kaufes. Einzig ein Versetzen über die Hinterachse bei Schlaglöchern bspw. ist noch stark wahrzunehmen.

    Naja, ABC Pumpe ist bestellt und nächste Woche ist der Einbautermin. Die Pumpe wird wohl einen Hau weghaben, daher auch das erwähnenswerte Laufgeräusch derer (gerade im unteren Drehzahlbereich hat man das Gefühl, in einem Kompressor zu sitzen - eigentlich ganz nett).

    Ich halte euch auf dem Laufenden ..
     
  4. #4 DaGrind, 02.10.2012
    DaGrind

    DaGrind

    Dabei seit:
    19.07.2004
    Beiträge:
    211
    Zustimmungen:
    31
    Auto:
    CLK 500
    Für die Interessierten:

    Pumpe (und Druckspeicher hinten) wurden gewechselt - Fahrzeug fährt sich wieder optimal und Lenkung geht spürbar leichter. Die Pumpe führte also tatsächlich zu genannten Symptomen.
    Kosten: ~1850 € Pumpe+Wechsel, ~500 € Druckspeicher (1x) / Einbau / extra Lohnkosten für Instandsetzung einer stümperhaften Reparatur (Pumpe wurde bereits getauscht aber selbst eingebaut, Gewinde zerstört, falsche Schrauben, Köpfe rund, falsch montiert etc)
     
Thema: Führt eine defekte Tandempumpe zu diesen Symptomen ..
Besucher kamen mit folgenden Suchen
  1. tandempumpe defekt symptome

    ,
  2. servo geht nicht aber abc geht w215

    ,
  3. leichter kraftstoffverlust tandempumpe

    ,
  4. mercedes 654 tandempumpe defekt,
  5. funktionsweise tandempumpe mercedes,
  6. tandempumpe symptome,
  7. mercedes cl215 tandempumpe leckt,
  8. tandempumpe defekt?,
  9. w215 servo lenkung geht nicht,
  10. abc fahrwerk schwingungsdämpfer tandempumpe,
  11. symptome defekte tandempumpe,
  12. defekte tandempumpe,
  13. tandempumpe mercedes sl r 230 kosten?,
  14. mercedes w220 s500 servolenkung defekt symptome,
  15. tandempumpe defekt symptomer,
  16. tandempumpe Mercedes ,
  17. w211 Tandempumpe,
  18. kostet abc pumpe wechseln,
  19. tandempumpe diagnose,
  20. symptome bei defekten druckspeicher mercedes sl,
  21. tandempumoe undicht symptome,
  22. c215 druckspeicher defekt,
  23. cl 55 druckspeicher defekt,
  24. Wie merke ich eine kaputte abc pumpe ,
  25. abc tandempumpe undicht
Die Seite wird geladen...

Führt eine defekte Tandempumpe zu diesen Symptomen .. - Ähnliche Themen

  1. S204 Sitzheizung nach heftigen Geruch nach verschmorten Plastik/Gummi defekt

    S204 Sitzheizung nach heftigen Geruch nach verschmorten Plastik/Gummi defekt: Hallo zusammen, bei meinem S207 bj 2007 ist die Sitzhaltung ausgefallen. Begonnen hat alles, mit einer Fahrt auf der Autobahn, Sitzheizung war...
  2. LED Rückleuchte defekt in W 164 MJ 2011

    LED Rückleuchte defekt in W 164 MJ 2011: Meine bessere Hälfte kam zurück und sagte „beim Blinker links setzen macht der Tick, Tick, Tick ganz schnell“. Aus der Vergangenheit kam mir in...
  3. Defekter Blinker in ILS-Scheinwerfer-Einheit

    Defekter Blinker in ILS-Scheinwerfer-Einheit: Hallo in die Runde. Bei meinem MB-C250T (Typ: S205, Baujahr 2015) hat sich vor kurzem der vordere rechte LED-Blinker verabschiedet. Habe...
  4. GLK mit defekter ELV. Reicht eine SD zur Konfiguration der ELV?

    GLK mit defekter ELV. Reicht eine SD zur Konfiguration der ELV?: Guten Abend, möchte die ELV mit typischen Fehlersymptomen und Codes, wie es fast alle W204, 207, ... und GLKs ereilt reparieren. Die Optionen...
  5. wo führt dieses kabel hin ....?

    wo führt dieses kabel hin ....?: Hallo, heute habe ich einmal den Ruhestrom meines w203 gemessen, der lag nach 40 Minuten bei 0,2 Ampere. Daraufhin habe ich alle Sicherungen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden