Gaspedal kommt nicht ganz zurück *Update*

Diskutiere Gaspedal kommt nicht ganz zurück *Update* im W202 / S202 Forum im Bereich C-Klasse; Tag Leute, ich hab ein Problem mit dem Gaspedal :( seit die Lucas Einspritzpumpe repariert worden ist, kommt es mir vor, als würde das Gaspedal...

  1. #1 Armin84, 18.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Tag Leute, ich hab ein Problem mit dem Gaspedal :( seit die Lucas Einspritzpumpe repariert worden ist, kommt es mir vor, als würde das Gaspedal bei starkem Beschleunigen ab einem gewissen Punkt hängen bleiben. Also nicht richtig hängen , sondern es bleibt dann ein bisschen zuweit unten und kommt nicht so schnell zurück wie ich es gewohnt bin...

    Hab gesehen dass vom Gaspedal ein Bowdenzug weggeht bis in den Motorraum, da und beim Gaspedal ist ne Federn, die sehen in Ordnung aus, den Rest habe ich geschmiert. Dadurch ists ein bisschen besser geworden, aber imho auch nicht ganz weg...

    Hier noch ein Foto von dem Seilzug, bei dem Ding im Vordergrund geht ne Art Federnspirale nach unten, und dann ist da ein Stecker mit diversen Kabeln.....
    [​IMG]

    MfG
     
  2. #2 Deutz450, 18.04.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Das ist das Fahrpedalpoti. Wenn du masl direkt am Hebel des Potis das Gas betätigst siehst du ja ob es das Poti ist was klemmt, läuft das sauber ist der Zug, oder das Gaspedal (unwahrscheinlich). Beim Tausch der Pumpe muss man da übrigens nicht ran.
     
  3. #3 Armin84, 18.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Also wenn ich den Henbel betätige ist eigentlich alles normal, das heißt wenn ich Gas gebe, gibt der Motor auch sauber gas und wenn ich schnell loslasse geht die Drehzahl auch wieder zurück....

    Inwiefern kann der Zug was haben? Man kann was am am da was einstellen, siehe Foto, aber das machts net besser imho... Gaspedal selber dürfte nix haben....

    MfG
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.828
    Zustimmungen:
    3.474
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Dumme Frage: Deine Fußmatte klemmt nicht zufällig unter dem Pedal?
     
  5. #5 Armin84, 19.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Ne, nicht wirklich, aber ich tus mal zum Test raus 8)

    EDIT: Bin gestern mit dem 220D meines Vaters gefahen, und da ists nicht anders, aber trotzdem irgendwie angenehmer zu fahren....

    MfG
     
  6. #6 Wurzel1966, 19.04.2008
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Denke,das es das elektroteil der Einspritzpumpe so regelt!Bei meiner alten EP war es so, wie Du es bei deinem Fzg. Beschreibst.Seit die neue EP drin ist,geht die Drehzahl syncron mit der Gaspedalstellung rauf oder runter.Frag mal in deiner Werkstatt nach,ob man dies eventuell an der EP einstellen kann?!

    Gruß Ingwer :wink:
     
  7. #7 Armin84, 22.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Tag auch, also die Fußmatte ists mal definitiv nicht =) , hab ich gestern getestet..... Mittlerweile ist mir der Unterschied zw. dem Wagen meines Vaters und meinem aufgefallen. Wenn ich das Gaspedal betätige ist bei meinem Vater eine Art Widerstand zu spüren, beim meinem jedoch nicht immer..... gestern und vorgestern bin ich wieder mit meinem gefahren (ca. 80km aber nicht am Stück) , da kamm es mir zeitweise so vor als wäre es weg, dann trat es aber wieder auf.....

    Könnte es nicht daran liegen dass die Rückholfeder im Fahrerfußraum tw. ausgeleiert ist? Aber dann müsste das doch eigentlich dauernd auftreten....

    @Wurzel
    Daran hatte ich auch schon gedacht, werd demnächst mal die Werkstatt aufsuchen, wenns nicht besser wird. Die müssten/sollten das doch eigentlich ohne zusätzlichen Kostenaufwand machen, oder nicht?

    MfG
     
  8. #8 Deutz450, 22.04.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Es gibt keine Rückholfeder im Fahrerfußraum, das erledigt alleine das Fahrpedalpotti. Da du offensichtlich 2 baugleiche Autos besitzt kannst du die beiden Pottis der Autos mal quertauschen und schauen ob der Fehler dann ins andere Auto mitwandert, wenn ja hast du den schuldigen.
    Man kann an der Pumpe leider nichts einstellen was damit zu tun haben könnte.
     
  9. #9 Armin84, 22.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Es gibt ne Feder im Fahrerfußraum, die sich bewegt wenn ich das Gaspedal betätige....

    Wegen Tauschen muss ich erst schauen, da mein Vater mich evtl. nich an seinem Auto basteln lässt und außerdem ich mich an Federn die da ja über den Teil sitzten net ganz rantraue, vor allem ohne ner Zeichung oder ähnlichem wie das aufgebaut ist....

    Mfg
     
  10. #10 Deutz450, 22.04.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Ja schon möglich dass sich da noch ne Feder versteckt, nicht direkt am Gaspedal aber wahrscheinlich an der Hebelei, hatte das nicht bedacht. Aber ich glaube nicht dass es daran liegt.
     
  11. #11 Armin84, 22.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Ja, hab geschaut, bei mir sieht die noch ganz gut aus eigentlich, der Wagen hat auch erst 72 000 runter, der von meinem Vater 103 000 ca....

    Hast du vielleicht ne Anleitung aus dem WIS (gerne auch per PM ;) ) ? Weil ganz ohne Anleitung trau ich mich nicht dran das zu tauschen. War grad noch mal bei beiden Autos und bei meinem Vater geht das Gasgeben per Hand an dem Teil wesentlich schwerer als bei mir, ich hab meins aber auch geschmiert. Was mir noch aufgefallen ist, dieses Bauteil an dem auch ein Stecker weggeht, ist bei meinem Vater von Bosch bei mir ist nur ein Stern und ne Nummer drauf....

    Bei mir wurde die ESP repariert, bei meinem Vater imho komplett ausgetauscht.....

    Außerdem war bei mir der Gaszug eher schlapp eingestellt, bevor sich das mit dem Gaspedal etwas gebessert hat, habs dann gespannter gestellt, bei andern 220D ists imho ähnlich gespannt

    Hab mir überlegt nochmal zu Bosch zu fahren und das zu reklamieren, aber imho und laut Aussagen von euch hat das ja nix damit zu tun....

    @Deutz
    Ja die Feder ist nicht direkt am Gaspedal sondern wie du geschrieben hast bei der Hebelei :)
     
  12. #12 Deutz450, 22.04.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Eine WIS Anleitung hab ich dafür nicht, das schlimmste was passieren könnte ist dass die Kugelpfanne vom Gaszug bricht, ich glaub dass es dieses Teil nicht (mehr) einzeln gibt, deshalb da etwas Vorsicht walten lassen. Der Rest ist einfach, die Klammern am Gaszug zusammendrücken und aus dem Potti ausfädeln, Stecker abziehen und Schrauben lösen. Da muss man auch nix einlernen oder so.
    Wenn bei deinem Vater der Stern fehlt wurde es wahrscheinlich schon mal getauscht und ein Teil direkt von Bosch eingebaut.
     
  13. #13 Armin84, 22.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    Muss ich mir mal genauer ansehen wenn es ins Regnen aufhört. Imho ist das aber nicht so einfach verbaut.... die Kugelpfanne auf der der Seite des Potis sitzt auf nem Art Ast, und da ist dann oben und unten eine Feder.....

    MfG
     
  14. #14 Wurzel1966, 22.04.2008
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
  15. #15 Armin84, 24.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    So, hier kommt ein überraschendes Update 8o

    Und zwar, hab ich den Fehlerspeicher mal gelöscht (geht anscheinend bei den Mopf 202er Modellen, laut einer andere MB Seite) und siehe da der Wagen geht wiede astrein. Folgendes ist mir grade bei ne Probefahrt aufgefallen, ich bin 2x die gleiche Strecke (5km abgefahren mit Beschleunigen auf 100, stehen bleiben und wieder weg beschleungigen und natürlich diversen Gangwechsel)

    Normaler Start ohne Fehlerspeicher löschen:
    - Gaspedal "kommt" ist leichtgängig, fühlt sich an als kommt es nicht zurück
    - Gehe ich schnell komplett vom Gas, tut sich gar nix
    - Stehe ich und schalte in 1. Gang und dann in 2. und dann in 3. dann hängt imho die Drehzahl nach, das heißt er dreht imho während des Gangwechsel weiter

    Start mit Fehlerspeicher löschen ( Wenn Motor läuft, solange auf ASR klicken bis die Leuchte weg ist):
    - genau das Gegenteil von oben ;)
    - fühlt sich toll an, aber nur bis zum nächsten Neustart :sauer:

    Komme wohl um einen Besuch bei MB oder Bosch (da hab ich die ESP reparieren lassen) und einem neuen Poti wohl nich drumherum.... oder was meint ihr?

    MfG
     
  16. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    Fehlerspeicher mit ASR klicken löschen???
    Wie geht das denn??
     
  17. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @Armin84: -danke für Querinfo.

    Ich werde mal berichten, ob es und auch mit ESP-Tarter funktioniert.

    Gruß, Carle
     
  18. #18 Armin84, 30.04.2008
    Armin84

    Armin84 alias Armin 190D

    Dabei seit:
    31.08.2003
    Beiträge:
    531
    Zustimmungen:
    12
    Auto:
    190D 2.0, C 180K
    So, komm grad vom Bosch Dienst, die konnten nix auslesen und haben mich an MB verwiesen.... werd nächste Woche mal hinschauen und dann seh ichs eh.... Müsste ja eigentlich ein Fehler da sein, wenn ich ihn löschen kann oder net ?( :rolleyes:
     
  19. Romain

    Romain

    Dabei seit:
    17.09.2006
    Beiträge:
    186
    Zustimmungen:
    0
    Auto:
    SLK 171
    Verbrauch:
    Hallo allemal ,

    mich würde dies aber auch interessieren.

    Wie geht das : ASR klicken und löschen ???

    Ich würde mich über eine genaue Vorgehensweise freuen.

    " Klicken " - heisst das dass man dies in einem Programm wie Diagnoseprogramm usw ... löschen kann .

    Das setzt ja auch voraus dass mein ein solches Diagnoseprogramm hat und damit umzugehen weiss...!??

    Auf eine Antwort freue ich mich schon ! :prost




     
  20. #20 marideon, 30.04.2008
    marideon

    marideon

    Dabei seit:
    03.03.2006
    Beiträge:
    78
    Zustimmungen:
    1
    Auto:
    C220T CDI (S202)
    Verbrauch:
    Also, laut C-Klasse Forum http://www.c-klasse-forum.de/wbb3/index.php?page=Thread&threadID=8161 reicht es die ARS/ESP-Taste 5 Sekunden zu drücken wenn der Zündschlüssel auf Stellung 1 ist. Kein Diagnosegerät etc nötig.

    PS: Wieso ist hier im Editor der Button "Link einfügen" abgeschaltet? Hat das was mit der 'tollen' neuen Forumssoftware zu tun?
     
Thema: Gaspedal kommt nicht ganz zurück *Update*
Besucher kamen mit folgenden Suchen
  1. Gaspedal geht nicht ganz zurueck

    ,
  2. w202 gaspedal hängt

    ,
  3. W123 Gaspedal klemmt

    ,
  4. Auto Gaspedal Kommt nicht ganz zurueck,
  5. mercedes c180 gaspedal hängt,
  6. auto gaspedal geht nicht zurück,
  7. auto gaspedal kommt nicht mehr zurück,
  8. gla gaspedal klemmt,
  9. neuer vito gas pedal am ende mit widerstand,
  10. w202 gaspedal hängt feder ,
  11. gas kommt nicht zurück,
  12. gaspedal geht nicht ganz zurück,
  13. slk r170 Seilzug Gas geht nicht ganz zurück,
  14. slk r170 gaspedal klemmt
Die Seite wird geladen...

Gaspedal kommt nicht ganz zurück *Update* - Ähnliche Themen

  1. Karten Update Comand Online S213

    Karten Update Comand Online S213: Frage zum Karten Update Comand Online S213 Ich hatte eine Meldung, dass neue Updates zur Verfügung stehen. Ich habe daraufhin versucht diese,...
  2. S213 Comand Update ?

    S213 Comand Update ?: Tach zusammen wollte mal nachfragen wie es mit dem Kartenupdate beim Comand geht laut Code502 3 Jahre kostenfrei, wie macht man das 0der muss...
  3. zündungsplus kommt erst nach 20 min

    zündungsplus kommt erst nach 20 min: hallo zusammen . habe neuerdings ein problem mit dem zündungsplus im w164 2006 . bis vor kurzem funktionierte alles ohne probleme . jetzt seit...
  4. W204 220CDI Diesel update ja oder nein?

    W204 220CDI Diesel update ja oder nein?: Hallo liebes Forum, fahre einen W204 220CDI Kombi mit Euro 5 und wollte mal eure Erfahrungen und Meinungen zu diesem Thema wissen, da ich öfter...
  5. Firmware update

    Firmware update: Hallo, fahre seit einigen Wochen den S211 200K Bj. 06/2009 (Mopf). Wohl einer der letzten die vom Band liefen. Feiner Wagen. Habe allerdings beim...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden