Gebläse C200 CDI 09/98

Diskutiere Gebläse C200 CDI 09/98 im W202 / S202 Forum im Bereich C-Klasse; Hallo, habe Problem mit Gebläsemotor. Vor ein paar Tagen ist er erst nach einigen Kilometern Fahrt angelaufen und seit zwei Tagen läuft er gar...

  1. ansch

    ansch

    Dabei seit:
    14.10.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo,
    habe Problem mit Gebläsemotor. Vor ein paar Tagen ist er erst nach einigen Kilometern Fahrt angelaufen und seit zwei Tagen läuft er gar nicht mehr. Betrifft alle Stufen. Klimakompressor lauft an bei Einschalten einer Gebläsestufe und Kontaktfehler an Sicherung wurde schon ausgeschlossen. Kann jemand weiterhelfen?

    Danke im voraus und Gruß - Andreas
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.585
    Zustimmungen:
    3.393
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ist in aller Regel der Gebläseregler.
    Sitzt über dem Beifahrerfußraum und sieht ein wenig aus wie ein Alu-Igel.
     
Thema:

Gebläse C200 CDI 09/98

Die Seite wird geladen...

Gebläse C200 CDI 09/98 - Ähnliche Themen

  1. Zischen aus Gebläse?

    Zischen aus Gebläse?: Hallo ich habe bei laufenden Motor ein Zischen im vorderen Innenraum. Ich kann nicht genau sagen ob es wirklich aus dem Gebläse kommt. Wenn ich...
  2. 270 CDI - Nach Thermostatwechsel Kühlmittel übrig

    270 CDI - Nach Thermostatwechsel Kühlmittel übrig: Hallo alle zusammen, Wie ihr der Überschrift sicher schon entnommen habt, habe ich meinem C270 CDI (Bj. 2003, Vormopf) ein neues Thermostat...
  3. LWR Xenon C200 Kompressor T Modell Bj 2003

    LWR Xenon C200 Kompressor T Modell Bj 2003: Moin, und jetzt dass nächste Problem. Nachdem ich eine Scheinwerferlampe auf der Beifahrerseite erfolgreich gewechselt habe, funktioniert die LWR...
  4. Batterie C200 Kompressor T Modell Bj 2003

    Batterie C200 Kompressor T Modell Bj 2003: Moin zusammen, welche Größe von Batterie ist für mein Modell empfehlenswert? Zur Zeit ist eine 56 AH Batterie verbaut. Dass erscheint mir bisschen...
  5. W164 ML320 CDI Sicherung Abblendlicht

    W164 ML320 CDI Sicherung Abblendlicht: Moin, Zuerst, bin neu hier im Forum, also bitte verzeiht mir wenn ich Fehler mache :) ich habe folgendes Problem mit meinem ML 320 CDI W164...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden