Gebläse Defekt!

Diskutiere Gebläse Defekt! im W202 / S202 Forum im Bereich C-Klasse; Hallo Forumgemeinde! Sorry an alle die so einen ähnlichen Beitrag schon gelesen haben. Hab folgendes Fahrzeug: w202 c280 bj93 193ps mit klima....

  1. vipyc

    vipyc

    Dabei seit:
    29.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    w202 c280 bj93 193PS
    Hallo Forumgemeinde!
    Sorry an alle die so einen ähnlichen Beitrag schon gelesen haben.

    Hab folgendes Fahrzeug: w202 c280 bj93 193ps mit klima.

    und folgendes problem: Gebläse funktioniert nicht mehr.

    ATU sagt Bedienteil hat spannung drauf, also funktioniert es, sicherungen sind ok.
    MB sagt Gebläseregler kaputt (kann nur zusammen mnit Gebläse getauscht werden), hab selber gemacht (teile von mbgtc.de)

    Funktioniert weiterhin nicht!

    ABER, nach dem ich motor abselle, funktioniert das gebläse bei RESTWÄRME!

    Bei laufendem motor nicht, macht zwar noch einen Sprung (ca. 3 umdrehungen), geht aber aus.

    Nun Frage: An was könnte es noch liegen?
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.507
    Zustimmungen:
    3.364
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Vermutlich hat dein Bedienteil eine Macke.
    Du hast am Gebläseregler 3 Anschlusskabel:
    Das blaue ist die Signalspannung. 0V für Drehzahl 0 und 5V für maximale Drehzahl. prüf einfach, ob diese Spannung sauber anliegt und die VErsorgungsspannung des Reglers und Motors. Ist die Spannung am blauen Kabel nicht i.O. ists das Bedienteil.
     
Thema: Gebläse Defekt!
Besucher kamen mit folgenden Suchen
  1. w202 gebläse spinnt

    ,
  2. w251 gebläse defekt

    ,
  3. W202 c280 gebläse

Die Seite wird geladen...

Gebläse Defekt! - Ähnliche Themen

  1. Elektrische Kofferraumabdeckung defekt

    Elektrische Kofferraumabdeckung defekt: Hallo , leider habe ich mit entsetzen letzte Woche beim Beladen, bzw. beim schließen bemerkt, dass auf der rechten Seite, wo die...
  2. esp Steuergerät defekt und nu? :-)

    esp Steuergerät defekt und nu? :-): Hallo ! ich habe einen Mercedes E Klasse BJ 2004,T Modell,S 211,E 320 automatik Benziner . Ich wollte einparken und plötzlich ließ sich der...
  3. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  4. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  5. Defekter Reifen?

    Defekter Reifen?: Moin! Mir ist gestern Abend was blödes passiert. Auf einer zweispurigen Straße zum links abbiegen fuhr ich auf den rechten Streifen und links...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden