Gebläseregler defekt???

Diskutiere Gebläseregler defekt??? im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute, habe ein sehr "nerviges" und anscheinend teures Problem - der Gebläseregler meines W202 ( Bj. Mai.1995 ) mit manueller Klima...

  1. Kaunos

    Kaunos

    Dabei seit:
    30.05.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    w202 Limousine Elegance
    Hallo Leute,



    habe ein sehr "nerviges" und anscheinend teures Problem - der Gebläseregler meines W202 ( Bj. Mai.1995 ) mit manueller Klima scheint

    defekt zu sein????

    Den Gebläsemotor selbst habe ich an die Batterie angeschlossen, um zu testen natürlich, und der läuft wie ne 1. Das Bedienteil ist auch schon erneuert worden.

    Egal auf welcher Stufe ich meine Gebläse laufen habe, die Leistung die dann am Motor zu sehen und anschließend im Innenraum zu spüren ist,

    lässt leider zu wünschen übrig- nämlich sehr gering!Im Netz und auf den bekannten Schrottplätzen gibt es nur den Gebläseregler mit einem dreier PIN oder Stecker, keine Ahnung wie ich es sonst beschreiben soll??? Auf jeden Fall habe ich auch diesen METALLIGEL am Motor, aber ich brauche einen flachen Stecker der auf den Metallregler am Gebläsemotor kommt???? Bei Mercedes sind es etwas über 300,- EUR nur für den Regler!!! ( das ist zu viel des Guten )

    Auf dem Regler steht bei mir BOSCH und Behr drauf- und sogar die haben nur diese neuen Regler mit den 3er Steckern!!!

    Würden die neuen Regler bei mir denn passen? Oder kann man den Regler irgendwie reparieren, denn Bosch und andere Zubehörläden verweisen mich nach Mercedes..Freue mich auf Eure Antworten, denn ich fahre zur Zeit ohne Gebläseregler und -motor durch die Gegend....

    LG Kaunos
     
  2. Kaunos

    Kaunos

    Dabei seit:
    30.05.2008
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    w202 Limousine Elegance
    Hallo liebe Leute,

    nachdem keiner mir bei meinem Problem mit dem "defekten Gebläseregler" vor eineigen Tagen helfen konnte, wage ich einen 2. VERSUCH!!
    Habe einen Gebläseregler gekauft angeschlossen und jetzt pustet meine Heizung wieder als sei der Wagen neu -
    doch leider dauerte meine Freude nur kurz, DENN MEINE KLIMA KÜHLT KEIN BISSCHEN!!!! :rolleyes:

    Inzwischen Bedienteil, Gebläseregler und Gebläsemotor erneuert- und letztes Jahr Klima mit Kontrastmittel füllen lassen??? :sauer:

    Kann es sein, dass mein Kondensator defekt ist? Woran erkenne ich das? Und vor kann man es selber ausbauen?
    Ist das Kontrastmittel denn immernoch im Kondensator? Habe schließlich aufgrund meiner Probleme seit letztem Jahr keine Klima angehabt.
    Bitte helft mir- denn langsam verzweifle ich mit meiner C-Klasse , die ich seit 95 habe!! und jetzt im Juni ist auch noch TÜV & AU angesagt...:-)

    Vielen Dank im voraus für Eure Antworten- ich hoffe, dieses mal kommt mindestens 1 Antwort. ;-) :wink:
     
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.813
    Zustimmungen:
    3.147
    Auto:
    211.292 E280 4matic 208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    ich habe das mal an deinen vorhandenen Thread angehangen. Du darfst ruhig in diesem Thread weiter Schreiben, auch wenn du nicht immer sofort eine Antwort bekommst. Manchmal dauert es halt, bis jemand der sich damit auskennt deinne Frage beantwortet.

    Besser keine Antwort, als eine Falsche. :D
     
  4. #4 outsidaz1, 24.06.2008
    outsidaz1

    outsidaz1

    Dabei seit:
    18.06.2008
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    C230K Bj 1996
    hallo

    der kondensator sitzt vor dem kühler(von vorne sieht man ihn) der soll laut aussage meiner werkstatt sehr oft def. sein da er alles abbekommt.

    fliegen, steinschläge und und und. wenn du davor stehst müßtest du sehen das er nass ist

    bei mir war es so. meine werkstatt hatte da ein mittelchen das jede klima abdichtet wenn sie mind. 14 tage nach befüllung noch kühlt.

    wenn du willst kann ich mal nachfragen was das für ein zeug war
     
Thema: Gebläseregler defekt???
Besucher kamen mit folgenden Suchen
  1. w202 gebläseregler

    ,
  2. w202 gebläseregler reparieren

    ,
  3. gebläseregler w202

    ,
  4. w202 gebläseschalter,
  5. w202 gebläseregler prüfen,
  6. w202 gebläseregler ausbauen,
  7. GEBLÄSEREGLER w202 austauschen,
  8. w202 gebläseschalter ausbauen,
  9. Gebläsereler,
  10. w202 lüfter regler,
  11. w202 forum regler heizungsgebläse,
  12. Gebläseregler,
  13. mercedes gebläseregler,
  14. gebläsemotor w202 defekt,
  15. w202 gebläseregler defekt,
  16. w203 gebläseregler fehlerhaft,
  17. mercedes w202 gebläseregler,
  18. Gebläseregler ausbauen e92,
  19. mercedes gebläseregler reparieren,
  20. mercedes gebläseregler pfeifen,
  21. gebläsereglerw202,
  22. mercedes gebläseregler defekt,
  23. gebläseregler defekt,
  24. gebläseregler w230 prüfen,
  25. gebläseegler w202
Die Seite wird geladen...

Gebläseregler defekt??? - Ähnliche Themen

  1. Defekte Lampe Tagfahrlicht wechseln wie?

    Defekte Lampe Tagfahrlicht wechseln wie?: Hallo zusammen. Ich habe bei meinem W204 neben den Nebellampen die Tinten Lampen Tagfahrlicht. Wenn hier eine Birne defekt ist wie kann ich diese...
  2. Elektrische Kofferraumabdeckung defekt

    Elektrische Kofferraumabdeckung defekt: Hallo , leider habe ich mit entsetzen letzte Woche beim Beladen, bzw. beim schließen bemerkt, dass auf der rechten Seite, wo die...
  3. esp Steuergerät defekt und nu? :-)

    esp Steuergerät defekt und nu? :-): Hallo ! ich habe einen Mercedes E Klasse BJ 2004,T Modell,S 211,E 320 automatik Benziner . Ich wollte einparken und plötzlich ließ sich der...
  4. Ablendlicht rechts defekt, ABER!!! HILFE!!!

    Ablendlicht rechts defekt, ABER!!! HILFE!!!: Hallo zusammen, Ich habe seit 3 Tagen ein Problem. Es kam eine Meldung, Abbelndlicht rechts. Ich habe die identischen Brenner bestellt und heute...
  5. Nox Sensor Defekt

    Nox Sensor Defekt: Hallo bei mir leuchtet immer wieder die Motorleuchte Orange, haben es in meiner Werkstatt ausgelesen und es ist einer der NOX Sensoren [ATTACH]...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden