gelegendliches Sch?tteln beim 2,6er

Diskutiere gelegendliches Sch?tteln beim 2,6er im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich habe einen 190E 2,6. Es ist ein phantastisches Auto. Auf der BAB ist der Verbrauch bei Dauertempo 170 km/H bei ca. 10 Litern. Die...

  1. ponton

    ponton

    Dabei seit:
    01.05.2004
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich habe einen 190E 2,6. Es ist ein phantastisches Auto. Auf der BAB ist der Verbrauch bei Dauertempo 170 km/H bei ca. 10 Litern. Die Fahreigenschaften sind prima, der Komfort läßt nichts offen. Kurz gesagt, ich bin zufrieden damit.

    Jedoch habe ich seit ca. 8 Wochen ein Problem. Der Motor läuft im Standgas nur auf 5 Zylindern, jedoch beim Beschleunigen kommt dann der 6. Zylinder hinzu. An der Ampel (er hat Automatic) geht er gelegendlich aus oder die Drehzahl wechselt zwischen 500 und 1500 U/min. Auch geht er momentan wärend der Fahrt einfach aus. So, als ob man den Zündschlüssel gedreht hätte.

    Ich habe ihn in einer Niederlassung von Mercedes Benz überprüfen lassen. Die sagten zuerst, es wäre die Lamda-Sonde die darauf hin getauscht wurde (kosten über 300 Euro). Aber genutzt hat es nichts. Dann sagten sie, ein Relais wäre schuld (das schwarze hinter der Batterie) und haben es Testweise getauscht. Ergebnis=keine Besserung. Kostete aber diesmal nichst. Ich hab mich nun selber mal hingestellt und alle Kabelsteckverbindungen gelöst und mit Kontaktspray eingesprüht und die Zündkerzen gewechselt. Ergebnis=keine Besserung. :wand :motz:

    Wer weiß Rat:O
     
  2. #2 Petrolferrari, 01.05.2004
    Petrolferrari

    Petrolferrari

    Dabei seit:
    14.03.2003
    Beiträge:
    270
    Zustimmungen:
    0
    Bin zwar kein 2.6er Spezi, aber lass doch mal, wenn noch nicht gemacht die Zündkabel prüfen. Hatte ich bei einem W126 2,8er S: Zündkabel defekt, kalter Zustand lief er wie ein Sack Muscheln, warm wie ein Traum....
     
  3. ponton

    ponton

    Dabei seit:
    01.05.2004
    Beiträge:
    5
    Zustimmungen:
    0
    Die Niederlassung hat das Auto angeblich durchgemesen, die Zündkabel, Kerzenstecker usw. also auch irgendwelche Unterdrückschläuche wären OK. Aber ich werde sie trozdem mal ersetzen.

    P.S. Das hat nichts mit Kalt- oder Warmlauf zu tun. Es kann Morgens, also nach langer Stadtzeit und Auskühlung sein, als auch im warmen Zustand. Es kommt und geht. Ahso, noch etwas. Wenn ich den Motor dan mal kurze Zeit in den roten Bereich drehen lasse, ist es meißt weg.
     
  4. #4 Daniel2.6, 07.05.2004
    Daniel2.6

    Daniel2.6

    Dabei seit:
    09.02.2004
    Beiträge:
    29
    Zustimmungen:
    0
    Hallo Ponton,

    könnte evtl auch der Mengenteiler sein... siehe einer vorherigen Threads. Das ist sehr typisch für einen 2.6er, hab ich auch :prost

    Grüsse

    Daniel
     
  5. Tzed

    Tzed

    Dabei seit:
    11.05.2004
    Beiträge:
    2
    Zustimmungen:
    0
    10 Liter Verbrauch?
    Also ich fahr meinen nicht unter 12l.

    Him...
     
  6. #6 fiadoni, 11.05.2004
    fiadoni

    fiadoni Guest

    auf der Autobahn schon. Landstrasse und Stadtverkehr werden es schon 12 sein. Aber zur zeit braucht er ja garnichts ;(
     
  7. Big R

    Big R

    Dabei seit:
    23.01.2004
    Beiträge:
    284
    Zustimmungen:
    0
    Auto:
    Mercedes E320 Coupé Bj.1993
    Verbrauch:
    Also ich brauche trotz ca. 40% Stadtanteil immer so um die 10,5 Liter. Über 11,8 l hab ich ihn selbst bei sehr zügiger Fahrweise noch nicht gebracht. Aber meisstens bin ich zwischen 10,2 und 10,8 Liter unterwegs.

    Wenn Du nicht unter 12 kommst, bist Du IMHO entweder sehr flott unterwegs, oder es stimmt was nicht (Lambdasonde?).
     
  8. ponton

    ponton

    Dabei seit:
    01.05.2004
    Beiträge:
    5
    Zustimmungen:
    0
    Ich hab meinen Luftfilter abgebaut, auf die Einspritzleitungen mit dem Schraubendreher bei laufendem Motor draufgeklopft, dann fing er nochmehr an zu husten und ging fast aus. Dann lief er normal auf 6 Zylindern. Dann hab ich die Einspritzleitugen abgemacht, mit Druckluft durchgeblasen und wieder angeschraubt. Und seitdem läuft er wieder sauber auf allen 6 Zylindern.

    Gruss aus dem Oel-Sumpf
    Ponton
     
Thema:

gelegendliches Sch?tteln beim 2,6er

Die Seite wird geladen...

gelegendliches Sch?tteln beim 2,6er - Ähnliche Themen

  1. Elektronikprobleme S204 320CDI BJ2008 - sporadische Fehler Standlicht vorne links/rechts, Brems-/Sch

    Elektronikprobleme S204 320CDI BJ2008 - sporadische Fehler Standlicht vorne links/rechts, Brems-/Sch: Hallo Mercedes-Fans, mein eigentlich sehr pflegeleichter und NDL-gewarteter S204 (von 10/2008, 90tkm) macht mir ein wenig Sorgen: Morgens beim...
  2. Neue Monroe Reflex Stoßdämpfer verbaut - Sch... Fahrverhalten..

    Neue Monroe Reflex Stoßdämpfer verbaut - Sch... Fahrverhalten..: Hallo zusammen, ich habe mal eine Frage an euch. Seit ca. 8 Monaten sind an meinem E 430 Avantgarde neue Stoßdämpfer (vo./hi.) der Marke Monroe...
  3. Knacken gelegendlich beim anfahren

    Knacken gelegendlich beim anfahren: Moin erstmal,... Ich habe mir vor ein paar Monaten ein 280c Sport gekauft. Ich bemerke nun, das er gelegendlich beim harten anfahren irgendwo...
  4. Fahrzeugaufbereiter hält Mercedes-Lacke für Sch...

    Fahrzeugaufbereiter hält Mercedes-Lacke für Sch...: War am Wochenende einkaufen. Daneben war ein sog. Fahrzeugaufbereiter. Dachte mir schau mal hin und frag nach was das so kostet bzw. welche...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden