Geräusch bei 1000 U/min ca. 30 Km/h ....?

Diskutiere Geräusch bei 1000 U/min ca. 30 Km/h ....? im W203 / S203 Forum im Bereich C-Klasse; Ich frage mich seit einiger Zeit, ob das Geräusch, das ich unter folgenden Umständen hören kann normal ist, bzw. was es überhaupt ist. Es kommt...

  1. #1 BlackW203, 15.05.2003
    BlackW203

    BlackW203

    Dabei seit:
    16.03.2003
    Beiträge:
    162
    Zustimmungen:
    0
    Ich frage mich seit einiger Zeit, ob das Geräusch, das ich unter folgenden Umständen hören kann normal ist, bzw. was es überhaupt ist.
    Es kommt wirklich nur bei ca. 1000 U/min und ca.30 Km/h wenn ich dabei nur leicht Gas gebe oder wegnehme (unter Last) ohne dass er herunterschaltet, sonst wäre er ja aus dem Drehzahlbereich raus.
    Das Geräusch ist schwer zu beschreiben, es tönt ein ganz leichter dumpfer Ton, klingt fast wie ein stärkeres Abrollgeräusch der Reifen, was es aber nicht sein dürfte.
    Zur Info: ich habe Automatik.

    Stören tuts nicht,
    würde mich nur freuen, wenn ich wüsste woher das Geräusch kommt und wieso.

    MfG
    BlackW203
     
  2. #2 BlackW203, 19.05.2003
    BlackW203

    BlackW203

    Dabei seit:
    16.03.2003
    Beiträge:
    162
    Zustimmungen:
    0
    Ein Nachtrag:
    Mir ist heute aufgefallen, dass das Geräusch bei ca. 45km/h und ungefähr 1400U/min auch wieder leise aber hörbar ist, nur kurz, solange ich die Bedingungen einhalte.

    Keine Ahnung was das ist, ist nicht störend, aber ich kann mir einfach keine Erklärung dafür denken. :rolleyes:


    MfG
    BlackW203
     
  3. Ohura

    Ohura

    Dabei seit:
    24.04.2003
    Beiträge:
    164
    Zustimmungen:
    0
    ?(
    Hallo,

    ich habe das gleiche Problem wie du... Das Geraeusch ist meinen Ohren nach im hinteren Teil des Wagens zu lokalisieren so ein dumpfes Brummgeraeusch,....

    Keine Ahnung woher das stammt, vielleicht kann jemand Aukunft geben....


    bis dann

    cu :wink:
     
  4. #4 BlackW203, 20.05.2003
    BlackW203

    BlackW203

    Dabei seit:
    16.03.2003
    Beiträge:
    162
    Zustimmungen:
    0
    Hallo Leidensgenosse,

    ich hab auch keinen blassen Schimmer, wieso das Geräusch kommt, das dumpfe Brummen.
    Hast du auch ein Sportfahrwerk? Oder Automatik wie ich?


    MfG
    BlackW203
     
  5. Ohura

    Ohura

    Dabei seit:
    24.04.2003
    Beiträge:
    164
    Zustimmungen:
    0
    :] jaja auch Automatik..... aber ich find es toll und steh dazu, fein nach dem Motto "jung dynamisch und seeehr bequem" :]

    Hoffe man kann uns vielleicht einen Typ geben wo dieses herstammt, und wahrhaftig, im hohen Gaengen mit wenig Drehzahl.... ?( ?(


    bis dann :prost
     
  6. Ohura

    Ohura

    Dabei seit:
    24.04.2003
    Beiträge:
    164
    Zustimmungen:
    0
    Hallo,

    das Geraeusch manifestiert sich in Kurvenfahrten bei 70km/h ohne viel Gas zu geben.....
    nervt3000 :wand :motz:

    cu
     
  7. #7 BlackW203, 01.05.2004
    BlackW203

    BlackW203

    Dabei seit:
    16.03.2003
    Beiträge:
    162
    Zustimmungen:
    0
    Hallo,
    ich hole grad mal den Thread aus dem Keller, da ich nicht weiss, ob ich das Phänomen mal beim nächsten Besuch bei DC ansprechen soll.

    Ist dieses Geräusch bei niedrigen Drehzahlen noch irgendjemandem bekannt?

    Ich bin leider bisher noch keinen anderen vergleichbaren Wagen gefahren, so dass ich das nicht einschätzen könnte, ob es normal ist oder nicht.
    Wenn ich nämlich weiss, dass es nicht in Ordnung ist, werde ich es beanstanden.


    MfG
    BlackW203
     
  8. asgi

    asgi

    Dabei seit:
    21.07.2003
    Beiträge:
    443
    Zustimmungen:
    6
    Auto:
    XC90 D5
    Hallo zusammen

    ich habe auch genau dieses Geräusch. Aber bei ca 2000u/min und wenn es leicht bergab geht, also Schubbetrieb.
    War schon mehrmals deswegen in der Werkstadt da haben sie erst die Steckachsen entspannt und ein paar Wochen Später habe ich einen neue Hinterachse bekommen.
    Das ganze ich jetzt ca 8 Monate her aber in letzter Zeit höre ich dieses Geräusch wieder, aber diesmal nicht von hinten sondern von vorne.
    In einem anderen Forum hab ich auch schon über das "Problem" gelesen. Da sind immer Fahrzeuge als C220 CDI mit Automatik betroffen.

    Gruß Andi
     
  9. jersch

    jersch

    Dabei seit:
    25.04.2005
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo zusammen
    Erst seit gestern bin ich neues Mitglied im Forum.
    Ich fahre seit 2002 einen C 220 cdi T (W203) - jetzt...60000km gefahren.
    Vor meiner ersten Inspektion bei 26000km bemerkte ich dasselbe Problem was hier die versch.Forummitglieder schrieben.Darauf hingewiesen bei der 1.Insp.sagte man mir man habe ein reset der Automatik gemacht!!??Bei meiner 2.Insp (ung.54000km)signalisierte ich wiederum mein Problem.Eine Probefahrt wurde gemacht,der Mechaniker bemerkte nichts!!!Wieder ein Reset
    Ein Kollege ,der sich etwas in Automatikgetrieben auskennt,sagte mir es könnte was mit dem Umwandler zu tun haben(war sich aber nicht sicher)
    Das Drönen ist nicht immer bei 1400-1600 U/m hörbar,aber dann jedesmal so im Schubbetrieb.Schalte ich dann gleich auf N ,hört das drönen auf.Es hat auch nichts mit Sommer u Winterreifen zu tun.

    Das ganze nervt,und Mercedes hat wie man mir sagte von diesem Problem noch nie was gehört.Wer glaubts..wird.....
    Liebe Grüsse aus Luxemburg
     
  10. #10 ballibo, 26.04.2005
    ballibo

    ballibo

    Dabei seit:
    10.04.2005
    Beiträge:
    52
    Zustimmungen:
    0
    Hallo,
    ich hatte lange ein ähnliches Geräusch bei meinem 290TD (Automatik).
    Es fing erst leise an und wurde dann mit den Kilometern langsam immer lauter.

    Meine MB Werkstatt hat es auch erst beim dritten Anlauf gehört.
    Tipp: Schnappt Euch den Meister und setzt Ihn auf den Beifahrersitz.
    Dann fahrt Ihr in der betroffenen Geschwindigkeit - mit offenen Fenster ! - an einer Hauswand entlang.
    Das Geräusch ist dann durch die Reflektion so gut zu hören, dass auch ein Mercedesmitarbeiter (Meister im Tarnen und Täuschen) keine Chance mehr hat sich herauszureden. 8)

    Bei mir war "angeblich" eine Schelle am Automatikgetriebe lose.
    Seltsam ist nur, dass für die Reparatur das Fahrzeug 2 Tage in die Werkstatt musste und die Automatik (bei jetzt 260.000 km) wieder schaltet wie neu...

    Egal jetzt ist wieder Ruhe...
     
  11. Todde

    Todde

    Dabei seit:
    03.01.2005
    Beiträge:
    66
    Zustimmungen:
    0
    Hallo.

    Ich habe dieses Geräusch auch. Fahre auch 220 CDI Automat. Es taucht zwischen 60 und 70 Km/h und bei ca. 120 Km/h auf. War im Februar beim Händler. Der sagte, das er ein ähnliches Problem seit längerem bei einem anderen Kunden hat. Ich soll das Problem im Auge behalten, und mir merken, wann es genau auftritt. Jetzt habe ich solange gewartet, bis die Sommerreifen wieder drauf waren. Das Geräusch ist aber leider immernoch da.
    Werde in den nächsten Tagen mal zu DC fahren um es vorzuführen. Hoffentlich klappts. Ich habe es bisher nie hingekriegt, das man es hört wenn man es hören will.
    Es fängt an wie ein Brummen und geht dann in ein tiefes heulen über.
    Mal gucken was DC dazu sagt.


    Gruß. Todde :driver
     
  12. #12 sHeiligeBlechle, 28.05.2005
    sHeiligeBlechle

    sHeiligeBlechle

    Dabei seit:
    03.07.2003
    Beiträge:
    328
    Zustimmungen:
    0
    Ich habe dieses Brummen bei Lastwechseln (mittlerweile) auch. Es tritt bevorzugt zwischen etwa 1200 und 1700 Touren auf.
    Das Fahrzeug ist ein E290 EZ 7/96 mit (5 Gang) Automatik.
    Ich bilde mir ein, dass das erst seit meinem Getriebeölwechsel vor etwa 4000km auftritt.
    Mittlerweile ist es doch recht deutlich zu hören. Am Anfang dachte ich noch, es sind die Reifen, aber mittlerweile kann ich das Geräusch wunderbar mit dem Gaspedal erzeugen: bei etwa 60km/h rollen lassen (kein Gas), dann etwas Gas geben -> Brummen. Gas weg -> Brummen weg.
    Mal sehn, ob ich das wieder los werde...
     
  13. #13 sHeiligeBlechle, 30.05.2005
    sHeiligeBlechle

    sHeiligeBlechle

    Dabei seit:
    03.07.2003
    Beiträge:
    328
    Zustimmungen:
    0
    Komme gerade von DC.
    Freundlicherweise wurde ich unkompliziert dazwischengeschoben. Ein netter Mitarbeiter hat sich die Sache mal angehört (er wollte natürlich gleich selber fahren) - erster Kommentar: das sind die Reifen. Nach einigen Aufforderungen hat er dann mal genauer hingehört und nicht so heftig auf Gas/Bremse rumgedrückt. Dann hat er es auch gehört. Es sei das Differential.
    Zurück, auf die Bühne, Ölstände kontrolliert. Soweit alle in Ordnung (Motor, Diff, Automatik).
    Etwas unbefriedigendes Fazit: weiterfahren und abwarten ob es schlimmer wird - am besten damit leben.
    Er wollte mir aber nen Satz neue Reifen verkaufen - "mit denen würde ich keinen Meter mehr fahren". Die haben aber noch 7mm Profil..
     
  14. #14 mercaldi, 30.01.2009
    mercaldi

    mercaldi

    Dabei seit:
    30.05.2007
    Beiträge:
    13
    Zustimmungen:
    0
    Hallo, habe schon sehr viele Beiträge über das beschriebene Brummen hier gelesen. Doch eine richtige Lösung konnte noch nicht angeboten werden. Habe ebenfalls das Problem "Brummen".

    Fahre einen CLK 320 W209 von 10.2002

    Bei mir wurde diesbezüglich im ersten Schritt das Automatiköl getauscht -> Brummen noch da

    Im zweiten Schritt der Wandler getauscht -> Brummen noch da

    Im dritten Schritt -> Es kam ein neues Getriebe rein -> etwas besser, doch Brummen noch da

    Im vierten Schritt -> der Kühler getauscht -> Brummen noch da

    Im fünften Schritt -> Der Wandler wurde nochmals getauscht und das alles gespühlt -> bissel besser, doch Brummen noch da

    Im sechsten Schritt -> Es wurde wieder alles gespühlt und es kam neues Öl drauf -> noch immer ist ein leichtes Brummen zu hören

    Achja, das Öl im Differenzial wurde auch getauscht

    Fazit: alles neu was mit Getriebe zu tun hat und das Brummen ist noch immer da.

    Jetzt weiß ich keinen Rat mehr......das alles ist ca. 1 Jahr her. Ich kann mir nur noch erklären dass es mit der Software zu tun hat.

    Gibt es bereits eine Lösung bezüglich Brummen im Getriebe ????

    Scheint ja ein allgemeines Automatikproblem zu sein.



    Viele Grüße
     
  15. #15 he2lmuth, 30.01.2009
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Ich hatte das auch mal:

    30 Km/H, Fahrt ohne Last auf einer langen 30er Strecke.

    Es wurden 4 Schrauben am Lager der Kardanwelle in der Nähe des Differenziales festgezogen... vor 3 Jahren, seitdem ist Ruhe.

    Grüße
    Hellmuth
     
  16. #16 Landfuxx, 23.06.2009
    Landfuxx

    Landfuxx

    Dabei seit:
    29.09.2003
    Beiträge:
    101
    Zustimmungen:
    1
    Auto:
    W203 C 220 CDI Avantgarde / S210 E 220 CDI Classic
    Hallo zusammen!

    Ich hatte dieses Brummen bei ca. 70 km/h auch. Alle Versuche eine Lösung zu finden sind gescheitert. Ich habe einen W203 220 CDI Automatik, Avantgarde mit Sportfahrwerk ab Werk.

    Am Freitag wurde bei mir der "Freilauf" der Lichtmaschine gewechselt + Riemen (der Austausch hatte aber nur den Grund, da der Freilaif defekt war - nicht speziell wegen dem Brummen). Seitdem kann ich das Brummen nicht mehr feststellen. Evtl. hilft der Hinweis ja. Garantie dafür gebe ich aber nicht! 8)
     
  17. #17 Airscarf, 06.09.2009
    Airscarf

    Airscarf

    Dabei seit:
    14.02.2006
    Beiträge:
    228
    Zustimmungen:
    14
    Auto:
    W212
    Kennzeichen:
    n t
    bw
    a u * * *
    Hallo,

    bin eigentlich durch Zufall auf dieses Thema gestoßen da mein Riemen leichte Riefen aufweist und getauscht werden sollte.....

    Also ich habe genau dasselbe Problem, Fahrzeug: 200CDI VorMopf ebenfalls mit Automatik.

    Bei mir tritt das Brummen ebenfalls bei etwa 70km/h auf, war früher eher leise und sporadisch nun nach knapp 100.000km aber deutlich öfter hörbar und lauter!
    Meiner Meinung nach kommt das Geräusch von hinten links und tritt meisst dann auf wenn der Motor noch kalt ist und bei mir (örtlich gegeben) in einer leichten Rechtskurve auf der Landstraße sobald zum 1x ~70km/h erreicht wird.

    Das Brummen würde ich beschreiben wie wenn der Auspuff ein kleines Loch hätte (Das Geräusch wäre aber dann immer hörbar).

    Ich dachte eigentlich dass ich mich damit abfinden müsste und dass es nicht schlimm sei, würde mich aber trotzdem interessieren woran es liegt...
     
Thema: Geräusch bei 1000 U/min ca. 30 Km/h ....?
Besucher kamen mit folgenden Suchen
  1. w211 automatikgetriebe geräusche

    ,
  2. w211 Geräusch bei 30 kmh

    ,
  3. w203 brummen bei lastwechsel

    ,
  4. Clk w209 brummt bei 1000 umdrehungen nach schalten,
  5. w124 quietschen kalt 40 50 kmh,
  6. w211 geräusch beim ausrollen,
  7. e220d komisches brummen bei 1000 u/min,
  8. s212 Dröhnen bei 1200 touren,
  9. 124 macht Geräusche Hinterachse 30-40 kmh ,
  10. Mercedes C63 Geräusche brummt,
  11. w164 automatik macht ger@usche,
  12. w211 brummen bei kurven vorderachse,
  13. w204 brummen vorderachse 50kmh,
  14. w203 automatik geräusche,
  15. e220 klingt brummig w211,
  16. ml auspuff laut bei niedrigerdrehzahl,
  17. geräusch ab 1500 drehzahl mercedes glk 220 cdi,
  18. s211 Geräusch bei 30 kmh,
  19. w211 brummt bei niedriger geschwindigkeit,
  20. differenzialgeräusch w211,
  21. rasselgeräusche bis 30km/h,
  22. wummern umdrehung,
  23. W203 quitschendes geräusch rechtseinschlag ab 50kmh,
  24. Mercedes Sprinter lastwechsel geräusche,
  25. w203 c180 geräusch bei 40 km h
Die Seite wird geladen...

Geräusch bei 1000 U/min ca. 30 Km/h ....? - Ähnliche Themen

  1. S320CDI 06´ ruckt bei 2000U/min

    S320CDI 06´ ruckt bei 2000U/min: Hi, mein S320CDI ruckelt immer bei rund 2000 U/min auslesen konnte ich Ladedrucksteller, also brauch ich wohl einen neuen Lader oder was meint ihr ?
  2. Heulgeräusche zwischen 120 - 145 km/h

    Heulgeräusche zwischen 120 - 145 km/h: Hallo, ich sehe ja, dass der Thread 12 Jahre alt ist, aber leider passen genau diese Symptome auf mein Anliegen, allerdings bei einem E 220 CDI...
  3. W203 Metallisches Geräusch beim Fahren

    W203 Metallisches Geräusch beim Fahren: Hallo, ich habe das Problem das bei meinem w203 ein metallisches Knarzen aufritt (ähnlich wie bei ner Metall Federkern Matratze). Das Geräusch...
  4. VA Bremse Scheiben u. Klötze wechseln ?

    VA Bremse Scheiben u. Klötze wechseln ?: Liebe Profis, CLC-Klasse Bj.2010 CL203 CLC 180 Kompressor Nach einem Jahr bin ich heute mit dem Wagen meiner Frau gefahren und habe beim...
  5. 209 elektr. Sitze- Steuergerät klack geräusche unter dem Sitz- Abhilfe ?

    elektr. Sitze- Steuergerät klack geräusche unter dem Sitz- Abhilfe ?: Hallo zusammen, seit neuestem habe ich unterm Sitze ein klack klack Geräusch, Stecke ich den links den kleinen Stecken unter dem Sitz dann ist...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden