geschwindigkeitsabh?ngige Lautst?rkeregelung

Diskutiere geschwindigkeitsabh?ngige Lautst?rkeregelung im W203 / S203 Forum im Bereich C-Klasse; Hi. Kann mir jemand sagen, ob ich so was habe oder wie ich es rausfinden kann? Ich hab ein Comand drin, Bose und nen Wechsler, Baujahr ist Mai...

  1. #1 Tobse81, 20.02.2003
    Tobse81

    Tobse81

    Dabei seit:
    25.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Hi.

    Kann mir jemand sagen, ob ich so was habe oder wie ich es rausfinden kann? Ich hab ein Comand drin, Bose und nen Wechsler, Baujahr ist Mai 2002. Ich habs schon probiert das Radio recht leise zu drehen und dann mal Gas zu geben, aber da tut sich nix. Oder muss ich des erst einstellen? Wenn ja, wo?

    Gruß Tobse
     
  2. #2 paquito, 20.02.2003
    paquito

    paquito

    Dabei seit:
    20.10.2002
    Beiträge:
    708
    Zustimmungen:
    1
    Hallo!

    Habe die gleiche Ausstattung wie du und es auch nirgends gefunden.

    Allerdings ist das Radio ja generell etwas "dumm" (die Memory merkt sich auch nicht den Sender) - also vielleicht ist dieses Feature nicht vorgesehen.
     
  3. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.656
    Zustimmungen:
    2.231
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * * H
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    die GAL hast Du normalerweise standardmäßig mit drin und ist auch nicht zum abschalten!
    Beim Gasgeben tut sich auch nix! Aber ich weiß jetzt nicht genau wo die GEschwindigkeitsschritte drin sind weil ich meins abgeklemmt hab mir ging das auf die Nerven!
     
  4. #4 Tobse81, 21.02.2003
    Tobse81

    Tobse81

    Dabei seit:
    25.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Also zwischen 50 km/h und 150 km/h sollte sich aber ja irgendwann mal was tun. Ein Bekannter von mir hat nen W210 und bei dem klappt des alles schon viel früher, quasi mehr oder weniger stufenlos. Und der hat das Standard Audio 10 CD ohne irgendwelchen Schnickschnack drin. War grad in der Niederlassung und die konnten mir auch nichts dazu sagen. ?(
     
  5. #5 silberlöwe, 22.02.2003
    silberlöwe

    silberlöwe

    Dabei seit:
    16.02.2003
    Beiträge:
    4
    Zustimmungen:
    0
    Evtl muss das bei DC freigeschaltet werden! Ist ab werk nicht codiert, kann aber wie gesagt freigeschaltet werden und auch die intensität!


    Gruß

    Kai
     
  6. #6 Tobse81, 22.02.2003
    Tobse81

    Tobse81

    Dabei seit:
    25.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    Danke, dann werd ich mal in ne andere Werkstatt fahren und die fragen.

    Tobse
     
  7. kjems

    kjems

    Dabei seit:
    01.03.2003
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Bose Freunde.

    Bei Bose ist autom. Lautstärke vom Innengeräusch abhängig.
    Gut zu hören beim Motor abstellen in der Garage.
    Dann wird das Radio leiser.
    Auf rauher Asphalt und Kopfsteinpflaster wird der lauter.
    Immer wieder ein Genus.

    mfg. Eske
     
  8. #8 spookie, 01.03.2003
    spookie

    spookie Guest

    Bin mal ML270 gefahren, der hatte auch Bose und ab Tempo 100 wurde es merklich lauter, darunter wieder merklich leiser. Bei 160 kam dann nochmal eine Steigerung

    Das kleine Audio 10 meines Dads wird ab 100 aber auch lauter!
     
  9. #9 Tobse81, 01.03.2003
    Tobse81

    Tobse81

    Dabei seit:
    25.01.2003
    Beiträge:
    12
    Zustimmungen:
    0
    So, war in der Werkstatt und habs freischalten lassen. Des müssen die über den CAN-Bus erst machen, wenns nicht schon so ist.

    Tobse
     
  10. #10 C-Sportcoupe, 10.07.2003
    C-Sportcoupe

    C-Sportcoupe

    Dabei seit:
    07.04.2003
    Beiträge:
    698
    Zustimmungen:
    1
    Auto:
    Sportcoupe

    An alle, die ein Digitales Bose Soundsystem von Werk aus haben.

    Ich habe an Bose follgende Mail gesendet:

    Guten Tag, ich habe ein Sportcoupe mit Comand
    und Bose Soundsystem ab Werk.
    Meine Frage:
    In der Werkstatt am Diagnosecomputer hat der Techniker
    Zweifel an der Einstellung der GAL
    (Geschwindigkeits Abhängige Lautstärkeanhebung) bekommen.
    Diese war vom Werk Eingeschaltet.
    Da das Soundsystem doch ein Mikrofon und DRO hat,
    wusste er nicht, ob er das GAL Ein- oder Ausschalten sollte.
    Mir selber ist beim fahren aufgefallen,
    dass die Lautstärke, je schneller ich fahr,
    überproportional laut wird.
    Was empfehlen Sie mir (der Werkstatt) diesbezüglich ?
    Vielen Dank



    Dann die Antwort von Bose:

    Schönen Dank für Ihre Nachricht.
    Bezüglich Ihrer Frage können wir Ihnen mitteilen,
    dass sich die GAL Funktion nicht mit unserer Audiopilot(R)
    'verträgt'. Deshalb muss die GAL deaktiviert ("NEIN") sein.
    Der von Ihnen beschriebene Effekt der überproportionalen
    Lautstärkeanhebung ist genau das Problem,
    falls beide Regelungen aktiv sind.
    Wir sind sicher, dass diese Überkompensation nach dem
    Abschalten der GAL beseitigt sein wird.




    Also - Aufgrund der eMail von Bose (siehe oben)
    habe ich mir Heute bei meiner NL die GAL ausschalten lassen.

    Jetzt passt's endlich!!!
    50 Kmh und alles ist gut.
    100 Kmh und alles ist gut.
    Zwischendurch das Fenster auf (rauschender Wind) und es wird lauter.
    Fenster zu - es wird wieder leiser.
    150 Kmh und alles ist gut.
    200 Kmh und alles ist gut.


    Will sagen, dass die subjektive Lautstärkeerhöhung jetzt Optimal ist.
    Vorher wurde es bei höherer Geschwindigkeit übermässig laut.

    Also - An alle, die vom Werk aus ein Bose eingebaut haben,
    lasst euch die GAL ausschalten und das System funktioniert perfekt.


    Im Werk wird die GAL wohl immer Standardmässig "Ein"-programiert.




     
  11. Diki

    Diki

    Dabei seit:
    11.03.2003
    Beiträge:
    141
    Zustimmungen:
    1
    Hi,

    bei mir war es so bevor ich Bose abgeschaltet und das Audio 10 CD entfernt habe ... auf der Autobahn oder zügiges fahren in der Stadt mit offenen Fenster oder Schiebedach wurde es merklich lauter im Fahrzeug. Es ging mir irgendwann tüchtig auf die nerven ... laut , leise , laut, leise usw ....

    Aber jetzt nach dem Umbau auf ein Navi und abklemmen des Bose Soundsystems ist es wunderbar ...

    Gruss
    Dirk
     
  12. #12 C-Sportcoupe, 11.07.2003
    C-Sportcoupe

    C-Sportcoupe

    Dabei seit:
    07.04.2003
    Beiträge:
    698
    Zustimmungen:
    1
    Auto:
    Sportcoupe
    Hmmm -

    War oder ist denn bei dir GAL ein- oder ausgeschaltet ??

    Hast du jetzt die Lautsprecherkabel von hinten bis nach vorne
    verlängert und direkt an das Comand angeschlossen ?? 8o :(



     
  13. Diki

    Diki

    Dabei seit:
    11.03.2003
    Beiträge:
    141
    Zustimmungen:
    1
    @Sportcoupe1979

    keine Ahnung ob das GAL an oder ausgeschaltet war. Ich fand den Sound nur ziemlich entäuschend ( meine persönliche Meinung ) Habe mir dann das Navi von Pioneer ANH-P9R eingebaut, ersteinmal eine neue Endstufe für den "sogenannten" Subwoffer angeschlossen. Lautsprecher von Bose an das Navi angeschlossen. Nur Lautsprecherkabel mußte ich neu verlegen. Jetzt finde ich den Klang schon wesentlich besser als vorher.

    Aber wie schon gesagt ist alles Geschmacksache über Klang, Sound usw....

    Finde nur das die Kombination aus Audio 10 CD plus Bosesoundsystem sehr teuer ist und dafür sehr wenig bietet.

    Obwohl der Klang in der C-Klasse Limo mit dem Bosesystem sehr gut ist. Aber dort sind so wie weiß mehr Lautsprecher verbaut ...

    Gruss
    Dirk
     
  14. #14 C-Sportcoupe, 12.07.2003
    C-Sportcoupe

    C-Sportcoupe

    Dabei seit:
    07.04.2003
    Beiträge:
    698
    Zustimmungen:
    1
    Auto:
    Sportcoupe
    Sorry -
    bin C-Sportcoupe,
    nicht Sportcoupe1979.

    Aber egal - allen ein schönes, sonniges Wochenende :wink: :prost


     
  15. Diki

    Diki

    Dabei seit:
    11.03.2003
    Beiträge:
    141
    Zustimmungen:
    1
    @C-Sportcoupe

    sorry für die verwechslung ... war keine Absicht :wink:

    Gruss
    Dirk
     
Thema:

geschwindigkeitsabh?ngige Lautst?rkeregelung

Die Seite wird geladen...

geschwindigkeitsabh?ngige Lautst?rkeregelung - Ähnliche Themen

  1. W211 Lenkung schwerg?ngig

    Lenkung schwerg?ngig: Hallo, ich fahre seit ca. 4 Wochen einen w211 als 270CDI Limousine. Jetzt hat sich meiner Meinung nach die Lenkung irgendwie verändert. Ich bin...
  2. Kurztest-Protokoll - K-KLA Komfort-Klimatisierung - Bauteil M2/16 Stellmotor schwerg?ngig

    Kurztest-Protokoll - K-KLA Komfort-Klimatisierung - Bauteil M2/16 Stellmotor schwerg?ngig: Hallo Forum, nach dem bei meinen 200K SC (10/2002) das ESP,BAS,Tempomat ausgefallen ist, war ich in der Werkstatt. Nach 8 Arbeitseinheiten (AE)...
  3. Geschwindigkeitsabh?ngige Lautst?rkeregelung bei APS4??

    Geschwindigkeitsabh?ngige Lautst?rkeregelung bei APS4??: Mich würde mal interessieren, ob das APS4 eine geschwindigkeitsabhängige Lautstärkeregelung hat? Also, wenn man schneller fährt, daß es...
  4. geschwindigkeitsabh?ngige Lautst?rkeregelung

    geschwindigkeitsabh?ngige Lautst?rkeregelung: Hallo! Wie meine Profil zu entnehmen ist, fahre ich einen E 220 CDI T-Modell, EZ 03/2000, also schon einer nach der MOPF. Ich habe seit Erwerb...