Getriebe hat keinen Vortrieb im kalten Zustand nach 300m

Diskutiere Getriebe hat keinen Vortrieb im kalten Zustand nach 300m im W212 / S212 Forum im Bereich E-Klasse; Liebe Gemeinde, ich habe einen S212 Bj.2011 mit 5-Gang Automatik und aktuell 85Tkm. 220CDI Auto habe ich 2015 mit Junge Sterne Garantie gekauft...

  1. #1 Darth Vader, 27.03.2018
    Zuletzt bearbeitet: 27.03.2018
    Darth Vader

    Darth Vader

    Dabei seit:
    27.03.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Liebe Gemeinde,

    ich habe einen S212 Bj.2011 mit 5-Gang Automatik und aktuell 85Tkm. 220CDI
    Auto habe ich 2015 mit Junge Sterne Garantie gekauft und im letzten Jahr nochmal verlängert.

    Folgendes Problem und bisherige Unternehmungen seitens des Freundlichen:
    Bisher den dritten Winter in Folge. Ich fahre morgens los. Aussentemperatur unter 5C. Fahrstufe eingelegt. Alles normal. Er hat sofort Vortrieb und beschleunigt zügig. Die erste rote Ampel am Ende meiner Strasse ist ca 300m weit weg. Ich stehe da eine Rotphase und will dann beschleunigen. Leider hat der Wagen kaum Vortrieb und dreht erst auf 2000U/min dann auf 3000U/min mit wenig Vortrieb. Dann zieht er und das gleiche Spiel wiederholt sich noch einmal an der nächsten roten Ampel. Danach hat Motor/Getriebe offensichtlich genügend Temperatur und er fährt völlig normal.

    Bisher von MB unternommen über den Zeitraum von 2 Wintern:
    Automatikölwechsel
    Wandler getauscht
    ESE getauscht und Aut Getriebe neu adaptiert
    Getriebe getauscht (!) samt neuer ESE und neue Adaptierung.

    Keine Änderung.
    Gestern nun hatte ich einen Termin hier in Berlin mit einem Experten aus dem Werk Stuttgart incl. Probefahrt bei MB. Seine Theorie ist das der Temperaturensor, der die angesaugte Luft aus dem Motor misst, defekt ist.
    Gestern noch getauscht und heute morgen: gleiches Problem.

    Ich werde nun wieder zum Freundlichen fahren und auf die nächste Diagnose warten. Ich denke, das muss doch stark mit (Öl-)Druck und Temperatur zusammenhängen. Komisch jedenfalls das es erst nach einer kurzen Strecke auftritt und nicht von Anfang an. Wenn ich nicht anhalte und die erste Ampel grün ist tritt der Fehler auch nicht mehr, oder sehr stark vermindert auf.

    Zwar hat sich meine Junge Sterne Garantie hier mehr als bezahlt gemacht aber ich bin es trotzdem langsam leid.

    Hat jemand eine Idee oder vielleicht ähnliche Erfahrungen gemacht?
    Ich habe das auch auf Video falls daran Interesse besteht.
    Vielen Dank
     
  2. #2 conny-r, 27.03.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.639
    Zustimmungen:
    1.053
    Auto:
    S 205 220d T 02 / 2017 9G / SL 350 Sportmotor 315 PS
    Kennzeichen:
    f d
    he
    c r 7 7
    f d
    he
    c r 6 6 6
    Dafür gibt es die SD = Stardiagnose und die weiß mehr als wir wenn diese von einem Fachmann angewandt wird.
     
  3. #3 Darth Vader, 27.03.2018
    Darth Vader

    Darth Vader

    Dabei seit:
    27.03.2018
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für die Antwort.
    Ist ja nocht so das es keine Diagnose bisher gegeben hat.
    Die Diagnose(n) haben aber bisher nichts ergeben. Sonst würden die ja nocht so im Dunkeln tappen.
     
Thema:

Getriebe hat keinen Vortrieb im kalten Zustand nach 300m

Die Seite wird geladen...

Getriebe hat keinen Vortrieb im kalten Zustand nach 300m - Ähnliche Themen

  1. Getriebe oder?

    Getriebe oder?: Heute auf der Autobahn musste ich hinter einem LKW abbremsen. Fahrmodus Getriebe E. Dann beim wieder Gas geben und beschleunigen war ein Rubbeln...
  2. 7g tronic Getriebe ml 420 cdi

    7g tronic Getriebe ml 420 cdi: Hallo, Da mich seit geraumer Zeit das Getriebe von meinem ML dermaßen ärgert ( sehr ruppiges schalten und bei kälteren Temperaturen beim...
  3. 7G 4 Matic Getriebe

    7G 4 Matic Getriebe: Hallo an alle Ich bin Mark aus Gevelsberg und habe mal eine Frage an die Runde Ich habe mir vor einiger Zeit einen 250 CDI /T Automatik zugelegt...
  4. 7G C350 4 matic W204 getriebe schaltet unsauber

    7G C350 4 matic W204 getriebe schaltet unsauber: Ich hab folgendes Problem und zwar schaltet mein automatik getriebe in den Gängen 1. Auf 2 unsauber (der Übergang ist verzögert mit leichtem ruck)...
  5. 208 Getriebe ölstand messen

    Getriebe ölstand messen: Hallo zusammen. Ich würde gerne wissen wie man den Getriebe Ölstand richtig kontrolliert. Habe zwei bilder beigefügt wie mein Ölstand aktuell ist....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden