Getriebe,Navi und Radio

Diskutiere Getriebe,Navi und Radio im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich bin seit heute neu hier. Eigentlich bin ich ein technischer Laie und nur etwas autoverrückt. Mein CL 600 ist aus 2004,gebaut in...

  1. #1 autospleen, 13.03.2018
    autospleen

    autospleen

    Dabei seit:
    13.03.2018
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo, ich bin seit heute neu hier. Eigentlich bin ich ein technischer Laie und nur etwas autoverrückt. Mein CL 600 ist aus 2004,gebaut in Österreich, nach Japan exportiert , 2016 ReImport. KM Stand laut Verkäufer und Tacho 62000, jetzt bin ich bei km 70000 nach knapp 1,5 Jahren.
    Ich beobachte 2 Probleme. Das Getriebe ruckt in kaltem Zustand beim Einlegen der unteren Gänge. In den oberen Gängen und nach dem Warmfahren verschwindet es. Laut Werkstatt sei das ein Problem des kalten Öls.
    Meine Frage lautet: Stimmt das und ich muß mich damit abfinden oder ist es ein Defekt bzw kündigt sich ein Defekt an. Laut Kaufvertrag wurden alle Flüssigkeiten-Filter bei Motor-Getriebe-ABC Fahrwerk 2016 erneuert.
    2.Problem: Navi und Radio stellen sich in unregelmässigen Abständen allein aus. Meist muss ich neu starten - aber gelegentlich stellt sich die Funktion ohne mein Zutun wieder her. Zweimal startete das Radio von allein (d.h.ohne vorheriges anstellen). Der CD Wechsler für das Navi wurde bereits überprüft/repariert. Kann es am Bus oder Kabelbaum liegen?
    Hoffentlich weiß jemand von Euch etwas über diese 2 Probleme
    MfG autospleen
     
  2. DK96

    DK96

    Dabei seit:
    18.03.2018
    Beiträge:
    25
    Zustimmungen:
    1
    Das mit dem Getriebe ist leider soo blöd
    Mercedes hat halt damals echt schlechte Getriebe gebaut.
    Ich habe bei meinem alten Tausende von euros investiert und schlussendlich war es der gleiche Mist!
    Rucken im kalten Zustand vollkommen normal!
    Auch wenn es sich im warmen Zustand ab und zu verschluckt, also bevor du bei einer Ampel stehen bleibst und du einen leichten Ruck spürst -> auch normal

    LG :)
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.620
    Zustimmungen:
    3.402
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Sorry, Das ist Unsinn. Das größere Problem ist eine Werkstatt zu finden die tatsächlich Ahnung hat.
     
Thema:

Getriebe,Navi und Radio

Die Seite wird geladen...

Getriebe,Navi und Radio - Ähnliche Themen

  1. Radio Aus im Kombiinstrument

    Radio Aus im Kombiinstrument: Hallo Zusammen, ich habe nun schon ne Weile gesucht, mag sein dass nun einige sagen ich kenne wohl mein Auto nicht, zu ich auch nicht lerne es...
  2. Getriebe Problem?

    Getriebe Problem?: Hallo liebe Community ich hab mal eine frage Ich habe eine Getriebe Spülung machen lassen bei Daimler nach Tim Eckart Methode. Mir ist...
  3. Start-Stopp: Beim erneuten Starten gehen Radio und Navi kurz aus

    Start-Stopp: Beim erneuten Starten gehen Radio und Navi kurz aus: Wenn an der Ampel die Start Stopp Automatik wieder den Motor startet, geht für kurze Zeit Radio, Navi aus. Woran kann das liegen?
  4. R171 SLK Getriebe schaltet nicht mehr hoch ?

    SLK Getriebe schaltet nicht mehr hoch ?: Hallo zusammen, gestern als ich Rückwärts aus der Einfahrt gefahren bin, und dann in den D Modus geschaltet habe gab es einen kräftigen Stoß...
  5. Getriebe wird heiß 350cdi

    Getriebe wird heiß 350cdi: Hallo zusammen, Ich habe mich angemeldet in der Hoffnung dass mir jemand helfen kann. Bei meinen e350 cdi Cabrio (170tkm) wird das Getriebe heiß...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden