Getriebe oder?

Diskutiere Getriebe oder? im W204 / S204 / C204 Forum im Bereich C-Klasse; Heute auf der Autobahn musste ich hinter einem LKW abbremsen. Fahrmodus Getriebe E. Dann beim wieder Gas geben und beschleunigen war ein Rubbeln...

  1. #1 lesenerni, 07.11.2020
    lesenerni

    lesenerni

    Dabei seit:
    03.05.2011
    Beiträge:
    401
    Zustimmungen:
    27
    Auto:
    w 203
    Heute auf der Autobahn musste ich hinter einem LKW abbremsen. Fahrmodus Getriebe E. Dann beim wieder Gas geben und beschleunigen war ein Rubbeln wie Stotterbremse, oder Rubbelwiderstand zu spüren. Dann aber zog der Wagen wieder ganz normal. Ich habe das 7Gang Getriebe, Automat Baujahr 6/11. Will MO auch zum Freundlichen.
    Habt ihr einen Tipp? DANKE und bleibt gesund!
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.891
    Zustimmungen:
    3.450
    Auto:
    B 200
    Verbrauch:
    Kennzeichen:
    h s k
    nw
    * * * * *
    Hallo

    wie ist der Wartungszustand? Laufleistung? Ölstand in Ordnung?
     
  3. #3 lesenerni, 07.11.2020
    lesenerni

    lesenerni

    Dabei seit:
    03.05.2011
    Beiträge:
    401
    Zustimmungen:
    27
    Auto:
    w 203
    Fahrzeug hat jetzt 61000 km. Bei 49.500 wurde das Getriebeöl inclusive Spülung von MB aus Heide gemacht.
     
  4. #4 lesenerni, 08.11.2020
    lesenerni

    lesenerni

    Dabei seit:
    03.05.2011
    Beiträge:
    401
    Zustimmungen:
    27
    Auto:
    w 203
    Heute mal auf den Schnellweg gefahren. Gas weg und wieder Gas geben, keine Probleme so wie gestern. Morgen muss ich zu MB. Ladeluftschlauch?Getriebe? Ich habe keine Erklärung.
     
  5. #5 AMGDriver, 10.11.2020
    AMGDriver

    AMGDriver

    Dabei seit:
    07.01.2020
    Beiträge:
    37
    Zustimmungen:
    6
    Ein defekter Ladeluftschlauch würde sich durch deutlichen Leistungsverlust bemerkbar machen. Das merkt man dann, der Wagen zieht nicht mehr richtig und erreicht bei weitem nicht mehr die Höchstgeschwindigkeit. Hatte ich schon zwei mal.... (bei meinem 7er BMW).

    Ein Rubbeln kann dadurch entstehen, daß bei einer Getrieberevision neue Lamellen nicht vor Einbau im Getriebe in Getrieböl gebadet werden. dadurch entsteht dann beim Anfahren ein Rubbeln. Du hast aber wie ich das sehe lediglich eine Getriebespülung gemacht, oder?

    Das 7-G-Tronic (das bei mir in einem ML420 CDI verbaut ist) ist ein echt komisches Getriebe. Beim Anfahren wird die WÜK auch im ersten und zweiten Gang geschlossen, um Effizienzgewinne zu erzielen. Bei mir lässt aber scheinbar die WÜK im Schiebebetrieb nicht immer los, so daß ich beim Ausrollen (!) oftmals noch Gas geben muss, was dann zu höheren Effizienzverlusten führt (Wandler defekt, Ventile im Getrieb zu??). So ein Quatsch! Auch bei mir wurde bei 60 TKM ein Getriebeölwechsel gemacht - und bei 165 TKM noch mal. Zufrieden bin ich noch immer nicht.....
     
  6. #6 lesenerni, 10.11.2020
    lesenerni

    lesenerni

    Dabei seit:
    03.05.2011
    Beiträge:
    401
    Zustimmungen:
    27
    Auto:
    w 203
    Danke für alle Antworten! Nun hat MB Hannover Döhren den Fehlerspeicher ausgelesen usw
    Angezeigt wurde in der Konsequenz dass bei der Fahrt der 4. Zylinder geschlagen hat. In der Reparaturanzeige dazu wurde geraten neue Motorsoftware aufzuspielen- das wurde gemacht. Getriebe schaltet 1A und auch sonst ist alles in bester Ordnung. Das Auto wird ja viel Kurzstrecke gefahren wobei es zu einer Ölverdünnung kommen kann was ich aber dadurch verhindere alle 1/2 Jahr einen Ölwechsel mit Liquimolly Ölzusatz dazu zu machen. Morgen macht der Meister nochmals eine Probefahrt.
    Bleibt alle gesund und munter
     
  7. #7 nelke1234567, 10.11.2020
    nelke1234567

    nelke1234567

    Dabei seit:
    30.09.2012
    Beiträge:
    718
    Zustimmungen:
    194
    Auto:
    230E / 200E / C200 / C200 / E200
    Ölverdünnung kann man nicht durch Ölzusätze verhindern.
    Einfach beim Ölwechsel nur halbvoll machen, dann kann noch jede Menge Ölverdünnung dazukommen :)
     
  8. #8 gentlelike0675, 10.11.2020
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    856
    Zustimmungen:
    295
    Auto:
    V250
    Ich würde bei MB die Problematik genauso beschreiben, wie Du sie hier beschrieben hast. Der Getriebespezialist kann im Getriebesteuergerät die sogenannten "Adaptionsdaten" auslesen und auf Grund seiner Erfahrung und der ausgelesenen Daten sagen, ob hier welcher Gang betroffen bzw. auffällig ist - da du ja frisches Öl und eine Spülung bekommen hast kann man Kaffeesatz lesen (sprich Glykohltest = Frostschutz/Kühlwasser im Öl sowie Abriebmenge der Kupplungen wie auch Späne und Metallabrieb im Öl ) erst mal vergessen. Vielleicht kann er auf Grund der Daten auch den betroffenen oder auffälligen Gang nachadaptieren = Adaptionsfahrt mit Diagnosegerät !
     
  9. #9 lesenerni, 11.11.2020
    lesenerni

    lesenerni

    Dabei seit:
    03.05.2011
    Beiträge:
    401
    Zustimmungen:
    27
    Auto:
    w 203
    Ich habe dort alles beschrieben und die Diagnosedaten zeigten bei Motor: Klopfgrenze 4.Zylinder. Prüfen nach Fehlercode: Ölverdünnung, Ölfiltergehäuse, Steuergerät Programmieren und Codieren, Kettentrieb und NW Versteller prüfen.
    Das war alles in Ordnung, sodass die Motorsoftware aufgespielt wurde und derMotor danach nun viel ruhiger läuft. Es wurde also nach dem Auslesen des Fehler Cod gearbeitet.
    Alles wurde nach Xentry Vorgabe geprüft!
    Bleibt gesund und munter
     
  10. #10 gentlelike0675, 14.11.2020
    gentlelike0675

    gentlelike0675

    Dabei seit:
    09.11.2007
    Beiträge:
    856
    Zustimmungen:
    295
    Auto:
    V250
    Na, dann mal weiter beobachten und auf das Beste hoffen !
     
Thema:

Getriebe oder?

Die Seite wird geladen...

Getriebe oder? - Ähnliche Themen

  1. Probleme mit dem 5Gang Automatik Getriebe

    Probleme mit dem 5Gang Automatik Getriebe: Hey Leute, ich habe viel in den Foren Rumgeguckt um gelesen zum Thema ist ja nichts unbekanntes das Problem. In der Werkstatt haben wir das auch...
  2. C30 AMG Getriebe

    C30 AMG Getriebe: Hallo Leute, ich bin seit ca 3 Monaten im Besitz eines C30 AMG Bj 2003. Leider macht das Getriebe seid ca. 2 Wochen mahlende Geräusche im 1. und...
  3. W211 Getriebe Ruckeln

    W211 Getriebe Ruckeln: W211, 320 CDI, BJ 2005, 224 PS variante vor Mopf, 376.000 gelaufen, alle Inspektionen wurden regelmäßig gemacht. Hallo an Alle, auf Anraten von...
  4. Getriebe verliert automatik Öl

    Getriebe verliert automatik Öl: Hallo, Ich bin völlig am verzweifeln. Ich habe vor paar Tagen mir ein CLK 320 von BJ98 zugelegt. Nunn ist mir aufgefallen das er über Nacht Öl vom...
  5. W211 Wellendichtring KW bzw. Getriebe

    W211 Wellendichtring KW bzw. Getriebe: Hallo, bei meinem E240 (BJ 03.2003, Benziner, 315 Tsd Km) hatte ich vor gut 6 Wochen u. a. das Getriebeöl wechseln lassen. Dabei wurde diesmal...