Getriebe Problem?

Diskutiere Getriebe Problem? im W211 / S211 Forum im Bereich E-Klasse; Hallo liebe Community ich hab mal eine frage Ich habe eine Getriebe Spülung machen lassen bei Daimler nach Tim Eckart Methode. Mir ist...

  1. #1 zimon92, 22.11.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Hallo liebe Community ich hab mal eine frage
    Ich habe eine Getriebe Spülung machen lassen bei Daimler nach Tim Eckart Methode.
    Mir ist aufgefallen das manchmal bei 2500 Umdrehungen 70-90 km/h also teillast die Drehzahl vorm schalten Schlag artig hochgeht und dann der Gang reingeht. Der dreht bis 2500 dann auf einmal bum 2700 dann Gang rein.
    Ist sowas normal ? Mir ist das vor der Spülung nie aufgefallen.
    Ansonsten schaltet das Getriebe gut.
    Danke für die Antworten
     
  2. #2 jpebert, 23.11.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.181
    Zustimmungen:
    260
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Bei welcher Drehzahl der Wagen schaltet ist von verschiedenen Faktoren abhängig und kann durchaus unterschiedlich sein,
     
  3. #3 zimon92, 23.11.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ja mir kommt es aber komisch das die Drehzahl von 2500 auf 2800 so schlag artig hochgeht wie Zwischengas fühlt sich das an aber der Gang geht rein.
     
  4. #4 zimon92, 23.11.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ja mir kommt es aber komisch das die Drehzahl von 2500 auf 2800 so schlag artig hochgeht wie Zwischengas fühlt sich das an aber der Gang geht rein.
     
  5. #5 Petrocelli, 30.11.2019
    Petrocelli

    Petrocelli

    Dabei seit:
    16.10.2014
    Beiträge:
    190
    Zustimmungen:
    41
    Auto:
    E350 T-Modell
    Verbrauch:
    Kennzeichen:
    * *
    by
    * * * * *
    Bei den alten Automatikgetriebn war ein Ansteigen der Drehzahl ( ähnlich einer schleifenden Kupplung ) ein Anzeichen für schlabberige Bremsbänder .
    Die konnte man damals noch nachstellen ( lassen ) ; heute geht das angeblich nicht mehr .
     
  6. #6 zimon92, 30.11.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Der macht einfach eine Sprung dann schaltet der
     
  7. #7 Sternle-300e24v, 04.12.2019
    Sternle-300e24v

    Sternle-300e24v

    Dabei seit:
    21.04.2013
    Beiträge:
    13
    Zustimmungen:
    2
    Auto:
    W124 300E24V 200tkm läuft, W210 220CDI 496tkm verkauft, S210 220CDI 360tkm Inj.Schaden/verkauft, S210 220CDI 380tkm AG defekt/zu verkaufen, S211 220CDI 235tkm läuft
    Hi, die 211er Automaten (722.6xx) haben doch alle Lamellenkupplungen, da gibts keine Bremsbänder mehr.
    Bei meinem 210er hat sich das 722.699 Getriebe schon vor 100tkm angekündigt durch "verhaspeln" zwischen dem 1. und 2. Gang. War selten, kam aber vor. Jetzt ist das Getriebe mit gerade mal 380tkm, trotz damaligen Öl-Wechsel (ja, das komplette Öl wurde gewechselt) Platt und das Öl ist metallsich Schwarz :-( Vermutlich Freilauf 1 defekt. Da auch ein leichtes Pfeifen bei Teillast zu hören war.... und jetzt eben nur noch der 2. im Notlauf drinnen ist.

    Bei dir könnte es der Freilauf 2 sein, oder das ein Drehzahlsensor im Schieberkasten keine sauberen Werte mehr liefert. Fehlerspeicher auslesen könnte helfen.
     
  8. #8 conny-r, 05.12.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.597
    Zustimmungen:
    855
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Bei meinem C30 bei 210tsd ( vorher problemlos ) platt.Öl dunkel mit sehr vielen hellen winzigen Metallteilchen.
     
  9. Mr. B

    Mr. B

    Dabei seit:
    22.11.2019
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    E350 4matic W212
    Hallo
    Das hatte ich an meinem nach dem Up date von Motor und Getriebe . ich habe mein auto bei einen Auto Tuning betrieb gebracht. Die ersetzten das von Mercedes aufgespielte Up-date und mein Getriebe schalltet einwandfrei.
    bei Mercedes diagnostizierte man mir mein Getriebe sei defekt es hätte ja auch schon 250 000 Km gelaufen. das kostete 370 Euro. Jetzt neuer Neues Altes Up-date , Ölwechsel mit Spülen kostete 400Euro. Also lieber mal Gucken
    Liebe Grüße Mr "B"
     
  10. #10 Sternle-300e24v, 09.12.2019
    Sternle-300e24v

    Sternle-300e24v

    Dabei seit:
    21.04.2013
    Beiträge:
    13
    Zustimmungen:
    2
    Auto:
    W124 300E24V 200tkm läuft, W210 220CDI 496tkm verkauft, S210 220CDI 360tkm Inj.Schaden/verkauft, S210 220CDI 380tkm AG defekt/zu verkaufen, S211 220CDI 235tkm läuft
    Naja, was jetzt eine software mit Schwarzem Getriebeöl inkl. glitzereffekt beheben soll, kann ich jetzt nicht nach voll ziehen....
    Aber es kommt auf den einzelfall an. Ggf. ist auch nur der Ansaugtrackt vom Motor undicht (Stichwort: Kennlinie beim Schalten), etc.
    ER muss wissen, was sein getrieb die letzten zehntausende KM so getrieben hat.....
     
  11. #11 Sternle-300e24v, 09.12.2019
    Sternle-300e24v

    Sternle-300e24v

    Dabei seit:
    21.04.2013
    Beiträge:
    13
    Zustimmungen:
    2
    Auto:
    W124 300E24V 200tkm läuft, W210 220CDI 496tkm verkauft, S210 220CDI 360tkm Inj.Schaden/verkauft, S210 220CDI 380tkm AG defekt/zu verkaufen, S211 220CDI 235tkm läuft
    Meine Definition von Teillast ist anders und "nahezu" Geschwindigkeitsunabhängig ! Seis drum. Meiner dreht z.b. an Steigungen, wenn er "endlich" mal runter schaltet, auch kurz etwas höher und kuppelt dann den Gang ein. Diesen "Schaltvorgang" merke ich auch leicht, finde ich aber okay, was soll er denn sonst machen ?? Abremsen wegen der zu niedrigen Motordrehzahl ? Kann es evtl. sein, das du seit der Spülung verwöhnter von der Automatik bist und es dir deshalb jetzt stärker auffällt, als vorher ?
     
  12. #12 zimon92, 09.12.2019
    Zuletzt bearbeitet: 09.12.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ja tatsächlich ist es Geschwindigkeit unabhängig.
    Der dreht manchmal höher und knallt den Gang rein mir kommt komisch vor das die Drehzahl so ein schnelles Sprung macht.
    Habe schon 7000 km in den Zustand gemacht.
    Das passiert nicht oft.
    Ich werde so fahren bis wann der schaltet was soll ich machen.
    Eine Getriebe Spülung werde ich niemals mehr machen
     
  13. #13 Sternle-300e24v, 10.12.2019
    Sternle-300e24v

    Sternle-300e24v

    Dabei seit:
    21.04.2013
    Beiträge:
    13
    Zustimmungen:
    2
    Auto:
    W124 300E24V 200tkm läuft, W210 220CDI 496tkm verkauft, S210 220CDI 360tkm Inj.Schaden/verkauft, S210 220CDI 380tkm AG defekt/zu verkaufen, S211 220CDI 235tkm läuft
    Wenn du eine Möglichkeit hast, den Fehlerspeicher auslesen zu lassen, dann lass das mal machen. Evtl. ist ein Drehzahlsensor verdreckt, oder ein Magnetventil dreckig und macht nicht richtig zu (oder wars auf ?). Ich befürchte das du ein Mechanisches Problem hast. Evtl. noch den Ansaugtrackt vom Motor auf undichtigkeiten Kontrollieren. Nicht das der Falschluft zieht und somit seine "Schaltkennlinie" nicht fahren kann. Meins hat irgendwann angefangen etwas zu "singen/pfeifen" und nach 90tkm war dann Fahrspaß im zweiten Gang angesagt :rolleyes:......
     
    zimon92 gefällt das.
  14. #14 zimon92, 10.12.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Ja werde ich machen, dieses Problem ist Nach der Spülung aufgetaucht ist es aber nur ein Zufall?
    Hat die Spülung nichts damit zu tun ?
    Ich denke das ist eher ein elektronisches Problem aber ich kann mir nicht erklären warum der das nicht immer macht.
    Ich bin in einer Woche 3000km gefahren der hat perfekt geschaltet ich bin mit mein Latein am Ende
     
  15. #15 conny-r, 10.12.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.597
    Zustimmungen:
    855
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Das glaube ich auch, die Magnetventile müssen nicht immer hängen. Meist tritt der Fehler nicht auf wenn das Getriebeöl heiß ist. Mein SLK zeigt gelegentlich auch ähnliches Symptom, habe mal Delphi Flight Rekorder mit laufen lassen.
     
  16. #16 zimon92, 10.12.2019
    zimon92

    zimon92

    Dabei seit:
    15.11.2019
    Beiträge:
    7
    Zustimmungen:
    0
    Bei mir tritt das auf wenn der Wagen warm ist
     
Thema:

Getriebe Problem?

Die Seite wird geladen...

Getriebe Problem? - Ähnliche Themen

  1. W204 Navi Problem!!

    W204 Navi Problem!!: Ich hab ein problem mit mein Navi Ich habe was dummes angetan keine ahnung warum und wieso naja ist jetzt pasiert. Was ist nun zu machen? Navi...
  2. W118 Rückfahrkamera Problem

    W118 Rückfahrkamera Problem: Hallo, habe Probleme mit meiner Rückfahrtkamera Bein parken. Das Problem ist lege R ein Kamera fährt aus dann plötzlich obwohl sie hochgefahren...
  3. SPEEDSHIFT getriebe schaltet von allein von S+ auf C

    SPEEDSHIFT getriebe schaltet von allein von S+ auf C: Seit kurzem schaltet mein SPEEDSHIFT getriebe von alleine zurück in den C Modus, egal ob ich in S+ Oder M fahre. Weiß jemand was das sein könnte?...
  4. W210 E320 Motor Problem ?

    W210 E320 Motor Problem ?: Hallo ich bin auf der Fehlersuche und brauche bitte Hilfe. Fahre ein W210 E320 Benziner Bj 1997 Und zwar hab ich ab und zu ein ruckeln im Motor...
  5. verdeck problem 300sl r129 bj.1990

    verdeck problem 300sl r129 bj.1990: beim öffnen des verdecks verliert die verdeckhydraulick öl,links hinten in radnähe entsteht eine öllacke,daher suche ich eine anleitung für...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden