Getriebe?

Diskutiere Getriebe? im CLA (C117/X117/C118/X118) Forum im Bereich A- und B-Klasse; Hallo, folgendes Problem: Wenn ich auf der Autobahn fahre- konstant 120/130km/h und dann richtig raus beschleunige springt der Gang raus auf...

  1. #1 Viva-Vanity, 20.01.2019
    Viva-Vanity

    Viva-Vanity

    Dabei seit:
    20.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Cla250
    Hallo,

    folgendes Problem:


    Wenn ich auf der Autobahn fahre- konstant 120/130km/h und dann richtig raus beschleunige springt der Gang raus auf N und wieder rein (ihr könnt euch vorstellen wie das ruckelt) ... Sonst schaltet alles super sauber. Der "verschalter" ist nur bei beschleunigen bzw. Kickdown und auch nur sporadisch.



    Zuletzt ist es dann nach doppeltem verschalten (habe es nem Bekannten vorführen wollen und richtig provoziert) ins Notlaufprogramm.



    Allerdings nachdem ich den Motor ab und wieder gestartet habe - Notlaufprogramm wieder weg.







    Kostenvoranschlag bei MB in MuC (700 - 1300€) bis der Fehler gefunden wird. Habe dankend abgelehnt.



    Freundlicherweise haben die meinen Schlüssel ausgelesen und laut Diagnose keine Meldung zu Motor oder Getriebe.







    Bin zu nem anderen Mercedes Händler - die haben mir ein neues Software Update draufgespielt und Back up Batterie erneuert (Meldung schon seit Wochen, dass die gestört ist) Sie musste laut MB ausgetauscht werden und könnte auch für den Verschalter (wegen Unterstrom) dafür verantwortlich sein. Kostenprunkt 500,-€.







    Auto abgeholt - soweit alles ok- bis zur nächsten Autobahnfahrt- einmal wieder verschalten...



    Seither lass ich s immer wieder drauf ankommen um zu sehen, ob der Fehler wirklich noch da ist oder der eine Verschalter nur noch Nachwehen waren.



    Zig Fahrten auf der Autobahn- alles ok.







    Heute morgen wieder und auf einmal wieder ein Ruck aber gleich drei hintereinander...



    Kein Notlaufprogramm...





    Bj. 2013

    125tkm

    DCT Getriebe

    Benziner

    250





    Was meint ihr?
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Klingt nach mechanischem Fehler meiner Meinung nach. Wann wurde der Getriebeservice durchgeführt? Ist das Fahrzeug bei MB scheckheftgepflegt?
     
  3. #3 Viva-Vanity, 20.01.2019
    Zuletzt von einem Moderator bearbeitet: 20.01.2019
    Viva-Vanity

    Viva-Vanity

    Dabei seit:
    20.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Cla250
    Das Getriebeöl wurde noch nicht gewechselt - das ist jetzt mein nächster Versuch...
    bin ein wenig zwiegespalten weil so viele meinen, dass das unsinnig ist- aber für mich gerade der günstigste Versuch ...
    2 Jahre immer Service bei mb und danach in einer freien Werkstatt

    Hab das Auto mit 35tkm gekauft und mittlerweile knapp 130tkm drauf
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    okay, also Wartung verschlampt, die wäre bei 100tkm fällig gewesen und auch kein MB-Scheckheft, damit dürfte Kulanz Essig sein in dem Alter.
    Den Ölwechsel kannst dir schenken wenn der Gang rausknallt, das bringt da nix.
    Da ist wohl der Gang zum Getriebespezi der richtige und sinnvollste.
     
  5. #5 Viva-Vanity, 20.01.2019
    Viva-Vanity

    Viva-Vanity

    Dabei seit:
    20.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Cla250
    Habe mit nem getriebespezialisten Tele.
    Könnte auch das Getriebe Steuergerät sein ...
    aber er sagt, dass ein Ölwechsel mit Spülung helfen könnte...
     
  6. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    das halte ich bei einem DCT für sehr unwahrscheinlich, der hat ja keine Lamellen und keine EHS. Bei den Wandlerautomaten schauts anders aus.
     
  7. #7 Viva-Vanity, 21.01.2019
    Viva-Vanity

    Viva-Vanity

    Dabei seit:
    20.01.2019
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Cla250
    Komisch ist, dass das Problem, von 10x Autobahn fahren ca. 2x, auftritt ... und dann muss ich s direkt provozieren .....
     
Thema:

Getriebe?

Die Seite wird geladen...

Getriebe? - Ähnliche Themen

  1. 7G 4 Matic Getriebe

    7G 4 Matic Getriebe: Hallo an alle Ich bin Mark aus Gevelsberg und habe mal eine Frage an die Runde Ich habe mir vor einiger Zeit einen 250 CDI /T Automatik zugelegt...
  2. 7G C350 4 matic W204 getriebe schaltet unsauber

    7G C350 4 matic W204 getriebe schaltet unsauber: Ich hab folgendes Problem und zwar schaltet mein automatik getriebe in den Gängen 1. Auf 2 unsauber (der Übergang ist verzögert mit leichtem ruck)...
  3. 208 Getriebe ölstand messen

    Getriebe ölstand messen: Hallo zusammen. Ich würde gerne wissen wie man den Getriebe Ölstand richtig kontrolliert. Habe zwei bilder beigefügt wie mein Ölstand aktuell ist....
  4. W220 5G Getriebe undicht

    W220 5G Getriebe undicht: Guten Tag Die S klasse verliert leider etwas Getriebeöl direkt an der Glocke. Kann mir jemand sagen was das sein könnte und wo das öl austritt...
  5. Getriebe Probleme

    Getriebe Probleme: Hallo, Bin der Neue und habe auch gleich eine Frage. Kennt jemand in der Ulmer Gegend einen wo sich mit den 722.6 Automaten auskennt? Privat...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden