Getriebeproblem im Schiebebetrieb ML 430

Diskutiere Getriebeproblem im Schiebebetrieb ML 430 im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo,hat jemand Erfahrung mit einem Ruckeln bzw rubbelndem Symptom bei Schiebebetrieb in Stufe D ? Tritt nicht auf in Gang 1-3 . Teilweise auch...

  1. Axel F

    Axel F Guest

    Hallo,hat jemand Erfahrung mit einem Ruckeln bzw rubbelndem Symptom bei Schiebebetrieb in Stufe D ? Tritt nicht auf in Gang 1-3 .
    Teilweise auch etwas härterer Ruck wenn bei niederen Geschwindigkeiten (abbremsen an Ampel) das Getribe in den 2 Gang herunterschaltet.
    Danke schon vorab für Tipps.
     
  2. croman

    croman Guest

    Also ich würd es erstmal mit einem Ölwechsel versuchen... durch älteres Öl kann es auch zu ruckeligen Schaltvorgängen kommen. Es heisst zwar das dass Automatiköl nicht getauscht werden muss, aber es altert ja schließlich auch und ist ewig einer großen Belastung ausgesetzt. Ich hatte soein ähnliches Problem auch einmal....nachdem das Öl gewechselt wurde, war alles wieder einwandfrei. Jedoch hatte ich auch schonmal einen Fall das mein Getriebe bei einem anderem Wagen (Audi A8 TDI) angefangen hat zu ruckeln (beim Beschleunigen in der 3. Stufe), damals war leider der Wandler hinüber.... bin trotzdem noch mit 2tsd € ziemlich günstig davon gekommen.
    Mfg
     
  3. Axel F

    Axel F Guest

    Hallo,danke für die Info.Bin der Sache nun näher gekommen.Alterung des Öles kann man mit dem DC Testgerät auslesen.Hab dabei auch festgestellt,daß zwei Fehler in der Motorsteuerung gespeichert waren welche zu diesen Symptomen führten.
     
Thema: Getriebeproblem im Schiebebetrieb ML 430
Besucher kamen mit folgenden Suchen
  1. ml 430 Getriebeproblem

Die Seite wird geladen...

Getriebeproblem im Schiebebetrieb ML 430 - Ähnliche Themen

  1. ML W164 Rücklicht: Bremslicht ohne funktion

    ML W164 Rücklicht: Bremslicht ohne funktion: Hallo zusammen, ich habe mir vor einer Woche ein ML 420CDI W164 gekauft. Bereits beim Kauf trat die im Kombiinstrument die Fehlermeldung...
  2. Felge Rial "Oslo" für den ML W163 ?

    Felge Rial "Oslo" für den ML W163 ?: Hallo zusammen. Ich bin ein Forum Neuling und seit kurzem ML Besitzer. Ich habe einen ML 320 LPG von 12/98. Soweit ist das Fahrzeug eigendlich...
  3. Ml w166 zieht nicht mehr richtig

    Ml w166 zieht nicht mehr richtig: Hallo leute mein ml w166 fährt normal nach kurzer strecke wechsel vermutlich auf notlauf zieht dan exrtem langsam an und nicht mehr wie 2200...
  4. ML W164 Einbau eines Android Geräts - Kein Ton

    ML W164 Einbau eines Android Geräts - Kein Ton: Hallo Zusammen, bin neu im Forum und hoffe, dass mir jemand behilflich sein kann. Und zwar besitze ich ein ML W164, 350 4Matic, Baujahr 2008 und...
  5. ML Neuling braucht Rat beim Kauf eines w 164

    ML Neuling braucht Rat beim Kauf eines w 164: Hallo Gemeinde, ich habe mich ein bisschen in einen W 164, 350er Benziner mit Prinz Gas-. Anlage verliebt. Der Gute ist Bj,2005, hat 150.000 km...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden