Getriebeprobleme beim 500er W163

Diskutiere Getriebeprobleme beim 500er W163 im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, bei meinem 500er wurde der Motor M 113 965 gegen einen M 113 960 gewechselt. Der Motor läuft einwandfrei. Nun folgendes Problem: Gemäß...

  1. pehr

    pehr

    Dabei seit:
    30.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    ML 500 W163
    Hallo,
    bei meinem 500er wurde der Motor M 113 965 gegen einen M 113 960
    gewechselt. Der Motor läuft einwandfrei. Nun folgendes Problem:
    Gemäß Aussage der Werkstatt (nicht MB) soll bei der ausgiebigen Probefahrt das Getriebe einwandfrei geschaltet haben. Dies zweifele ich auch nicht an. Als ich dem ML abholte und fuhr ist mir sofort aufgefallen, dass die Motorkontrollleuchte und links die „ESP“ Lampe an ist. Bei der Probefahrt schaltete das Getriebe nur in den ersten Gang.
    Eine Fehlerspeicherauslese bei Mercedes ergab folgende Meldung:
    "Fehler ist im Bauteil N15/3 (Steuergerät EGS) gespeichert (P0778). P2108 Die interne Prüfung vom Bauteil Y3/6YS Regelmagnetventil Schaltdruck ist fehlgeschlagen".
    Die Werkstatt sagt nun, dass es sich hierbei um einen Fehler innerhalb der Platine (auf dem Getriebe) handeln könnte.
    Habt ihr hierzu eine Meinung, was es sein Könnte.
    Viele Grüßen und DANKE Peter
     
  2. #2 Starmaster, 30.12.2014
    Starmaster

    Starmaster

    Dabei seit:
    12.06.2011
    Beiträge:
    559
    Zustimmungen:
    96
    Auto:
    Viano 2.2 CDI lang Ambiente , C 220 T CDI 204.208
    Kennzeichen:
    s
    bw
    v i 1 1 4 4
    Ist sehr wahrscheinlich , das es ein Fehler auf der Platine ist ( das Ding heißt bei Mercedes Tragkörper ), oft verursacht durch Metallpartikel ( gar nicht gut , wo kommen die her ? ) . Ein defektes Ventil ist auch möglich .
    Würde zuerst mal von Aussen am Stecker die Schaltkreise der Ventile prüfen und dann ggf die Steuereinheit ausbauen .
    Mfg Jo
     
  3. pehr

    pehr

    Dabei seit:
    30.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    ML 500 W163
    Hallo Starmaster,
    vielen Dank für dein Info. :wink:
    Zwischenzeitlich gehen wir auch davon aus.
    Sobald ich die Info habe, werde ich hier entsprechend berichten.
    VG Peter
     
Thema: Getriebeprobleme beim 500er W163
Besucher kamen mit folgenden Suchen
  1. ошибка P2108 мерцедес w203

    ,
  2. glk getriebeprobleme

Die Seite wird geladen...

Getriebeprobleme beim 500er W163 - Ähnliche Themen

  1. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  2. Backup batterie Störung beim GLC

    Backup batterie Störung beim GLC: Hallo! Über dieses Thema wurde in anderen Foren schon intensiv diskutiert und geholfen (vielen Dank!) Sitzt beim GLC der wahrscheinlich auch...
  3. Differenzial defekt beim GLK?

    Differenzial defekt beim GLK?: Hilfe, ich weiß nicht mehr weiter.......drei Getriebe verheizt. GLK 4 matic 220 cdi Bj 2009, 210000km gelaufen. Bei diesem Automatikgetriebe...
  4. starke Windgeräusche beim GLA

    starke Windgeräusche beim GLA: Bei meinem GLA 220 habe ich bei 80 unerträgliche Windgeräusche bei geöffneter hinterer Seitenscheibe. Kennt jemand das Problem. Hatte ich bei...
  5. Dauerquietschen hinten beim Viano

    Dauerquietschen hinten beim Viano: Hallo zusammen, ich hoffe mir kann jemand weiterhelfen. Vor ca. einem Jahr habe ich bei meinem 12 Jahre alten Viano hinten die Bremsen erneuern...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden