Getriebeschaden oder doch etwas anderes?

Diskutiere Getriebeschaden oder doch etwas anderes? im W203 / S203 Forum im Bereich C-Klasse; Hallo liebe Mercedes-Forum community, Neuerdings habe ich Probleme mit dem Erbstück meines Opas ein Mercedes 220 CDI Baujahr 2001...

  1. #1 Simone97, 06.11.2019
    Simone97

    Simone97

    Dabei seit:
    06.11.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes C 220 CDI Baujahr 2001 Automatik Diesel
    Hallo liebe Mercedes-Forum community,

    Neuerdings habe ich Probleme mit dem Erbstück meines Opas ein Mercedes 220 CDI Baujahr 2001 Automatikgetriebe.

    Das Fahrzeug ist im Sommer abgemeldet. Als ich letzte Woche versucht habe den Wagen zu starten ging zunächst garnichts. Ich habe dann die Batterie aufgeladen und ein weiteres Mal versucht ob der Wagen anspringt. Ich hatte das Gefühl das beim Startvorgang die Batterie kurz geknallt hat und seitdem habe ich Probleme mit dem Getriebe. Beim Schalten auf D oder in den Rückwärtsgang gibt das Getriebe einen Ruck von sich. Außerdem schaltet das Getriebe nichtmehr und bleibt dauerhaft im ersten gang.

    Heute war ich in der Werkstatt und habe den Fehlerspeicher auslesen lassen. Nach 3 Minuten kam der Mitarbeiter zurück und teilte mir mit, dass 26 Fehler gefunden wurden. Ich war total erschrocken, da ich nie ein Problem mit dem Wagen hatte. Man erklärte mir die wichtigsten seien:



    Luftmassen- oder Luftmengenmesser -> Spannung zu niedrig

    Glühkerze Zylinder 1,3,4 -> Funktionsstörung

    Ladedrucksensor -> Unplausibel

    Externer Mengeneingriff ESP -> Funktionsstörung

    Automatikgetriebe Steuergerät -> Fehlerhaft

    CAN-Kommunikation-> CAN Signal fehlerhaft

    CAN Kommunikation zu-> Motor Steuergerät unplausibel

    Geschwindigkeitssignal -> CAN fehlerhaft

    Motorsteuergerät -> Programmier-/Hardwarefehler

    Steuergeräte Spannungsversorgung -> Zu niedrig

    Spannungsversorgung Magnetventil -> Wert/Signal außer Bereich

    Kommunikation mit Motor-Steuergerät -> Fehlerhaft

    Klemme 30 -> Unterspannung



    Laut Werkstatt ist das Getriebe defekt und müsse ausgetauscht werden und die Erneuerung würde sehr teuer sein. Ich habe viel in Foren gelesen und dort oft gefunden, dass die Batterie auch oft Auslöser sein kann. Auf die Nachfrage ob es nichts mit der Batterie zu tun haben kann, hat der Mitarbeiter nicht reagiert, wahrscheinlich weil er dachte ich würde das als Frau sowieso nicht verstehen. Mir liegt viel an dem Wagen deshalb will ich hier nochmal euren Rat einholen. Ist wirklich das Getriebe komplett kaputt oder kann auch etwas anderes in Frage kommen? Ich habe mich dort auch ehrlich gesagt schlecht beraten und nicht ernst genommen gefühlt.

    Ich hoffe ihr könnt mir helfen.

    Ganz liebe Grüße,

    Simone Bender
     
  2. #2 conny-r, 06.11.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.356
    Zustimmungen:
    819
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Wenn der Startvorgang mit einer schwachen Batterie versucht wird, kommt es zur Unterspannung, daher erst mal die ganze Litanei an Fehlern. Die Batterie mit einem guten Ladegerät über Nacht laden, dann einen weiteren Versuch starten.
    Wenn er läuft alle Fehler löschen und dann sieht man weiter.
     
    Joerg1, jpebert und amphore gefällt das.
  3. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.408
    Zustimmungen:
    924
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Wie alt ist denn die Batterie? Das Herstellungsdatum ist auf einem Aufkleber an der Batterie oder in einen beiden Pole eingeschlagen.
    Beispiel: 04/05 = Kalenderwoche 4 in 2005
     
  4. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.567
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    spontan dem Kunden diese Liste an Fehlern zu präsentieren ist schon recht unseriös.
    Dass das Fahrzeug nach einer leeren Batterie voll ist mit solchen Fehlern ist völlig normal.
    In diesem Fall erstmal Fehlerspeicher löschen, Fahrzeug mit stabiler Spannungsversorgung starten bzw versuchen und dann nochmals auslesen.
    Für mich klingt das lediglich nach defekter Batterie.
     
    jpebert, conny-r und amphore gefällt das.
Thema:

Getriebeschaden oder doch etwas anderes?

Die Seite wird geladen...

Getriebeschaden oder doch etwas anderes? - Ähnliche Themen

  1. e200 cdi Getriebeschaden bei 70000 km ?

    e200 cdi Getriebeschaden bei 70000 km ?: Fahre meinen Stern EZ 12/2012 seit vier Jahren. Von den 70000 bin ich ca. 60000 km gefahren. Bin total enttäuscht. Hat jemand ähnliche Erfahrungen...
  2. W203: 2. Gang springt raus / lässt sich nicht mehr einlegen - Getriebeschaden?

    W203: 2. Gang springt raus / lässt sich nicht mehr einlegen - Getriebeschaden?: Hallo Leute, nachdem vor wenigen Wochen mein ESP defekt war, folgt nun der nächste Defekt an meinem C200 Kompressor (BJ: 12/00, W203, 6-Gang...
  3. B Klasse CDI Getriebeschaden

    B Klasse CDI Getriebeschaden: Hallo allerseits, heute hat unsere B Klasse mit CDI Motor und Automatikgetriebe einen Getriebeschaden hingelegt. Würdet ihr eher ein gebrauchtes...
  4. CL203 Getriebeschaden?

    Getriebeschaden?: Hallo, seit mittlerweile 2 Jahren springt der erste Gang mit einem Knall ab und an raus, in letzter Zeit häuft sich das Problem. Es gibt bereits...
  5. Getriebeschaden W212 200 CGI, Bj 2011

    Getriebeschaden W212 200 CGI, Bj 2011: Hallo, ich fahre o.g. Mercedes mit 20.000 km Fahrleistung und Schaltgetriebe. Bei einer Fahrt auf der Landstrasse ließen sich plötzlich keine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden