Gewinde abgebrochen / kein Strom (ML 350 / W163)

Diskutiere Gewinde abgebrochen / kein Strom (ML 350 / W163) im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Community, auf welcher Seite sollte man Stromkabel für die Endstufe legen. Fahrer- oder Beifahrerseite? Gleiches gilt für...

  1. #1 Gasonga, 24.02.2009
    Gasonga

    Gasonga

    Dabei seit:
    21.01.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes ML 350 (W163)
    Hallo Community,

    auf welcher Seite sollte man Stromkabel für die Endstufe legen.
    Fahrer- oder Beifahrerseite?
    Gleiches gilt für Lautsprecherkabel, Fahrer- oder Beifahrer?
    Da mir bewusst ist, dass man Strom- und Lautsprecherkabel nicht zusammen legen sollte, ist diese Information ziemlich wichtig für mich.

    Wo gibt es einen Durchbruch vom Motorraum in den Fahrzeuginnenraum?

    Mein Sicherungskasten befindet sich auf der Beifahrerseite.

    Nachfolgend möchte ich Euch das Problem mit dem abgebrochenen Gewinde schildern.

    Wenn die Batterie aus dem Motorraum ausgebaut wurde, sieht man, dass das rote Stromkabel, welches von der Batterie kommt an einer Schraube in der Spritzwand befestigt ist. Über diese Schraube gelangt Strom in Fahrzeuginnenraum.

    Ich wollte diese Schraube samt Gewinde aus der Spritzwandwand rausnehmen und durch diese Öffnung ein zusätzliches Stromkabel für die Endstufe durchlegen. Anschließend im Innenraum durch den Sicherungskasten und unter den Seitenleisten nach hinten legen.

    Jedoch habe ich unglücklicherweise das Gewinde abgebrochen.
    Nun habe ich keine Möglichkeit, das ursprüngliche rote Stromkabel, welches von der Batterie kommt, an dieser Schraube zu befestigen.
    Folge das Fahrzeug bekommt keinen Strom und springt nicht an.

    Was sollte ich nun machen?

    Gruß

    Gasonga
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.205
    Zustimmungen:
    3.617
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    erneuer doch einfach den + Stützpunkt. Kostet nicht die Welt und dann ists eine 100%ige sache.
     
Thema: Gewinde abgebrochen / kein Strom (ML 350 / W163)
Besucher kamen mit folgenden Suchen
  1. ml w163 pluskabel nach hinten legen

Die Seite wird geladen...

Gewinde abgebrochen / kein Strom (ML 350 / W163) - Ähnliche Themen

  1. Injektorschraube Gewinde defekt, Rep. Gewinde hält nicht!

    Injektorschraube Gewinde defekt, Rep. Gewinde hält nicht!: Hallöchen mal wieder, Auto: ML 270 CDI KM: 303000 Heute war ich so unterwegs und der Injektor Nummer 2 dachte sich so: Hey, du beachtest mich...
  2. Unbekannter Stern mit Gewinde

    Unbekannter Stern mit Gewinde: Hallo zusammen, ich bin bei der Internet-Recherche zufällig über dieses Forum gestolpert und habe die Hoffnung, dass mir hier vielleicht jemand...
  3. Gewinde fahrwerk

    Gewinde fahrwerk: Ich habe einen 2.2 Liter und wollte mir ein gewindefahrwerk kaufen aber ich weiß nicht welche alles nassen z.b ( würde ein fahrwerk von einen a4...
  4. GLK Kein Gewinde für Abschlepphaken hinten ?

    GLK Kein Gewinde für Abschlepphaken hinten ?: Hallo Leute, wollte vor kurzer Zeit mal einen Bekannten mit meinem GLK abschleppen, also habe ich mir ne Stange besorgt und bin dann rückwärts...
  5. Vito Injektoren Dichtung gewechselt ein Gewinde kaputt

    Vito Injektoren Dichtung gewechselt ein Gewinde kaputt: Hallo zusammen, Ich habe mit einem befreundeten Kfz-Mechaniker die Injektoren Dichtungen gewechselt laut der Super Anleitung von unserem Kollegen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden